<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Google Asistan İndir | Lolipop - Marshmallow -Nougat | LGDestek.NET</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lgdestek.net/xmlrpc.php" /><meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2017/06/Google-Asistan.png" /><meta name="description" content="Android 6.0 Marshmallow ve Android 5.0 Lolipop için Google Asistan indir. Google Asistan uygulaması Lolipop ve üstü sürümlerde artık kullanılabilir."/><link rel="canonical" href="https://www.lgdestek.net/google-asistan-apk-indir-35202/" /><link rel="publisher" href="https://plus.google.com/112717230861217833727"/><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Google Asistan İndir | Lolipop - Marshmallow -Nougat | LGDestek.NET" /><meta property="og:description" content="Android 6.0 Marshmallow ve Android 5.0 Lolipop için Google Asistan indir. Google Asistan uygulaması Lolipop ve üstü sürümlerde artık kullanılabilir." /><meta property="og:url" content="https://www.lgdestek.net/google-asistan-apk-indir-35202/" /><meta property="og:site_name" content="LGDestek.NET" /><meta property="article:publisher" content="https://www.facebook.com/lgdesteknet" /><meta property="article:author" content="https://facebook.com/onaylar" /><meta property="article:section" content="Uygulamalar" /><meta property="article:published_time" content="2017-06-16T01:13:47+03:00" /><meta property="article:modified_time" content="2017-06-16T01:16:41+03:00" /><meta property="og:updated_time" content="2017-06-16T01:16:41+03:00" /><meta property="fb:app_id" content="133075767093360" /><meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2017/06/Google-Asistan.png" /><meta property="og:image:width" content="728" /><meta property="og:image:height" content="447" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Android 6.0 Marshmallow ve Android 5.0 Lolipop için Google Asistan indir. Google Asistan uygulaması Lolipop ve üstü sürümlerde artık kullanılabilir." /><meta name="twitter:title" content="Google Asistan İndir | Lolipop - Marshmallow -Nougat | LGDestek.NET" /><meta name="twitter:site" content="@lgdestek" /><meta name="twitter:image" content="https://www.lgdestek.net/wp-content/uploads/2017/06/Google-Asistan.png" /><meta name="twitter:creator" content="@kerimin" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; beslemesi" href="https://www.lgdestek.net/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; yorum beslemesi" href="https://www.lgdestek.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; Google Asistan İndir | Lolipop &#8211; Marshmallow -Nougat yorum beslemesi" href="https://www.lgdestek.net/google-asistan-apk-indir-35202/feed/" /><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.lgdestek.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>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</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='app-banners-styles-css'  href='https://www.lgdestek.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=4.8' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/d4fe5c4b63fa29be80918245ec238cd0.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='owl-carousel-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/0220961eef5c349ed2fe2d08b9bb911d.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='wpgs-fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' /><link rel='stylesheet' id='wpgs-css-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/073e2b90975498cd9a783f3104ce38e1.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='prettyphoto-css-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/0da52a2376c476396ca2f8369bf000bd.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/f71602fbf8880989231a49dc6364e942.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.lgdestek.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.8' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/c381fe47123df71c401d0ce8eeaa862f.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='td_live_css_frontend-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/d702c1256500849d4e4769052f980edc.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=8.0' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_custom_css-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/9cfde8e00a85383ef5fc6b0e8ac1d6d1.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='js_composer_front-css'  href='https://www.lgdestek.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/5a5ff24a9dc3340987c8d1102d07759d.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='td-theme-woo-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/a6ade3ba6a389a316a5d81b9450ee2ff.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/ea1ee429da9622cf3102495b50b2cc0b.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='jetpack_css-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/229da36fddf29235a59d4d550491c0a7.css' type='text/css' media='all' / data-minify="1"> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/fcb1516236a65dbebb941eaa67ea5674.js' data-minify="1"></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/plugins/woo-product-gallery-slider/public/js/owl.carousel.min.js?ver=1'></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/cbe4fbcfa22c7047180e7823d28106c0.js' data-minify="1"></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/e94c407995db4017164043511ba212cc.js' data-minify="1"></script> <script type='text/javascript'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/google-asistan-apk-indir-35202\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Sepeti g\u00f6r\u00fcnt\u00fcle","cart_url":"https:\/\/www.lgdestek.net\/sepet\/","is_cart":"","cart_redirect_after_add":"yes"};
/*  */</script> <script type='text/javascript' src='//www.lgdestek.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.8'></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/0700881502b45b4deda3f5d39b160e23.js' data-minify="1"></script> <link rel='https://api.w.org/' href='https://www.lgdestek.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lgdestek.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lgdestek.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><meta name="generator" content="WooCommerce 3.0.8" /><link rel='shortlink' href='https://wp.me/p6zAvX-99M' /><meta name="google-play-app" content="app-id=net.lgdestek.ghostscreenfix"><meta name="author" content="LGDestek"><meta name="viewport" content="width=device-width, initial-scale=1.0"><style type="text/css">.woocommerce .thumbnails .owl-nav .owl-prev ,.woocommerce .thumbnails .owl-nav .owl-next{background:#009498!important;color:#fff!important;padding:2px
10px;top:40%;position:absolute;margin:0px
!important;font-size:20px}.woocommerce .thumbnails .owl-dot.active{background:#009498 !important}</style> <script type="text/javascript">(function( $ ) {
	'use strict';
	 $( document ).ready(function() {

	 
	   
	 
		 	 $( '.woocommerce .thumbnails' ).owlCarousel({
				loop:false,
				slideBy:2,
				dots: false,
				nav: true,
				items:4,
				margin:10,
				stagePadding: 10,
				mouseDrag: false,
				navText:["<i class='fa fa-angle-left'></i>","<i class='fa fa-angle-right'></i>"],				
				autoplayTimeout: 5000,
				autoplayHoverPause:false,
				autoplay: false, // type false | if you don't want auto play
			});

	 		jQuery("a[rel^='prettyPhoto']").prettyPhoto({
		    	social_tools: false,
		    	theme: 'pp_default', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
		    });

	});
})( jQuery );</script> <link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//jetpack.wordpress.com'><link rel='dns-prefetch' href='//s0.wp.com'><link rel='dns-prefetch' href='//s1.wp.com'><link rel='dns-prefetch' href='//s2.wp.com'><link rel='dns-prefetch' href='//public-api.wordpress.com'><link rel='dns-prefetch' href='//0.gravatar.com'><link rel='dns-prefetch' href='//1.gravatar.com'><link rel='dns-prefetch' href='//2.gravatar.com'><style type='text/css'>img#wpstats{display:none}</style><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lgdestek.net\/wp-admin\/","wpRestNonce":"85e93e86f0","wpRestUrl":"https:\/\/www.lgdestek.net\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lgdestek.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.lgdestek.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/www.lgdestek.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#38a6c1";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66120254-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lgdestek.net/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lgdestek.net/uygulamalar/",
                                "name": "Uygulamalar"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lgdestek.net/google-asistan-apk-indir-35202/",
                                "name": "Google Asistan İndir | Lolipop &#8211; Marshmallow -Nougat"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.lgdestek.net/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body data-rsssl=1 class="post-template-default single single-post postid-35202 single-format-standard google-asistan-apk-indir global-block-template-8 td-lifestyle wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:i@lgdestek.net" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/lgdestek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/?s=80&#038;d=monsterid&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div><div class="td-menu-login"><a id="login-link-mob">Giriş Yap</a> <span></span><a id="register-link-mob">Katıl</a></div></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-33352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-33352"><a href="https://www.lgdestek.net/android/">Android</a></li><li id="menu-item-33353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33353"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li><li id="menu-item-33355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33355"><a href="https://www.lgdestek.net/inceleme/">İnceleme</a></li><li id="menu-item-33356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33356"><a href="https://www.lgdestek.net/karsilastirma/">Karşılaştırma</a></li><li id="menu-item-33357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33357"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a></li><li id="menu-item-33362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33362"><a href="https://www.lgdestek.net/teknik-servis">Servis</a></li><li id="menu-item-33421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33421"><a href="https://www.lgdestek.net/magaza/">Mağaza</a></li><li id="menu-item-33547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33547"><a href="http://lgyardim.com" target="_blank" rel="nofollow">Forum</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Giriş Yap</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Hoş Geldiniz</span>Hesabınıza giriş yapın</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Şifre</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Şifreni mi unuttun?</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Kayıt Ol</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Hoş Geldiniz</span>Bir hesap oluşturun</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>E-posta</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>kullanıcı adınız</label></div> <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Kayıt Ol"><div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Şifre kurtarma</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Şifrenizi Kurtarın</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-posta</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lgdestek.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Giriş Yap / Kayıt Ol</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-telefonlar" class="top-header-menu"><li id="menu-item-28555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-28555"><a href="https://www.lgdestek.net/lgg2/">LG G2</a></li><li id="menu-item-28556" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28556"><a href="https://www.lgdestek.net/lgg3/">LG G3</a></li><li id="menu-item-28557" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28557"><a href="https://www.lgdestek.net/lgg4/">LG G4</a></li><li id="menu-item-28558" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28558"><a href="https://www.lgdestek.net/lgg5/">LG G5</a></li><li id="menu-item-28559" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28559"><a href="https://www.lgdestek.net/lgg6/">LG G6</a></li><li id="menu-item-35476" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35476"><a href="https://www.lgdestek.net/lg-g7/">LG G7</a></li><li id="menu-item-28562" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28562"><a href="https://www.lgdestek.net/lg-v10/">LG V10</a></li><li id="menu-item-28563" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28563"><a href="https://www.lgdestek.net/lg-v20/">LG V20</a></li><li id="menu-item-35477" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35477"><a href="https://www.lgdestek.net/lg-v30/">LG V30</a></li><li id="menu-item-31017" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31017"><a href="https://www.lgdestek.net/lg-stylus/">LG Stylus Serisi</a></li><li id="menu-item-28554" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28554"><a href="https://www.lgdestek.net/lg-flex/">LG Flex Serisi</a></li><li id="menu-item-28560" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28560"><a href="https://www.lgdestek.net/k-serisi/">LG K Serisi</a></li><li id="menu-item-28564" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28564"><a href="https://www.lgdestek.net/x-serisi/">LG X Serisi</a></li></ul></div></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Giriş Yap</div><div class="td-login-panel-descr">Hoşgeldiniz! Hesabınızda oturum açın.</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Şifre</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div> <a id="register-link">Create an account</a></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Create an account</div><div class="td-login-panel-descr">Welcome! Register for an account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>E-posta</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>kullanıcı adınız</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Kayıt Ol"><div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Şifre kurtarma</div><div class="td-login-panel-descr">Şifrenizi Kurtarın</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-posta</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" alt=""/> <span class="td-visual-hidden">LGDestek.NET</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><a href="http://www.balabanelektronik.com.tr/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-34933" src="https://www.lgdestek.net/wp-content/uploads/2017/06/balaban.png" alt="" width="728" height="90" /></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/02/logo.png" src="https://www.lgdestek.net/wp-content/uploads/2017/02/logo.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" alt=""/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-33352"><a href="https://www.lgdestek.net/android/">Android</a><ul  class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59437b495f25d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_2_59437b495f25d" ><script>var block_td_uid_2_59437b495f25d = new tdBlock();
block_td_uid_2_59437b495f25d.id = "td_uid_2_59437b495f25d";
block_td_uid_2_59437b495f25d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1552","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_2_59437b495f25d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59437b495f25d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59437b495f25d.td_column_number = "3";
block_td_uid_2_59437b495f25d.block_type = "td_block_mega_menu";
block_td_uid_2_59437b495f25d.post_count = "5";
block_td_uid_2_59437b495f25d.found_posts = "31";
block_td_uid_2_59437b495f25d.header_color = "";
block_td_uid_2_59437b495f25d.ajax_pagination_infinite_stop = "";
block_td_uid_2_59437b495f25d.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_2_59437b495f25d);</script><div id=td_uid_2_59437b495f25d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/google-lens-nedir-nasil-kullanilir-35205/" rel="bookmark" title="Google Lens Nedir, Nasıl Kullanılır?"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/google-lens-icon-logo-assistant-218x150.jpg" alt="" title="Google Lens Nedir, Nasıl Kullanılır?"/></a></div> <a href="https://www.lgdestek.net/android/" class="td-post-category">Android</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/google-lens-nedir-nasil-kullanilir-35205/" rel="bookmark" title="Google Lens Nedir, Nasıl Kullanılır?">Google Lens Nedir, Nasıl Kullanılır?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/android-8-stock-kamera-uygulamasi-v4-4-yayimlandi-35073/" rel="bookmark" title="[APK] Android 8 Stock Kamera Uygulaması V4.4 Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/ap_resize-218x150.png" alt="" title="[APK] Android 8 Stock Kamera Uygulaması V4.4 Yayımlandı"/></a></div> <a href="https://www.lgdestek.net/android/" class="td-post-category">Android</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/android-8-stock-kamera-uygulamasi-v4-4-yayimlandi-35073/" rel="bookmark" title="[APK] Android 8 Stock Kamera Uygulaması V4.4 Yayımlandı">[APK] Android 8 Stock Kamera Uygulaması V4.4 Yayımlandı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/android-8-0-alacak-akilli-telefonlar-35022/" rel="bookmark" title="Android 8.0 Alacak Akıllı Telefonlar"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/Android-8.0-Alacak-Akıllı-Telefonlar-218x150.jpeg" alt="" title="Android 8.0 Alacak Akıllı Telefonlar"/></a></div> <a href="https://www.lgdestek.net/android/" class="td-post-category">Android</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/android-8-0-alacak-akilli-telefonlar-35022/" rel="bookmark" title="Android 8.0 Alacak Akıllı Telefonlar">Android 8.0 Alacak Akıllı Telefonlar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/instant-apps-guncelleniyor-nedir-34439/" rel="bookmark" title="&#8221;Instant Apps Güncelleniyor&#8221; Nedir?"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/05/Instant-Apps-Güncelleniyor-Nedir-218x150.jpeg" alt="" title="&#8221;Instant Apps Güncelleniyor&#8221; Nedir?"/></a></div> <a href="https://www.lgdestek.net/android/" class="td-post-category">Android</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/instant-apps-guncelleniyor-nedir-34439/" rel="bookmark" title="&#8221;Instant Apps Güncelleniyor&#8221; Nedir?">&#8221;Instant Apps Güncelleniyor&#8221; Nedir?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/my-android-ile-telefonunuzu-kisisellestirin-32772/" rel="bookmark" title="My Android İle Telefonunuzu Kişiselleştirin"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/03/my-android-ile-telefonunuzu-kisisellestirin-218x150.png" alt="" title="My Android İle Telefonunuzu Kişiselleştirin"/></a></div> <a href="https://www.lgdestek.net/android/" class="td-post-category">Android</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/my-android-ile-telefonunuzu-kisisellestirin-32772/" rel="bookmark" title="My Android İle Telefonunuzu Kişiselleştirin">My Android İle Telefonunuzu Kişiselleştirin</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59437b495f25d" data-td_block_id="td_uid_2_59437b495f25d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59437b495f25d" data-td_block_id="td_uid_2_59437b495f25d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-33353"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59437b4963734_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_59437b4963734" ><script>var block_td_uid_3_59437b4963734 = new tdBlock();
block_td_uid_3_59437b4963734.id = "td_uid_3_59437b4963734";
block_td_uid_3_59437b4963734.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_3_59437b4963734_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59437b4963734_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59437b4963734.td_column_number = "3";
block_td_uid_3_59437b4963734.block_type = "td_block_mega_menu";
block_td_uid_3_59437b4963734.post_count = "5";
block_td_uid_3_59437b4963734.found_posts = "143";
block_td_uid_3_59437b4963734.header_color = "";
block_td_uid_3_59437b4963734.ajax_pagination_infinite_stop = "";
block_td_uid_3_59437b4963734.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_3_59437b4963734);</script><div id=td_uid_3_59437b4963734 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/h960tr-lg-v10-android-7-0-nougat-turkiye-guncellemesi-35121/" rel="bookmark" title="[H960TR] LG V10 Android 7.0 Nougat Türkiye Güncellemesi Geldi!"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/H960TR-LG-V10-Android-7.0-Nougat-Türkiye-Güncell-218x150.jpg" alt="" title="[H960TR] LG V10 Android 7.0 Nougat Türkiye Güncellemesi Geldi!"/></a></div> <a href="https://www.lgdestek.net/guncelleme/" class="td-post-category">Güncelleme</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/h960tr-lg-v10-android-7-0-nougat-turkiye-guncellemesi-35121/" rel="bookmark" title="[H960TR] LG V10 Android 7.0 Nougat Türkiye Güncellemesi Geldi!">[H960TR] LG V10 Android 7.0 Nougat Türkiye Güncellemesi Geldi!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/k220tr-lg-x-power-v10c-guvenlik-iyilestirme-guncellemesi-yayimlandi-35012/" rel="bookmark" title="[K220TR] LG X Power V10c Yazılım Güncellemesi Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/K220TR-LG-X-Power-V10c-Yazılım-Güncellemesi-Yayımlandı-218x150.jpeg" alt="" title="[K220TR] LG X Power V10c Yazılım Güncellemesi Yayımlandı"/></a></div> <a href="https://www.lgdestek.net/guncelleme/" class="td-post-category">Güncelleme</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/k220tr-lg-x-power-v10c-guvenlik-iyilestirme-guncellemesi-yayimlandi-35012/" rel="bookmark" title="[K220TR] LG X Power V10c Yazılım Güncellemesi Yayımlandı">[K220TR] LG X Power V10c Yazılım Güncellemesi Yayımlandı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/h961n-lg-v10-dual-sim-android-7-0-nougat-guncellemesi-basladi-35002/" rel="bookmark" title="[H961N] LG V10 Dual Sim Android 7.0 Nougat Güncellemesi Başladı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/H961N-LG-V10-Dual-Sim-Android-7.0-Nougat-Güncell-218x150.jpg" alt="" title="[H961N] LG V10 Dual Sim Android 7.0 Nougat Güncellemesi Başladı"/></a></div> <a href="https://www.lgdestek.net/guncelleme/" class="td-post-category">Güncelleme</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/h961n-lg-v10-dual-sim-android-7-0-nougat-guncellemesi-basladi-35002/" rel="bookmark" title="[H961N] LG V10 Dual Sim Android 7.0 Nougat Güncellemesi Başladı">[H961N] LG V10 Dual Sim Android 7.0 Nougat Güncellemesi Başladı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/k430dsy-lg-k10-v10h-guvenlik-iyilestirme-guncellemesi-yayilandi-34996/" rel="bookmark" title="[K430DSY] LG K10 V10h Güvenlik ve İyileştirme Güncellemesi Yayılandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/K430DSY-LG-K10-V10h-Güvenlik-ve-İyileştirme-Güncellemesi-Yayılandı-218x150.jpg" alt="" title="[K430DSY] LG K10 V10h Güvenlik ve İyileştirme Güncellemesi Yayılandı"/></a></div> <a href="https://www.lgdestek.net/guncelleme/" class="td-post-category">Güncelleme</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/k430dsy-lg-k10-v10h-guvenlik-iyilestirme-guncellemesi-yayilandi-34996/" rel="bookmark" title="[K430DSY] LG K10 V10h Güvenlik ve İyileştirme Güncellemesi Yayılandı">[K430DSY] LG K10 V10h Güvenlik ve İyileştirme Güncellemesi Yayılandı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/h870tr-lg-g6-v10l-guvenlik-guncellemesi-yayimlandi-34834/" rel="bookmark" title="[H870TR] LG G6 V10i Güvenlik Güncellemesi Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/05/H870TR-LG-G6-V10L-Güvenlik-Güncellemesi-Yayımlandı-218x150.jpeg" alt="" title="[H870TR] LG G6 V10i Güvenlik Güncellemesi Yayımlandı"/></a></div> <a href="https://www.lgdestek.net/guncelleme/" class="td-post-category">Güncelleme</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/h870tr-lg-g6-v10l-guvenlik-guncellemesi-yayimlandi-34834/" rel="bookmark" title="[H870TR] LG G6 V10i Güvenlik Güncellemesi Yayımlandı">[H870TR] LG G6 V10i Güvenlik Güncellemesi Yayımlandı</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59437b4963734" data-td_block_id="td_uid_3_59437b4963734" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59437b4963734" data-td_block_id="td_uid_3_59437b4963734" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-33355"><a href="https://www.lgdestek.net/inceleme/">İnceleme</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59437b4967c0f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_4_59437b4967c0f" ><script>var block_td_uid_4_59437b4967c0f = new tdBlock();
block_td_uid_4_59437b4967c0f.id = "td_uid_4_59437b4967c0f";
block_td_uid_4_59437b4967c0f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1706","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_4_59437b4967c0f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59437b4967c0f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_59437b4967c0f.td_column_number = "3";
block_td_uid_4_59437b4967c0f.block_type = "td_block_mega_menu";
block_td_uid_4_59437b4967c0f.post_count = "5";
block_td_uid_4_59437b4967c0f.found_posts = "8";
block_td_uid_4_59437b4967c0f.header_color = "";
block_td_uid_4_59437b4967c0f.ajax_pagination_infinite_stop = "";
block_td_uid_4_59437b4967c0f.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_59437b4967c0f);</script><div id=td_uid_4_59437b4967c0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-x-venture-incelemesi-34949/" rel="bookmark" title="LG X Venture İncelemesi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/LG-X-Venture-İncelemesi-218x150.jpg" alt="" title="LG X Venture İncelemesi"/></a></div> <a href="https://www.lgdestek.net/inceleme/" class="td-post-category">İnceleme</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-x-venture-incelemesi-34949/" rel="bookmark" title="LG X Venture İncelemesi">LG X Venture İncelemesi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/turkcell-sari-kutu-powerbank-kampanyasi-34472/" rel="bookmark" title="Turkcell Sarı Kutu Powerbank Kampanyası"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/05/Turkcell-4.5g-Sarı-Kutu-Kapamyası-218x150.jpeg" alt="" title="Turkcell Sarı Kutu Powerbank Kampanyası"/></a></div> <a href="https://www.lgdestek.net/inceleme/" class="td-post-category">İnceleme</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/turkcell-sari-kutu-powerbank-kampanyasi-34472/" rel="bookmark" title="Turkcell Sarı Kutu Powerbank Kampanyası">Turkcell Sarı Kutu Powerbank Kampanyası</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-ph1-led-isikli-bluetooth-speaker-incelemesi-33043/" rel="bookmark" title="LG PH1 LED Işıklı Bluetooth Speaker İncelemesi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/04/lg-ph1-kutu-icerigi-218x150.jpeg" alt="" title="LG PH1 LED Işıklı Bluetooth Speaker İncelemesi"/></a></div> <a href="https://www.lgdestek.net/inceleme/" class="td-post-category">İnceleme</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-ph1-led-isikli-bluetooth-speaker-incelemesi-33043/" rel="bookmark" title="LG PH1 LED Işıklı Bluetooth Speaker İncelemesi">LG PH1 LED Işıklı Bluetooth Speaker İncelemesi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g6-turkiyede-ilk-kez-lgdestek-ofisinde-32935/" rel="bookmark" title="LG G6 Türkiye&#8217;de İlk Kez &#8221;LGDestek&#8221; Ofisinde!"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/03/img_0626-218x150.jpg" alt="" title="LG G6 Türkiye&#8217;de İlk Kez &#8221;LGDestek&#8221; Ofisinde!"/></a></div> <a href="https://www.lgdestek.net/inceleme/" class="td-post-category">İnceleme</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g6-turkiyede-ilk-kez-lgdestek-ofisinde-32935/" rel="bookmark" title="LG G6 Türkiye&#8217;de İlk Kez &#8221;LGDestek&#8221; Ofisinde!">LG G6 Türkiye&#8217;de İlk Kez &#8221;LGDestek&#8221; Ofisinde!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-k10-2017-on-inceleme-32882/" rel="bookmark" title="LG K10 2017 Ön İnceleme"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/03/17430693_268895193567294_1369478252_o-218x150.jpg" alt="" title="LG K10 2017 Ön İnceleme"/></a></div> <a href="https://www.lgdestek.net/inceleme/" class="td-post-category">İnceleme</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-k10-2017-on-inceleme-32882/" rel="bookmark" title="LG K10 2017 Ön İnceleme">LG K10 2017 Ön İnceleme</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59437b4967c0f" data-td_block_id="td_uid_4_59437b4967c0f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59437b4967c0f" data-td_block_id="td_uid_4_59437b4967c0f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-33356"><a href="https://www.lgdestek.net/karsilastirma/">Karşılaştırma</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59437b496c2a4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_5_59437b496c2a4" ><script>var block_td_uid_5_59437b496c2a4 = new tdBlock();
block_td_uid_5_59437b496c2a4.id = "td_uid_5_59437b496c2a4";
block_td_uid_5_59437b496c2a4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1636","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_5_59437b496c2a4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59437b496c2a4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_59437b496c2a4.td_column_number = "3";
block_td_uid_5_59437b496c2a4.block_type = "td_block_mega_menu";
block_td_uid_5_59437b496c2a4.post_count = "5";
block_td_uid_5_59437b496c2a4.found_posts = "16";
block_td_uid_5_59437b496c2a4.header_color = "";
block_td_uid_5_59437b496c2a4.ajax_pagination_infinite_stop = "";
block_td_uid_5_59437b496c2a4.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_5_59437b496c2a4);</script><div id=td_uid_5_59437b496c2a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g6-wide-angle-lensi-en-iyi-seyahat-kamerasi-34984/" rel="bookmark" title="LG G6 Wide-Angle Lensi, En İyi Seyahat Kamerası"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/LG-G6-Wide-Angle-Lensi-En-İyi-Seyahat-Kamerası-218x150.jpeg" alt="" title="LG G6 Wide-Angle Lensi, En İyi Seyahat Kamerası"/></a></div> <a href="https://www.lgdestek.net/karsilastirma/" class="td-post-category">Karşılaştırma</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g6-wide-angle-lensi-en-iyi-seyahat-kamerasi-34984/" rel="bookmark" title="LG G6 Wide-Angle Lensi, En İyi Seyahat Kamerası">LG G6 Wide-Angle Lensi, En İyi Seyahat Kamerası</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g6-ve-lg-g3-g4-g5-ekran-karsilastirmasi-34775/" rel="bookmark" title="LG G6 ve LG G3, G4, G5 Ekran Karşılaştırması"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/05/LG-G6-ve-LG-G3-G4-G5-Akıllı-Telefonları-Ekran-Karşılaştırma-218x150.jpeg" alt="" title="LG G6 ve LG G3, G4, G5 Ekran Karşılaştırması"/></a></div> <a href="https://www.lgdestek.net/karsilastirma/" class="td-post-category">Karşılaştırma</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g6-ve-lg-g3-g4-g5-ekran-karsilastirmasi-34775/" rel="bookmark" title="LG G6 ve LG G3, G4, G5 Ekran Karşılaştırması">LG G6 ve LG G3, G4, G5 Ekran Karşılaştırması</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/kamera-karsilastirmasinda-kazanan-lg-g6-oldu-34577/" rel="bookmark" title="Kamera Karşılaştırmasında, Kazanan LG G6 Oldu!"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/05/Kamera-Karşılaştırmasında-Kazanan-LG-G6-Oldu-218x150.jpeg" alt="" title="Kamera Karşılaştırmasında, Kazanan LG G6 Oldu!"/></a></div> <a href="https://www.lgdestek.net/karsilastirma/" class="td-post-category">Karşılaştırma</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/kamera-karsilastirmasinda-kazanan-lg-g6-oldu-34577/" rel="bookmark" title="Kamera Karşılaştırmasında, Kazanan LG G6 Oldu!">Kamera Karşılaştırmasında, Kazanan LG G6 Oldu!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-k10-lg-k10-2017-karsilastirmasi-34324/" rel="bookmark" title="LG K10 ve LG K10 2017 Karşılaştırması"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/04/maxresdefault-218x150.jpg" alt="" title="LG K10 ve LG K10 2017 Karşılaştırması"/></a></div> <a href="https://www.lgdestek.net/karsilastirma/" class="td-post-category">Karşılaştırma</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-k10-lg-k10-2017-karsilastirmasi-34324/" rel="bookmark" title="LG K10 ve LG K10 2017 Karşılaştırması">LG K10 ve LG K10 2017 Karşılaştırması</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g5-ile-lg-g6-karsilastirma-34285/" rel="bookmark" title="LG G5 vs LG G6 Karşılaştırma, İki Telefonun Arasındaki Farklar"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/04/g6-g5_0939-218x150.jpg" alt="" title="LG G5 vs LG G6 Karşılaştırma, İki Telefonun Arasındaki Farklar"/></a></div> <a href="https://www.lgdestek.net/karsilastirma/" class="td-post-category">Karşılaştırma</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g5-ile-lg-g6-karsilastirma-34285/" rel="bookmark" title="LG G5 vs LG G6 Karşılaştırma, İki Telefonun Arasındaki Farklar">LG G5 vs LG G6 Karşılaştırma, İki Telefonun Arasındaki Farklar</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59437b496c2a4" data-td_block_id="td_uid_5_59437b496c2a4" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59437b496c2a4" data-td_block_id="td_uid_5_59437b496c2a4" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-33357"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59437b4970795_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_6_59437b4970795" ><script>var block_td_uid_6_59437b4970795 = new tdBlock();
block_td_uid_6_59437b4970795.id = "td_uid_6_59437b4970795";
block_td_uid_6_59437b4970795.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_6_59437b4970795_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59437b4970795_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59437b4970795.td_column_number = "3";
block_td_uid_6_59437b4970795.block_type = "td_block_mega_menu";
block_td_uid_6_59437b4970795.post_count = "5";
block_td_uid_6_59437b4970795.found_posts = "137";
block_td_uid_6_59437b4970795.header_color = "";
block_td_uid_6_59437b4970795.ajax_pagination_infinite_stop = "";
block_td_uid_6_59437b4970795.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_6_59437b4970795);</script><div id=td_uid_6_59437b4970795 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/android-7-android-6-marshmallowa-nasil-donulur-35220/" rel="bookmark" title="Android 7.0&#8217;dan Android 6.0 Marshmallow&#8217;a Nasıl Dönülür?"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/Android-7.0dan-Android-6.0-Marshmallowa-Nasıl-Dönülür-218x150.jpeg" alt="" title="Android 7.0&#8217;dan Android 6.0 Marshmallow&#8217;a Nasıl Dönülür?"/></a></div> <a href="https://www.lgdestek.net/nasil-yapilir/" class="td-post-category">Nasıl Yapılır</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/android-7-android-6-marshmallowa-nasil-donulur-35220/" rel="bookmark" title="Android 7.0&#8217;dan Android 6.0 Marshmallow&#8217;a Nasıl Dönülür?">Android 7.0&#8217;dan Android 6.0 Marshmallow&#8217;a Nasıl Dönülür?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/telefon-gorusmelerini-kaydeden-programlar-34961/" rel="bookmark" title="Telefon Görüşmelerini Kaydeden Programlar"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/Telefon-Görüşmelerini-Kaydeden-Programlar-218x150.jpg" alt="" title="Telefon Görüşmelerini Kaydeden Programlar"/></a></div> <a href="https://www.lgdestek.net/nasil-yapilir/" class="td-post-category">Nasıl Yapılır</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/telefon-gorusmelerini-kaydeden-programlar-34961/" rel="bookmark" title="Telefon Görüşmelerini Kaydeden Programlar">Telefon Görüşmelerini Kaydeden Programlar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/ekran-kapaliyken-youtube-arka-planda-calma-34939/" rel="bookmark" title="Ekran Kapalıyken, Youtube Arka Planda Çalma"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/Ekran-Kapalıyken-Youtube-Arka-Planda-Çalma-218x150.jpg" alt="" title="Ekran Kapalıyken, Youtube Arka Planda Çalma"/></a></div> <a href="https://www.lgdestek.net/nasil-yapilir/" class="td-post-category">Nasıl Yapılır</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/ekran-kapaliyken-youtube-arka-planda-calma-34939/" rel="bookmark" title="Ekran Kapalıyken, Youtube Arka Planda Çalma">Ekran Kapalıyken, Youtube Arka Planda Çalma</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/facebook-buyuk-yazi-sorunu-nasil-cozulur-34213/" rel="bookmark" title="Facebook Büyük Yazı Sorunu Nasıl Çözülür?"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/04/facebook-218x150.png" alt="" title="Facebook Büyük Yazı Sorunu Nasıl Çözülür?"/></a></div> <a href="https://www.lgdestek.net/nasil-yapilir/" class="td-post-category">Nasıl Yapılır</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/facebook-buyuk-yazi-sorunu-nasil-cozulur-34213/" rel="bookmark" title="Facebook Büyük Yazı Sorunu Nasıl Çözülür?">Facebook Büyük Yazı Sorunu Nasıl Çözülür?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g6-uygulamalar-menusu-nasil-aktif-edilir-34196/" rel="bookmark" title="LG G6&#8217;da Uygulamalar Menüsü Nasıl Aktif Edilir?"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/04/LG-G6-Uygulamalar-Menüsü-Nasıl-Aktif-Edilir-218x150.jpeg" alt="" title="LG G6&#8217;da Uygulamalar Menüsü Nasıl Aktif Edilir?"/></a></div> <a href="https://www.lgdestek.net/lgg6/" class="td-post-category">LG G6</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g6-uygulamalar-menusu-nasil-aktif-edilir-34196/" rel="bookmark" title="LG G6&#8217;da Uygulamalar Menüsü Nasıl Aktif Edilir?">LG G6&#8217;da Uygulamalar Menüsü Nasıl Aktif Edilir?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59437b4970795" data-td_block_id="td_uid_6_59437b4970795" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59437b4970795" data-td_block_id="td_uid_6_59437b4970795" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33362"><a href="https://www.lgdestek.net/teknik-servis">Servis</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33421"><a href="https://www.lgdestek.net/magaza/">Mağaza</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33547"><a href="http://lgyardim.com" target="_blank" rel="nofollow">Forum</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lgdestek.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lgdestek.net/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Uygulamalar" class="entry-crumb" href="https://www.lgdestek.net/uygulamalar/">Uygulamalar</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Google Asistan İndir | Lolipop &#8211; Marshmallow -Nougat</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-35202" class="post-35202 post type-post status-publish format-standard has-post-thumbnail hentry category-uygulamalar" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.lgdestek.net/uygulamalar/">Uygulamalar</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Google Asistan İndir | Lolipop &#8211; Marshmallow -Nougat</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="https://www.lgdestek.net/author/kerimin/">Kerim Onaylar</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-16T01:13:47+00:00" >16 Haziran 2017</time></span><div class="td-post-comments"><a href="https://www.lgdestek.net/google-asistan-apk-indir-35202/#comments"><i class="td-icon-comments"></i>2</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-35202">855</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Fgoogle-asistan-apk-indir-35202%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook'ta Paylaş</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Google+Asistan+%C4%B0ndir+%7C+Lolipop+%E2%80%93+Marshmallow+-Nougat&url=https%3A%2F%2Fwww.lgdestek.net%2Fgoogle-asistan-apk-indir-35202%2F&via=LGDestek.NET"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter'da Paylaş</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lgdestek.net/google-asistan-apk-indir-35202/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lgdestek.net/google-asistan-apk-indir-35202/&amp;media=https://www.lgdestek.net/wp-content/uploads/2017/06/Google-Asistan.png&description=Android 6.0 Marshmallow ve Android 5.0 Lolipop için Google Asistan indir. Google Asistan uygulaması Lolipop ve üstü sürümlerde artık kullanılabilir." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Google+Asistan+%C4%B0ndir+%7C+Lolipop+%E2%80%93+Marshmallow+-Nougat%20-%20https%3A%2F%2Fwww.lgdestek.net%2Fgoogle-asistan-apk-indir-35202%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="9262492144"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="9262492144"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="9262492144"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="9262492144"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><strong>Apple</strong>&#8216;ın geliştirmiş olduğu sesli asistan uygulaması <strong>Siri</strong> için yeni rakip çıktı. Android tarafında çıkarılan yeni rakip <strong>Google Asistan</strong>, işletim sistemi <strong>5.0</strong> ve diğer üst sürüm olan tüm akıllı telefonlarda çalışmaktadır.</p><h3>Android&#8217;in Sesli Asistanı İndir</h3><p><strong>Siri</strong> olmadan önce birçok <strong>Android</strong> telefonda sadece &#8220;<strong>OK Google</strong>&#8221; olarak geçen sesli asistan vardı ve birçok kişi kullanmıştır. Bu sesli asistandan sonra Apple Siri ortaya çıktı ve sesli asistanlar arasında en iyisiydi. Google, Apple ile rekabet içerisine girmek istedi ve Google Asistan uygulamasıyla bunu başardı. Ancak Google Asistan <strong>sadece</strong> Google telefonlarında çalışabiliyordu.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><img class="size-full wp-image-35227 aligncenter" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lgdestek.net/wp-content/uploads/2017/06/Google-Assistant-on-Lollipop.jpg" alt="" width="788" height="484" /><noscript><img class="size-full wp-image-35227 aligncenter" src="https://www.lgdestek.net/wp-content/uploads/2017/06/Google-Assistant-on-Lollipop.jpg" alt="" width="788" height="484" /></noscript></p><p>XDA üyesi <span lang="tr"><strong>Nikhilkumar038</strong>, Asistan&#8217;ı çalıştıran bir kod buldu ve bunu kendi hüneriyle birlikte diğer akıllı telefonlara uyarladı. <strong>Android 5.0</strong> ve diğer üst sürümlere kadar destek sağlayabilen APK dosyasını herkesle paylaştı. <strong>Google Asistan Launcher</strong> adıyla geçen yeni uygulama ile birlikte birçok işinizi seslendirme yoluyla kolaylıkla yapabilirsiniz.</span></p><p>Play Store üzerinde henüz yayımlanmayan uygulamayı <strong>APK</strong> olarak aşağıdaki linkten indirebilirsiniz. Telefonunuza indirip kurduğunuzda ana ekran tuşuna (<strong>home tuşu</strong>) basılı tutarak sesli asistanı varsayılan seçip rahatlıkla kullanıma başlayabilirsiniz.</p><p>Google Asistan uygulamasının henüz Türkçe dil desteği bulunmuyor. Asistanı aktif edebilmek için telefon dilini İngilizce yapmanız gerekiyor.</p><h3 style="text-align: center;"><strong><a href="http://downloadmirror.co/2BPl/GoogleAssistantLauncher_1.0.2_SDK21__HyDevs.apk" target="_blank" rel="nofollow">&gt;Google Assistant Launcher APK İndir&lt;</a></strong></h3> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Paylaş</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Fgoogle-asistan-apk-indir-35202%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Google+Asistan+%C4%B0ndir+%7C+Lolipop+%E2%80%93+Marshmallow+-Nougat&url=https%3A%2F%2Fwww.lgdestek.net%2Fgoogle-asistan-apk-indir-35202%2F&via=LGDestek.NET"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lgdestek.net/google-asistan-apk-indir-35202/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lgdestek.net/google-asistan-apk-indir-35202/&amp;media=https://www.lgdestek.net/wp-content/uploads/2017/06/Google-Asistan.png&description=Android 6.0 Marshmallow ve Android 5.0 Lolipop için Google Asistan indir. Google Asistan uygulaması Lolipop ve üstü sürümlerde artık kullanılabilir." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Google+Asistan+%C4%B0ndir+%7C+Lolipop+%E2%80%93+Marshmallow+-Nougat%20-%20https%3A%2F%2Fwww.lgdestek.net%2Fgoogle-asistan-apk-indir-35202%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lgdestek.net/google-asistan-apk-indir-35202/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lgdestek.net/google-asistan-apk-indir-35202/" data-text="Google Asistan İndir | Lolipop &#8211; Marshmallow -Nougat" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="author-box-wrap"><a href="https://www.lgdestek.net/author/kerimin/"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=96&#038;d=monsterid&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=192&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=192&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lgdestek.net/author/kerimin/">Kerim Onaylar</a></span></div><div class="td-author-description">LGDestek.NET Kurucusu ve aynı zamanda LG Kullanıcıları için içerik üreten yazar.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/onaylar" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:kerim@lgdestek.net" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/kerimin" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kerim Onaylar"></span><meta itemprop="datePublished" content="2017-06-16T01:13:47+00:00"><meta itemprop="dateModified" content="2017-06-16T01:16:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lgdestek.net/google-asistan-apk-indir-35202/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="LGDestek.NET"></span><meta itemprop="headline " content="Google Asistan İndir | Lolipop - Marshmallow -Nougat"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2017/06/Google-Asistan.png"><meta itemprop="width" content="728"><meta itemprop="height" content="447"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_10_59437b4979565_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_10_59437b4979565" ><script>var block_td_uid_10_59437b4979565 = new tdBlock();
block_td_uid_10_59437b4979565.id = "td_uid_10_59437b4979565";
block_td_uid_10_59437b4979565.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_10_59437b4979565_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59437b4979565_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":35202,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_10_59437b4979565.td_column_number = "3";
block_td_uid_10_59437b4979565.block_type = "td_block_related_posts";
block_td_uid_10_59437b4979565.post_count = "6";
block_td_uid_10_59437b4979565.found_posts = "53";
block_td_uid_10_59437b4979565.header_color = "";
block_td_uid_10_59437b4979565.ajax_pagination_infinite_stop = "";
block_td_uid_10_59437b4979565.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_10_59437b4979565);</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_59437b497a8c1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_59437b4979565" href="#">İlgili Haberler</a><a id="td_uid_12_59437b497a8fb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_59437b4979565" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_10_59437b4979565 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/google-odullu-anketlerden-play-store-kredisi-kazanin-34769/" rel="bookmark" title="Google Ödüllü Anketlerden, Play Store Kredisi Kazanın"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/05/Google-Ödüllü-Anketlerden-Play-Store-Kredi-Kazanın-218x150.jpeg" alt="" title="Google Ödüllü Anketlerden, Play Store Kredisi Kazanın"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/google-odullu-anketlerden-play-store-kredisi-kazanin-34769/" rel="bookmark" title="Google Ödüllü Anketlerden, Play Store Kredisi Kazanın">Google Ödüllü Anketlerden, Play Store Kredisi Kazanın</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/ghost-screen-fix-uygulamasi-yayimlandi-34641/" rel="bookmark" title="Ghost Screen Fix Uygulaması Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/05/Ghost-Screen-Fix-Uygulaması-218x150.jpg" alt="" title="Ghost Screen Fix Uygulaması Yayımlandı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/ghost-screen-fix-uygulamasi-yayimlandi-34641/" rel="bookmark" title="Ghost Screen Fix Uygulaması Yayımlandı">Ghost Screen Fix Uygulaması Yayımlandı</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/play-store-bildirim-simgesi-uygulama-logosu-degisti-34631/" rel="bookmark" title="Play Store Bildirim Simgesi ve Uygulama Logosu Değişti"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/05/Play-Store-Bildirim-Simgesi-ve-Uygulama-Logosu-Değişti-218x150.png" alt="" title="Play Store Bildirim Simgesi ve Uygulama Logosu Değişti"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/play-store-bildirim-simgesi-uygulama-logosu-degisti-34631/" rel="bookmark" title="Play Store Bildirim Simgesi ve Uygulama Logosu Değişti">Play Store Bildirim Simgesi ve Uygulama Logosu Değişti</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/instagram-yeni-ozelliklerini-tanitti-34603/" rel="bookmark" title="Instagram, Yeni Özelliklerini Tanıttı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/05/Instagram-Yeni-Özelliklerini-Tanıttı-218x150.png" alt="" title="Instagram, Yeni Özelliklerini Tanıttı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/instagram-yeni-ozelliklerini-tanitti-34603/" rel="bookmark" title="Instagram, Yeni Özelliklerini Tanıttı">Instagram, Yeni Özelliklerini Tanıttı</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/turkcell-4-5g-salla-kazan-ve-katlanan-internet-kampanyasi-33987/" rel="bookmark" title="Turkcell 4.5G Salla Kazan ve Katlanan İnternet Kampanyası Başladı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/04/Turkcell-Katlanan-İnternet-Kampanyası-218x150.jpg" alt="" title="Turkcell 4.5G Salla Kazan ve Katlanan İnternet Kampanyası Başladı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/turkcell-4-5g-salla-kazan-ve-katlanan-internet-kampanyasi-33987/" rel="bookmark" title="Turkcell 4.5G Salla Kazan ve Katlanan İnternet Kampanyası Başladı">Turkcell 4.5G Salla Kazan ve Katlanan İnternet Kampanyası Başladı</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-android-7-0-nougat-ucretsiz-tema-indir-2-33916/" rel="bookmark" title="LG, Android 7.0 Nougat Ücretsiz Temalar-2"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/04/LG-Android-7.0-Nougat-Ücretsiz-Temalar-2-218x150.jpeg" alt="" title="LG, Android 7.0 Nougat Ücretsiz Temalar-2"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-android-7-0-nougat-ucretsiz-tema-indir-2-33916/" rel="bookmark" title="LG, Android 7.0 Nougat Ücretsiz Temalar-2">LG, Android 7.0 Nougat Ücretsiz Temalar-2</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59437b4979565" data-td_block_id="td_uid_10_59437b4979565"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59437b4979565" data-td_block_id="td_uid_10_59437b4979565"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap td_block_template_8"><h4 class="td-comments-title td-block-title"><span>2 YORUMLAR</span></h4></div><ol class="comment-list "><li class="comment " id="comment-14589"> <article> <footer> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/835dc356c381c44cfc9248b5a8cb537b?s=50&#038;d=monsterid&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/835dc356c381c44cfc9248b5a8cb537b?s=100&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/835dc356c381c44cfc9248b5a8cb537b?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/835dc356c381c44cfc9248b5a8cb537b?s=100&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript><cite>Nurhak</cite><a class="comment-link" href="#comment-14589"> <time pubdate="1497566020">16 Haziran 2017 at 01:33</time> </a> </footer><div class="comment-content"><p>Merhaba. Bunu indirmenize gerek yok 🙂 telefonun dilini ingilizce yapınca ötekinin yerine aktif oluyor kendi kendine yeni asistan.</p></div><div class="comment-meta" id="comment-14589"> <a rel='nofollow' class='comment-reply-link' href='https://www.lgdestek.net/google-asistan-apk-indir-35202/?replytocom=14589#respond' onclick='return addComment.moveForm( "comment-14589", "14589", "respond", "35202" )' aria-label='Cevap Nurhak '>Yorumu Cevapla</a></div> </article><ul class="children"><li class="comment " id="comment-14600"> <article> <footer> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=50&#038;d=monsterid&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=100&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=100&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript><cite>Kerim Onaylar</cite><a class="comment-link" href="#comment-14600"> <time pubdate="1497571743">16 Haziran 2017 at 03:09</time> </a> </footer><div class="comment-content"><p>Lolipop ve Marshmallow sürümlerinde maalesef yok. Bazıı nougat yüklü telefonlar içinde daha gelmedi.</p></div><div class="comment-meta" id="comment-14600"> <a rel='nofollow' class='comment-reply-link' href='https://www.lgdestek.net/google-asistan-apk-indir-35202/?replytocom=14600#respond' onclick='return addComment.moveForm( "comment-14600", "14600", "respond", "35202" )' aria-label='Cevap Kerim Onaylar '>Yorumu Cevapla</a></div> </article></li></ul></li></ol><div class="comment-pagination"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/google-asistan-apk-indir-35202/#respond" style="display:none;">Cevabı iptal et</a></small></h3><form id="commentform" class="comment-form"> <iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=97139861&#038;postid=35202&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=Bir+Cevap+Yaz%C4%B1n&#038;greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&#038;color_scheme=light&#038;lang=tr_TR&#038;jetpack_version=5.0&#038;sig=1df13f3fc55f7bd8d51cb3f66c3324471c4f15a9#parent=https%3A%2F%2Fwww.lgdestek.net%2Fgoogle-asistan-apk-indir-35202%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if !IE]><!--> <script>document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_13_59437b497fb05_rand td-social-style3 td-social-colored td-pb-border-top td_block_template_8"><h4 class="td-block-title"><span>Bizi Takip Edin</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">4,531</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/lgdesteknet"  target="_blank" >Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">424</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/lgdestek#"  target="_blank" >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">247</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/lgdestek"  target="_blank" >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Abone</span><span class="td_social_button"><a href="http://www.youtube.com/lgdestek"  target="_blank" >Abone Ol</a></span></div></div></div></div><div class="td_block_wrap td_block_20 td_block_widget td_uid_14_59437b497fdbb_rand td-pb-border-top td_block_template_8 td-column-1"  data-td-block-uid="td_uid_14_59437b497fdbb" ><script>var block_td_uid_14_59437b497fdbb = new tdBlock();
block_td_uid_14_59437b497fdbb.id = "td_uid_14_59437b497fdbb";
block_td_uid_14_59437b497fdbb.atts = '{"limit":"5","sort":"oldest_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"Nas\u0131l Yap\u0131l\u0131r?","custom_url":"https:\/\/www.lgdestek.net\/nasil-yapilir\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_59437b497fdbb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59437b497fdbb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_59437b497fdbb.td_column_number = "1";
block_td_uid_14_59437b497fdbb.block_type = "td_block_20";
block_td_uid_14_59437b497fdbb.post_count = "5";
block_td_uid_14_59437b497fdbb.found_posts = "137";
block_td_uid_14_59437b497fdbb.header_color = "";
block_td_uid_14_59437b497fdbb.ajax_pagination_infinite_stop = "";
block_td_uid_14_59437b497fdbb.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_14_59437b497fdbb);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır?</a></h4></div><div id=td_uid_14_59437b497fdbb class="td_block_inner td-column-1"><div class="td_module_mx3 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-akilli-telefonlara-hard-reset-format-nasil-atilir-19/" rel="bookmark" title="LG Hard Reset &#038; Format Nasıl Atılır?"><img width="324" height="235" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2015/08/lg-hard-reset-format-nasil-atilir-324x235.jpeg" alt="" title="LG Hard Reset &#038; Format Nasıl Atılır?"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-akilli-telefonlara-hard-reset-format-nasil-atilir-19/" rel="bookmark" title="LG Hard Reset &#038; Format Nasıl Atılır?">LG Hard Reset &#038; Format Nasıl Atılır?</a></h3> <span class="td-post-author-name"><a href="https://www.lgdestek.net/author/kerimin/">Kerim Onaylar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-05T19:31:16+00:00" >5 Ağustos 2015</time></span><div class="td-module-comments"><a href="https://www.lgdestek.net/lg-akilli-telefonlara-hard-reset-format-nasil-atilir-19/#comments">15</a></div></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-akilli-telefonlara-flashtool-uzerinden-yazilim-yuklemek-22/" rel="bookmark" title="LG Akıllı Telefonlara &#8220;Flashtool&#8221; Üzerinden Yazılım (Stock Rom) Yüklemek"><img width="324" height="182" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2015/08/flash-tool.jpeg" alt="" title="LG Akıllı Telefonlara &#8220;Flashtool&#8221; Üzerinden Yazılım (Stock Rom) Yüklemek"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-akilli-telefonlara-flashtool-uzerinden-yazilim-yuklemek-22/" rel="bookmark" title="LG Akıllı Telefonlara &#8220;Flashtool&#8221; Üzerinden Yazılım (Stock Rom) Yüklemek">LG Akıllı Telefonlara &#8220;Flashtool&#8221; Üzerinden Yazılım (Stock Rom) Yüklemek</a></h3> <span class="td-post-author-name"><a href="https://www.lgdestek.net/author/lgdestek/">LGDestek</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-05T20:24:56+00:00" >5 Ağustos 2015</time></span><div class="td-module-comments"><a href="https://www.lgdestek.net/lg-akilli-telefonlara-flashtool-uzerinden-yazilim-yuklemek-22/#comments">413</a></div></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-health-saglik-uygulamasi-nasil-kapatilir-44/" rel="bookmark" title="LG Health Sağlık Uygulaması Nasıl Kapatılır?"><img width="324" height="235" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2015/08/lg-health-saglik-uygulamasi-nasil-kapatilir-324x235.jpeg" alt="" title="LG Health Sağlık Uygulaması Nasıl Kapatılır?"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-health-saglik-uygulamasi-nasil-kapatilir-44/" rel="bookmark" title="LG Health Sağlık Uygulaması Nasıl Kapatılır?">LG Health Sağlık Uygulaması Nasıl Kapatılır?</a></h3> <span class="td-post-author-name"><a href="https://www.lgdestek.net/author/kerimin/">Kerim Onaylar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-06T19:16:38+00:00" >6 Ağustos 2015</time></span><div class="td-module-comments"><a href="https://www.lgdestek.net/lg-health-saglik-uygulamasi-nasil-kapatilir-44/#comments">1</a></div></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-pc-suite-guncelleme-klavuzu-109/" rel="bookmark" title="LG PC Suite Güncelleme Klavuzu"><img width="324" height="235" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2015/08/lg-pc-suite-guncelleme-klavuzu-324x235.jpeg" alt="" title="LG PC Suite Güncelleme Klavuzu"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-pc-suite-guncelleme-klavuzu-109/" rel="bookmark" title="LG PC Suite Güncelleme Klavuzu">LG PC Suite Güncelleme Klavuzu</a></h3> <span class="td-post-author-name"><a href="https://www.lgdestek.net/author/kerimin/">Kerim Onaylar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-08T13:16:41+00:00" >8 Ağustos 2015</time></span><div class="td-module-comments"><a href="https://www.lgdestek.net/lg-pc-suite-guncelleme-klavuzu-109/#comments">55</a></div></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/android-telefonlara-batarya-kalibrasyonu-yapmak-351/" rel="bookmark" title="Android Telefonlara Batarya Kalibrasyonu Yapmak"><img width="324" height="162" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2015/08/Battery-Calibration-Android-1.jpg" alt="" title="Android Telefonlara Batarya Kalibrasyonu Yapmak"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/android-telefonlara-batarya-kalibrasyonu-yapmak-351/" rel="bookmark" title="Android Telefonlara Batarya Kalibrasyonu Yapmak">Android Telefonlara Batarya Kalibrasyonu Yapmak</a></h3> <span class="td-post-author-name"><a href="https://www.lgdestek.net/author/lgdestek/">LGDestek</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-25T13:33:30+00:00" >25 Ağustos 2015</time></span><div class="td-module-comments"><a href="https://www.lgdestek.net/android-telefonlara-batarya-kalibrasyonu-yapmak-351/#comments">10</a></div></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="7765739341"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="7765739341"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="7765739341"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="7765739341"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lgdestek.net/"><img class="td-retina-data" src="https://www.lgdestek.net/wp-content/uploads/2017/02/logo.png" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/02/logo.png" alt="LG Destek" title="LG Türkiye Kullanıcıları Destek Sitesi"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>HAKKIMIZDA</span></div>LGDestek.Net; LG Türkiye Kullanıcıları Topluluğudur. Resmi Destek sitesi DEĞİLDİR Resmi destek sitesi için; lg.com/tr Sayfasını ziyaret ediniz. LGDestek.NET sitesindeki içerik 5070 sayılı kanun kapsamında dijital zaman damgasıyla korunmaktadır. Sitemizde yapacağınız yüklemelerde, yapacağınız tüm işlemlerde LGDestek.NET ve Yazarları sorumlu değildir.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>BIZI TAKIP EDIN</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:i@lgdestek.net" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/lgdestek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-iletisim-menu-container"><ul id="menu-iletisim-menu" class="td-subfooter-menu"><li id="menu-item-33327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33327"><a href="https://www.lgdestek.net/teknik-servis/">Teknik Servis</a></li><li id="menu-item-30543" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30543"><a href="https://www.lgdestek.net/hakkimizda/">Hakkımızda</a></li><li id="menu-item-28602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28602"><a href="https://www.lgdestek.net/kunye/">Künye</a></li><li id="menu-item-30550" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30550"><a href="https://www.lgdestek.net/yazarlarimiz/">Yazarlar</a></li><li id="menu-item-28601" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28601"><a href="https://www.lgdestek.net/gizlilik-politikasi/">Gizlilik Politikası</a></li><li id="menu-item-30554" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30554"><a href="https://www.lgdestek.net/yayin-politikasi/">Yayın Politikası</a></li><li id="menu-item-27902" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27902"><a href="https://www.lgdestek.net/iletisim/">İletişim</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright  2015 - 2017 | LGDestek.NET</div></div></div></div></div><div style="display:none"><div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e"></div><div class="grofile-hash-map-31fb1ed5e070f512ac87be8aa6c44054"></div><div class="grofile-hash-map-835dc356c381c44cfc9248b5a8cb537b"></div></div> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/1db08310d3a477315607b23ab334791f.js' data-minify="1"></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=4.8'></script> <script type='text/javascript'>/*  */
var appBannersConfig = {"title":"Ghost Screen Fix","author":"LGDestek","price":"","appStoreLanguage":"TR","inAppStore":"On the App Store","inGooglePlay":"Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/www.lgdestek.net\/wp-content\/uploads\/2017\/05\/512x512-300x300.png","iconGloss":"","url":"","button":"Y\u00fckle","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/*  */</script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/plugins/appbanners/js/config.min.js?ver=4.8'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lgdestek.net\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/c78d84ef49523992280bf7744a3c67e3.js' data-minify="1"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script> <script type='text/javascript' src='//www.lgdestek.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script> <script type='text/javascript' src='//www.lgdestek.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/google-asistan-apk-indir-35202\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='//www.lgdestek.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.8'></script> <script type='text/javascript'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/google-asistan-apk-indir-35202\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/*  */</script> <script type='text/javascript' src='//www.lgdestek.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.8'></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/bc90aa33669c55c1a59bddfb9c20d1ee.js' data-minify="1"></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-includes/js/comment-reply.min.js?ver=4.8'></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lgdestek.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lgdestek.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}</script> <![endif]--> <script type="text/javascript">var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=97139861&postid=35202&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Bir+Cevap+Yaz%C4%B1n&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=light&lang=tr_TR&jetpack_version=5.0&sig=1df13f3fc55f7bd8d51cb3f66c3324471c4f15a9#parent=https%3A%2F%2Fwww.lgdestek.net%2Fgoogle-asistan-apk-indir-35202%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=97139861&postid=35202&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Bir+Cevap+Yaz%C4%B1n&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=light&lang=tr_TR&jetpack_version=5.0&sig=1df13f3fc55f7bd8d51cb3f66c3324471c4f15a9#parent=https%3A%2F%2Fwww.lgdestek.net%2Fgoogle-asistan-apk-indir-35202%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}</script> <script type='text/javascript' src='https://stats.wp.com/e-201724.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'97139861',post:'35202',tz:'3',srv:'www.lgdestek.net'} ]);
	_stq.push([ 'clickTrackerInit', '97139861', '35202' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_59437b4989675"></textarea><div id="td_live_css_uid_1_59437b4989675" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59437b4989675');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59437b4989675");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->