<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7COswald%3A400" /><link rel="stylesheet" href="https://www.lgdestek.net/wp-content/cache/min/1/d846a94afe467747bbb850326a8407d0.css" data-minify="1"/><link rel="stylesheet" href="https://www.lgdestek.net/wp-content/cache/min/1/8d2a07c0f5db8d3666c832b051b34323.css" data-minify="1"/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.lgdestek.net/wp-content/cache/min/1/774d25198ac6598593fc2b1ce79d9c9e.js" data-minify="1"></script> <title>[H840TR] LG G5 SE V20c Yazılım Güncellemesi Yayımlandı</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lgdestek.net/xmlrpc.php" /><meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2017/07/update-lg-g5.jpg" /><meta name="description" content="LG&#039;nin 2016 yılı amiral gemisi modeli LG G5&#039;in kırpılmış modeli LG G5 SE V20c yazılım güncellemesine kavuştu."/><link rel="canonical" href="https://www.lgdestek.net/h840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227/" /><link rel="publisher" href="https://plus.google.com/112717230861217833727"/><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="[H840TR] LG G5 SE V20c Yazılım Güncellemesi Yayımlandı" /><meta property="og:description" content="LG&#039;nin 2016 yılı amiral gemisi modeli LG G5&#039;in kırpılmış modeli LG G5 SE V20c yazılım güncellemesine kavuştu." /><meta property="og:url" content="https://www.lgdestek.net/h840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227/" /><meta property="og:site_name" content="LGDestek.NET" /><meta property="article:publisher" content="https://www.facebook.com/lgdesteknet" /><meta property="article:author" content="https://www.facebook.com/ahmet.dizdar.5220" /><meta property="article:section" content="Güncelleme" /><meta property="article:published_time" content="2017-07-12T16:22:51+03:00" /><meta property="fb:app_id" content="133075767093360" /><meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2017/07/update-lg-g5.jpg" /><meta property="og:image:secure_url" content="https://www.lgdestek.net/wp-content/uploads/2017/07/update-lg-g5.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="507" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="LG&#039;nin 2016 yılı amiral gemisi modeli LG G5&#039;in kırpılmış modeli LG G5 SE V20c yazılım güncellemesine kavuştu." /><meta name="twitter:title" content="[H840TR] LG G5 SE V20c Yazılım Güncellemesi Yayımlandı" /><meta name="twitter:site" content="@lgdestek" /><meta name="twitter:image" content="https://www.lgdestek.net/wp-content/uploads/2017/07/update-lg-g5.jpg" /><meta name="twitter:creator" content="@AhmetDizdar1921" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.lgdestek.net\/","name":"LGDestek","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.lgdestek.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.lgdestek.net\/h840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227\/","sameAs":["https:\/\/www.facebook.com\/lgdesteknet","https:\/\/www.instagram.com\/lgdestek","https:\/\/www.linkedin.com\/company-beta\/10918727","https:\/\/plus.google.com\/112717230861217833727","https:\/\/www.youtube.com\/channel\/UCgR0r9Qs34wO-59x7zj9dsw","https:\/\/pinterest.com\/lgdestek","https:\/\/twitter.com\/lgdestek"],"@id":"#organization","name":"LGDestek","logo":"https:\/\/www.lgdestek.net\/wp-content\/uploads\/2016\/04\/logom.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; beslemesi" href="https://www.lgdestek.net/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; yorum beslemesi" href="https://www.lgdestek.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; [H840TR] LG G5 SE V20c Yazılım Güncellemesi Yayımlandı yorum beslemesi" href="https://www.lgdestek.net/h840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='https://www.lgdestek.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lgdestek.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lgdestek.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='https://www.lgdestek.net/?p=36227' /><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lgdestek.net\/wp-admin\/","wpRestNonce":"2829c31a5f","wpRestUrl":"https:\/\/www.lgdestek.net\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.lgdestek.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script>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</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.lgdestek.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.lgdestek.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0099e5";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-66120254-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-66120254-1');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lgdestek.net/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lgdestek.net/guncelleme/",
                                "name": "Güncelleme"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lgdestek.net/h840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227/comment-page-1/#comments",
                                "name": " LG G5 SE V20c Yazılım Güncellemesi Yayımlandı"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-270x270.png" /></head> <a href="https://magaza.lgdestek.net/"><div style="display: block;
position: relative;
width: 100%;
height: 48px;
z-index: 2;
margin-bottom: 0px;background: #e69a1a url(https://www.lgdestek.net/wp-content/uploads/2017/09/magaza.jpg) no-repeat center center;" ></div></a><body data-rsssl=1 class="post-template-default single single-post postid-36227 single-format-standard h840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi global-block-template-5 td-gadgets white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-yan-menu-container"><ul id="menu-yan-menu" class="td-mobile-main-menu"><li id="menu-item-36917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-36917"><a href="https://www.lgdestek.net/android/">Android</a></li><li id="menu-item-36918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36918"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li><li id="menu-item-36919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36919"><a href="https://www.lgdestek.net/haberler/">Haberler</a></li><li id="menu-item-36922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36922"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a></li><li id="menu-item-37745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37745"><a href="https://www.lgdestek.net/inceleme/">İnceleme</a></li><li id="menu-item-38260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38260"><a href="https://www.lgdestek.net/teknik-servis/">Teknik Servis</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lgdestek.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-7"><div class="td-header-top-menu-full td-container-wrap td_stretch_container"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-header" class="top-header-menu"><li id="menu-item-36618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-36618"><a href="https://www.lgdestek.net/lgg2/">LG G2</a></li><li id="menu-item-36619" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36619"><a href="https://www.lgdestek.net/lgg3/">LG G3</a></li><li id="menu-item-36620" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36620"><a href="https://www.lgdestek.net/lgg4/">LG G4</a></li><li id="menu-item-36621" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36621"><a href="https://www.lgdestek.net/lgg5/">LG G5</a></li><li id="menu-item-36622" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36622"><a href="https://www.lgdestek.net/lgg6/">LG G6</a></li><li id="menu-item-36623" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36623"><a href="https://www.lgdestek.net/lg-g7/">LG G7</a></li><li id="menu-item-36626" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36626"><a href="https://www.lgdestek.net/lg-v10/">LG V10</a></li><li id="menu-item-36627" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36627"><a href="https://www.lgdestek.net/lg-v20/">LG V20</a></li><li id="menu-item-36628" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36628"><a href="https://www.lgdestek.net/lg-v30/">LG V30</a></li><li id="menu-item-36624" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36624"><a href="https://www.lgdestek.net/k-serisi/">LG K Serisi</a></li><li id="menu-item-36625" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36625"><a href="https://www.lgdestek.net/lg-stylus/">LG Stylus Serisi</a></li><li id="menu-item-36629" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36629"><a href="https://www.lgdestek.net/x-serisi/">LG X Serisi</a></li><li id="menu-item-36617" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36617"><a href="https://www.lgdestek.net/lg-flex/">LG G Flex Serisi</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" alt=""/> <span class="td-visual-hidden">LGDestek.NET</span> </a></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/02/logo.png" src="https://www.lgdestek.net/wp-content/uploads/2017/02/logo.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" alt=""/> </a></div><div class="menu-yan-menu-container"><ul id="menu-yan-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-36917"><a href="https://www.lgdestek.net/android/">Android</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a3142ce771d1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_1_5a3142ce771d1" ><script>var block_td_uid_1_5a3142ce771d1 = new tdBlock();
block_td_uid_1_5a3142ce771d1.id = "td_uid_1_5a3142ce771d1";
block_td_uid_1_5a3142ce771d1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1552","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_1_5a3142ce771d1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a3142ce771d1_rand","tdc_css_class_style":"td_uid_1_5a3142ce771d1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a3142ce771d1.td_column_number = "3";
block_td_uid_1_5a3142ce771d1.block_type = "td_block_mega_menu";
block_td_uid_1_5a3142ce771d1.post_count = "5";
block_td_uid_1_5a3142ce771d1.found_posts = "33";
block_td_uid_1_5a3142ce771d1.header_color = "";
block_td_uid_1_5a3142ce771d1.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a3142ce771d1.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_1_5a3142ce771d1);</script><div id=td_uid_1_5a3142ce771d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/android-8-0-adi-oreo-oldu-36768/" rel="bookmark" title="Android 8.0 O&#8217;nun Adı Oreo Oldu"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/08/20988439_10155645153947838_6111101205978970478_o-218x150.png" srcset="https://www.lgdestek.net/wp-content/uploads/2017/08/20988439_10155645153947838_6111101205978970478_o-218x150.png 218w, https://www.lgdestek.net/wp-content/uploads/2017/08/20988439_10155645153947838_6111101205978970478_o-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Android 8.0 O&#8217;nun Adı Oreo Oldu"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/android-8-0-adi-oreo-oldu-36768/" rel="bookmark" title="Android 8.0 O&#8217;nun Adı Oreo Oldu">Android 8.0 O&#8217;nun Adı Oreo Oldu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-android-8-0-yazilim-guncelleme-tarihleri-36098/" rel="bookmark" title="LG Android 8.0 Yazılım Güncelleme Tarihleri"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/07/Android-8.0-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/07/Android-8.0-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/07/Android-8.0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Android 8.0" title="LG Android 8.0 Yazılım Güncelleme Tarihleri"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-android-8-0-yazilim-guncelleme-tarihleri-36098/" rel="bookmark" title="LG Android 8.0 Yazılım Güncelleme Tarihleri">LG Android 8.0 Yazılım Güncelleme Tarihleri</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/google-lens-nedir-nasil-kullanilir-35205/" rel="bookmark" title="Google Lens Nedir, Nasıl Kullanılır?"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/google-lens-icon-logo-assistant-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/06/google-lens-icon-logo-assistant-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/06/google-lens-icon-logo-assistant-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Google Lens Nedir, Nasıl Kullanılır?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/google-lens-nedir-nasil-kullanilir-35205/" rel="bookmark" title="Google Lens Nedir, Nasıl Kullanılır?">Google Lens Nedir, Nasıl Kullanılır?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/android-8-stock-kamera-uygulamasi-v4-4-yayimlandi-35073/" rel="bookmark" title="[APK] Android 8 Stock Kamera Uygulaması V4.4 Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/ap_resize-218x150.png" srcset="https://www.lgdestek.net/wp-content/uploads/2017/06/ap_resize-218x150.png 218w, https://www.lgdestek.net/wp-content/uploads/2017/06/ap_resize-100x70.png 100w, https://www.lgdestek.net/wp-content/uploads/2017/06/ap_resize-600x410.png 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[APK] Android 8 Stock Kamera Uygulaması V4.4 Yayımlandı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/android-8-stock-kamera-uygulamasi-v4-4-yayimlandi-35073/" rel="bookmark" title="[APK] Android 8 Stock Kamera Uygulaması V4.4 Yayımlandı">[APK] Android 8 Stock Kamera Uygulaması V4.4 Yayımlandı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/android-8-0-alacak-akilli-telefonlar-35022/" rel="bookmark" title="Android 8.0 Alacak Akıllı Telefonlar"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/Android-8.0-Alacak-Akıllı-Telefonlar-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/06/Android-8.0-Alacak-Akıllı-Telefonlar-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/06/Android-8.0-Alacak-Akıllı-Telefonlar-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Android 8.0 Alacak Akıllı Telefonlar"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/android-8-0-alacak-akilli-telefonlar-35022/" rel="bookmark" title="Android 8.0 Alacak Akıllı Telefonlar">Android 8.0 Alacak Akıllı Telefonlar</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a3142ce771d1" data-td_block_id="td_uid_1_5a3142ce771d1" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a3142ce771d1" data-td_block_id="td_uid_1_5a3142ce771d1" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-36918"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a3142ce7b06d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_2_5a3142ce7b06d" ><script>var block_td_uid_2_5a3142ce7b06d = new tdBlock();
block_td_uid_2_5a3142ce7b06d.id = "td_uid_2_5a3142ce7b06d";
block_td_uid_2_5a3142ce7b06d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_2_5a3142ce7b06d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a3142ce7b06d_rand","tdc_css_class_style":"td_uid_2_5a3142ce7b06d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a3142ce7b06d.td_column_number = "3";
block_td_uid_2_5a3142ce7b06d.block_type = "td_block_mega_menu";
block_td_uid_2_5a3142ce7b06d.post_count = "5";
block_td_uid_2_5a3142ce7b06d.found_posts = "170";
block_td_uid_2_5a3142ce7b06d.header_color = "";
block_td_uid_2_5a3142ce7b06d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a3142ce7b06d.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_2_5a3142ce7b06d);</script><div id=td_uid_2_5a3142ce7b06d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/h870tr-lg-g6-v11e-yazilim-guncellemesi-yayimlandi-38215/" rel="bookmark" title="[H870TR] LG G6 V11e Yazılım Güncellemesi Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/12/H870TR-LG-G6-V11e-Yazılım-Güncellemesi-Yayımlandı-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/12/H870TR-LG-G6-V11e-Yazılım-Güncellemesi-Yayımlandı-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/12/H870TR-LG-G6-V11e-Yazılım-Güncellemesi-Yayımlandı-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[H870TR] LG G6 V11e Yazılım Güncellemesi Yayımlandı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/h870tr-lg-g6-v11e-yazilim-guncellemesi-yayimlandi-38215/" rel="bookmark" title="[H870TR] LG G6 V11e Yazılım Güncellemesi Yayımlandı">[H870TR] LG G6 V11e Yazılım Güncellemesi Yayımlandı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-v30-guney-korede-android-8-oreo-beta-guncellemesini-aliyor-38199/" rel="bookmark" title="LG V30 Güney Kore&#8217;de Android 8 Oreo Beta Güncellemesini Alıyor"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Güney-Korede-Android-8-Oreo-Beta-Güncellemesini-Alıyor-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Güney-Korede-Android-8-Oreo-Beta-Güncellemesini-Alıyor-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Güney-Korede-Android-8-Oreo-Beta-Güncellemesini-Alıyor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG V30 Güney Kore&#8217;de Android 8 Oreo Beta Güncellemesini Alıyor"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-v30-guney-korede-android-8-oreo-beta-guncellemesini-aliyor-38199/" rel="bookmark" title="LG V30 Güney Kore&#8217;de Android 8 Oreo Beta Güncellemesini Alıyor">LG V30 Güney Kore&#8217;de Android 8 Oreo Beta Güncellemesini Alıyor</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/h850-lg-g5-eur-v20q-versiyon-guncellemesi-yayimlandi-38126/" rel="bookmark" title="[H850] LG G5 EUR V20q Versiyon Güncellemesi Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/11/H850-LG-G5-EUR-V20q-Versiyon-Güncellemesi-Yayımlandı-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/11/H850-LG-G5-EUR-V20q-Versiyon-Güncellemesi-Yayımlandı-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/11/H850-LG-G5-EUR-V20q-Versiyon-Güncellemesi-Yayımlandı-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[H850] LG G5 EUR V20q Versiyon Güncellemesi Yayımlandı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/h850-lg-g5-eur-v20q-versiyon-guncellemesi-yayimlandi-38126/" rel="bookmark" title="[H850] LG G5 EUR V20q Versiyon Güncellemesi Yayımlandı">[H850] LG G5 EUR V20q Versiyon Güncellemesi Yayımlandı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/m700y-lg-q6-v10e-yazilim-guncellemesi-yayimlandi-38118/" rel="bookmark" title="[M700Y] LG Q6 V10e Yazılım Güncellemesi Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/11/M700Y-LG-Q6-V10e-Yazılım-Güncellemesi-Yayımlandı-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/11/M700Y-LG-Q6-V10e-Yazılım-Güncellemesi-Yayımlandı-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/11/M700Y-LG-Q6-V10e-Yazılım-Güncellemesi-Yayımlandı-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[M700Y] LG Q6 V10e Yazılım Güncellemesi Yayımlandı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/m700y-lg-q6-v10e-yazilim-guncellemesi-yayimlandi-38118/" rel="bookmark" title="[M700Y] LG Q6 V10e Yazılım Güncellemesi Yayımlandı">[M700Y] LG Q6 V10e Yazılım Güncellemesi Yayımlandı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-v30-android-8-0-oreo-testleri-basladi-38063/" rel="bookmark" title="LG V30 Android 8.0 Oreo Testleri Başladı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Android-8.0-Oreo-Testleri-Başladı-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Android-8.0-Oreo-Testleri-Başladı-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Android-8.0-Oreo-Testleri-Başladı-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG V30 Android 8.0 Oreo Testleri Başladı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-v30-android-8-0-oreo-testleri-basladi-38063/" rel="bookmark" title="LG V30 Android 8.0 Oreo Testleri Başladı">LG V30 Android 8.0 Oreo Testleri Başladı</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a3142ce7b06d" data-td_block_id="td_uid_2_5a3142ce7b06d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a3142ce7b06d" data-td_block_id="td_uid_2_5a3142ce7b06d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-36919"><a href="https://www.lgdestek.net/haberler/">Haberler</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a3142ce7eb82_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_3_5a3142ce7eb82" ><script>var block_td_uid_3_5a3142ce7eb82 = new tdBlock();
block_td_uid_3_5a3142ce7eb82.id = "td_uid_3_5a3142ce7eb82";
block_td_uid_3_5a3142ce7eb82.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_3_5a3142ce7eb82_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a3142ce7eb82_rand","tdc_css_class_style":"td_uid_3_5a3142ce7eb82_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a3142ce7eb82.td_column_number = "3";
block_td_uid_3_5a3142ce7eb82.block_type = "td_block_mega_menu";
block_td_uid_3_5a3142ce7eb82.post_count = "5";
block_td_uid_3_5a3142ce7eb82.found_posts = "249";
block_td_uid_3_5a3142ce7eb82.header_color = "";
block_td_uid_3_5a3142ce7eb82.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a3142ce7eb82.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_3_5a3142ce7eb82);</script><div id=td_uid_3_5a3142ce7eb82 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-q6-satin-alan-kullanicilara-yeni-yil-hediyeleri-38249/" rel="bookmark" title="LG Q6 Satın Alan Kullanıcılara Yeni Yıl Hediyeleri"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/12/LG-Q6-Satın-Alan-Kullanıcılara-Yeni-Yıl-Hediyeleri-1-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/12/LG-Q6-Satın-Alan-Kullanıcılara-Yeni-Yıl-Hediyeleri-1-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/12/LG-Q6-Satın-Alan-Kullanıcılara-Yeni-Yıl-Hediyeleri-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG Q6 Satın Alan Kullanıcılara Yeni Yıl Hediyeleri"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-q6-satin-alan-kullanicilara-yeni-yil-hediyeleri-38249/" rel="bookmark" title="LG Q6 Satın Alan Kullanıcılara Yeni Yıl Hediyeleri">LG Q6 Satın Alan Kullanıcılara Yeni Yıl Hediyeleri</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g7-iris-tarayaci-teknolojisiyle-geliyor-38239/" rel="bookmark" title="LG G7, IRIS Tarayacı Teknolojisiyle Geliyor!"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/12/lg-g7-nin-yilin-telefonu-olmasini-saglayacak-konsept-tasarimi-video-1512467592-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/12/lg-g7-nin-yilin-telefonu-olmasini-saglayacak-konsept-tasarimi-video-1512467592-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/12/lg-g7-nin-yilin-telefonu-olmasini-saglayacak-konsept-tasarimi-video-1512467592-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G7, IRIS Tarayacı Teknolojisiyle Geliyor!"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g7-iris-tarayaci-teknolojisiyle-geliyor-38239/" rel="bookmark" title="LG G7, IRIS Tarayacı Teknolojisiyle Geliyor!">LG G7, IRIS Tarayacı Teknolojisiyle Geliyor!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/iphone-xdan-daha-pahali-lg-signature-edition-satisa-sunuluyor-38229/" rel="bookmark" title="iPhone X’dan Daha Pahalı, LG Signature Edition Satışa Sunuluyor"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/12/LG-Signature-Edition-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/12/LG-Signature-Edition-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/12/LG-Signature-Edition-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="iPhone X’dan Daha Pahalı, LG Signature Edition Satışa Sunuluyor"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/iphone-xdan-daha-pahali-lg-signature-edition-satisa-sunuluyor-38229/" rel="bookmark" title="iPhone X’dan Daha Pahalı, LG Signature Edition Satışa Sunuluyor">iPhone X’dan Daha Pahalı, LG Signature Edition Satışa Sunuluyor</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-exposure-ile-en-iyi-fotografi-sen-tasarla-lg-g6-kazan-38112/" rel="bookmark" title="LG EXPOSURE İle En İyi Fotoğrafı Sen Tasarla LG G6 Kazan!"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/11/LG-Electronics-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/11/LG-Electronics-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/11/LG-Electronics-100x70.jpg 100w, https://www.lgdestek.net/wp-content/uploads/2017/11/LG-Electronics-485x335.jpg 485w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG EXPOSURE İle En İyi Fotoğrafı Sen Tasarla LG G6 Kazan!"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-exposure-ile-en-iyi-fotografi-sen-tasarla-lg-g6-kazan-38112/" rel="bookmark" title="LG EXPOSURE İle En İyi Fotoğrafı Sen Tasarla LG G6 Kazan!">LG EXPOSURE İle En İyi Fotoğrafı Sen Tasarla LG G6 Kazan!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g6-ve-lg-powerbank-yarismasi-basladi-38093/" rel="bookmark" title="LG G6 ve LG PowerBank Yarışması Başladı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/11/LG_G6_ile_kazan--218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/11/LG_G6_ile_kazan--218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/11/LG_G6_ile_kazan--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G6 ve LG PowerBank Yarışması Başladı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g6-ve-lg-powerbank-yarismasi-basladi-38093/" rel="bookmark" title="LG G6 ve LG PowerBank Yarışması Başladı">LG G6 ve LG PowerBank Yarışması Başladı</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a3142ce7eb82" data-td_block_id="td_uid_3_5a3142ce7eb82" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a3142ce7eb82" data-td_block_id="td_uid_3_5a3142ce7eb82" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-36922"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a3142ce824e1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_4_5a3142ce824e1" ><script>var block_td_uid_4_5a3142ce824e1 = new tdBlock();
block_td_uid_4_5a3142ce824e1.id = "td_uid_4_5a3142ce824e1";
block_td_uid_4_5a3142ce824e1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_4_5a3142ce824e1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a3142ce824e1_rand","tdc_css_class_style":"td_uid_4_5a3142ce824e1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a3142ce824e1.td_column_number = "3";
block_td_uid_4_5a3142ce824e1.block_type = "td_block_mega_menu";
block_td_uid_4_5a3142ce824e1.post_count = "5";
block_td_uid_4_5a3142ce824e1.found_posts = "168";
block_td_uid_4_5a3142ce824e1.header_color = "";
block_td_uid_4_5a3142ce824e1.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a3142ce824e1.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_4_5a3142ce824e1);</script><div id=td_uid_4_5a3142ce824e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/suya-ve-toza-karsi-dayanikli-ip-sertifikasi-nedir-38179/" rel="bookmark" title="Suya ve Toza Karşı Dayanıklı IP Sertifikası Nedir?"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/11/lg-g6-water-resistance-640x356-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/11/lg-g6-water-resistance-640x356-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/11/lg-g6-water-resistance-640x356-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suya ve Toza Karşı Dayanıklı IP Sertifikası Nedir?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/suya-ve-toza-karsi-dayanikli-ip-sertifikasi-nedir-38179/" rel="bookmark" title="Suya ve Toza Karşı Dayanıklı IP Sertifikası Nedir?">Suya ve Toza Karşı Dayanıklı IP Sertifikası Nedir?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g4-h815tr-android-7-0-nougat-yukleme-rehberi-38155/" rel="bookmark" title="LG G4 H815TR Android 7.0 Nougat Yükleme Rehberi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/11/LG-G4-H815TR-Android-7.0-Nougat-Yükleme-Rehberi-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/11/LG-G4-H815TR-Android-7.0-Nougat-Yükleme-Rehberi-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/11/LG-G4-H815TR-Android-7.0-Nougat-Yükleme-Rehberi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G4 H815TR Android 7.0 Nougat Yükleme Rehberi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g4-h815tr-android-7-0-nougat-yukleme-rehberi-38155/" rel="bookmark" title="LG G4 H815TR Android 7.0 Nougat Yükleme Rehberi">LG G4 H815TR Android 7.0 Nougat Yükleme Rehberi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/whatsappda-silinen-mesajlar-nasil-okunur-38149/" rel="bookmark" title="WhatsApp&#8217;da Silinen Mesajlar Nasıl Okunur?"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/11/WhatsAppda-Silinen-Mesajlar-Nasıl-Okunur-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/11/WhatsAppda-Silinen-Mesajlar-Nasıl-Okunur-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/11/WhatsAppda-Silinen-Mesajlar-Nasıl-Okunur-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WhatsApp&#8217;da Silinen Mesajlar Nasıl Okunur?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/whatsappda-silinen-mesajlar-nasil-okunur-38149/" rel="bookmark" title="WhatsApp&#8217;da Silinen Mesajlar Nasıl Okunur?">WhatsApp&#8217;da Silinen Mesajlar Nasıl Okunur?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/whatsapp-ipuclari-ve-bilinmeyen-ozellikleri-37954/" rel="bookmark" title="WhatsApp ipuçları ve Bilinmeyen Özellikleri (1)"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/10/WhatsApp-ipuçları-ve-Bilinmeyen-Özellikleri-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/10/WhatsApp-ipuçları-ve-Bilinmeyen-Özellikleri-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/10/WhatsApp-ipuçları-ve-Bilinmeyen-Özellikleri-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WhatsApp ipuçları ve Bilinmeyen Özellikleri (1)"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/whatsapp-ipuclari-ve-bilinmeyen-ozellikleri-37954/" rel="bookmark" title="WhatsApp ipuçları ve Bilinmeyen Özellikleri (1)">WhatsApp ipuçları ve Bilinmeyen Özellikleri (1)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/chromeda-adres-cubugunu-ekranin-altina-tasiyin-37633/" rel="bookmark" title="Chrome&#8217;da Adres Çubuğunu Ekranın Altına Taşıyın"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/10/Chromeda-Adres-Çubuğunu-Ekranın-Altına-Taşıyın-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/10/Chromeda-Adres-Çubuğunu-Ekranın-Altına-Taşıyın-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/10/Chromeda-Adres-Çubuğunu-Ekranın-Altına-Taşıyın-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chrome&#8217;da Adres Çubuğunu Ekranın Altına Taşıyın"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/chromeda-adres-cubugunu-ekranin-altina-tasiyin-37633/" rel="bookmark" title="Chrome&#8217;da Adres Çubuğunu Ekranın Altına Taşıyın">Chrome&#8217;da Adres Çubuğunu Ekranın Altına Taşıyın</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a3142ce824e1" data-td_block_id="td_uid_4_5a3142ce824e1" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a3142ce824e1" data-td_block_id="td_uid_4_5a3142ce824e1" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-37745"><a href="https://www.lgdestek.net/inceleme/">İnceleme</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a3142ce85e84_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_5_5a3142ce85e84" ><script>var block_td_uid_5_5a3142ce85e84 = new tdBlock();
block_td_uid_5_5a3142ce85e84.id = "td_uid_5_5a3142ce85e84";
block_td_uid_5_5a3142ce85e84.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1706","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_5_5a3142ce85e84_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a3142ce85e84_rand","tdc_css_class_style":"td_uid_5_5a3142ce85e84_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a3142ce85e84.td_column_number = "3";
block_td_uid_5_5a3142ce85e84.block_type = "td_block_mega_menu";
block_td_uid_5_5a3142ce85e84.post_count = "5";
block_td_uid_5_5a3142ce85e84.found_posts = "11";
block_td_uid_5_5a3142ce85e84.header_color = "";
block_td_uid_5_5a3142ce85e84.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a3142ce85e84.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_5_5a3142ce85e84);</script><div id=td_uid_5_5a3142ce85e84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-q6-kullanici-yorumlari-ve-incelemesi-37967/" rel="bookmark" title="LG Q6 Kullanıcı Yorumları ve İncelemesi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Q6-Kullanıcı-Yorumları-ve-İncelemesi-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Q6-Kullanıcı-Yorumları-ve-İncelemesi-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Q6-Kullanıcı-Yorumları-ve-İncelemesi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG Q6 Kullanıcı Yorumları ve İncelemesi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-q6-kullanici-yorumlari-ve-incelemesi-37967/" rel="bookmark" title="LG Q6 Kullanıcı Yorumları ve İncelemesi">LG Q6 Kullanıcı Yorumları ve İncelemesi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-v30-incelemesi-37283/" rel="bookmark" title="LG V30 İncelemesi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/08/Adsız-9-218x150.png" srcset="https://www.lgdestek.net/wp-content/uploads/2017/08/Adsız-9-218x150.png 218w, https://www.lgdestek.net/wp-content/uploads/2017/08/Adsız-9-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG V30 İncelemesi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-v30-incelemesi-37283/" rel="bookmark" title="LG V30 İncelemesi">LG V30 İncelemesi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-tone-studio-kablosuz-bluetooth-kulaklik-incelemesi-36505/" rel="bookmark" title="LG TONE Studio Kablosuz Bluetooth Kulaklık İncelemesi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/07/ap_resize-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/07/ap_resize-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/07/ap_resize-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG TONE Studio Kablosuz Bluetooth Kulaklık İncelemesi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-tone-studio-kablosuz-bluetooth-kulaklik-incelemesi-36505/" rel="bookmark" title="LG TONE Studio Kablosuz Bluetooth Kulaklık İncelemesi">LG TONE Studio Kablosuz Bluetooth Kulaklık İncelemesi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-x-venture-incelemesi-34949/" rel="bookmark" title="LG X Venture İncelemesi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/LG-X-Venture-İncelemesi-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/06/LG-X-Venture-İncelemesi-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/06/LG-X-Venture-İncelemesi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG X Venture İncelemesi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-x-venture-incelemesi-34949/" rel="bookmark" title="LG X Venture İncelemesi">LG X Venture İncelemesi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/turkcell-sari-kutu-powerbank-kampanyasi-34472/" rel="bookmark" title="Turkcell Sarı Kutu Powerbank Kampanyası"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/05/Turkcell-4.5g-Sarı-Kutu-Kapamyası-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/05/Turkcell-4.5g-Sarı-Kutu-Kapamyası-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/05/Turkcell-4.5g-Sarı-Kutu-Kapamyası-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turkcell Sarı Kutu Powerbank Kampanyası"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/turkcell-sari-kutu-powerbank-kampanyasi-34472/" rel="bookmark" title="Turkcell Sarı Kutu Powerbank Kampanyası">Turkcell Sarı Kutu Powerbank Kampanyası</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a3142ce85e84" data-td_block_id="td_uid_5_5a3142ce85e84" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a3142ce85e84" data-td_block_id="td_uid_5_5a3142ce85e84" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38260"><a href="https://www.lgdestek.net/teknik-servis/">Teknik Servis</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lgdestek.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-g-rec td-g-rec-id-header td_uid_6_5a3142ce8af7b_rand td_block_template_5 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6530266217"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6530266217"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6530266217"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6530266217"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lgdestek.net/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Güncelleme" class="entry-crumb" href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last"> LG G5 SE V20c Yazılım Güncellemesi Yayımlandı</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-36227" class="post-36227 post type-post status-publish format-standard has-post-thumbnail hentry category-guncelleme category-lgg5" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li><li class="entry-category"><a  href="https://www.lgdestek.net/lgg5/">LG G5</a></li></ul> <header class="td-post-title"><h1 class="entry-title">[H840TR] LG G5 SE V20c Yazılım Güncellemesi Yayımlandı</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="https://www.lgdestek.net/author/adizdar/">Ahmet Dizdar</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-12T16:22:51+00:00" >12 Temmuz 2017</time></span><div class="td-post-comments"><a href="https://www.lgdestek.net/h840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227/#comments"><i class="td-icon-comments"></i>2</a></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Fh840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook'ta Paylaş</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%5BH840TR%5D+LG+G5+SE+V20c+Yaz%C4%B1l%C4%B1m+G%C3%BCncellemesi+Yay%C4%B1mland%C4%B1&url=https%3A%2F%2Fwww.lgdestek.net%2Fh840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227%2F&via=lgdestek"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter'da Paylaş</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lgdestek.net/h840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lgdestek.net/h840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227/&amp;media=https://www.lgdestek.net/wp-content/uploads/2017/07/update-lg-g5.jpg&description=LG'nin 2016 yılı amiral gemisi modeli LG G5'in kırpılmış modeli LG G5 SE V20c yazılım güncellemesine kavuştu." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%5BH840TR%5D+LG+G5+SE+V20c+Yaz%C4%B1l%C4%B1m+G%C3%BCncellemesi+Yay%C4%B1mland%C4%B1%20-%20https%3A%2F%2Fwww.lgdestek.net%2Fh840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.lgdestek.net/wp-content/uploads/2017/07/update-lg-g5.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.lgdestek.net/wp-content/uploads/2017/07/update-lg-g5-696x392.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/07/update-lg-g5-696x392.jpg 696w, https://www.lgdestek.net/wp-content/uploads/2017/07/update-lg-g5-768x433.jpg 768w, https://www.lgdestek.net/wp-content/uploads/2017/07/update-lg-g5-746x420.jpg 746w, https://www.lgdestek.net/wp-content/uploads/2017/07/update-lg-g5.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="[H840TR] LG G5 SE V20c Yazılım Güncellemesi Yayımlandı"/></a></div><div class="td-g-rec td-g-rec-id-content_top td_uid_8_5a3142ce8e5a9_rand td_block_template_5 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>LG&#8217;nin <strong>MWC 2016</strong> etkinliğinde tanıttığı modüler akıllı telefon modeli <strong>LG G5</strong>&#8216;in biraz kırpılmış versiyonu olan <strong>LG G5 SE</strong> için yeni yazılım güncellemesi yayımlandı. <strong>LG G5 SE V20c</strong> yazılım güncellemesi, iyileştirme güncellemesi olarak geçiyor ve güvenlik yamaları içeriyor.</p><h3>LG G5 SE V20c İyileştirme Güncellemesi</h3><p>LG&#8217;nin modüler telefonu <strong>LG G5</strong>&#8216;ten sonra piyasaya sürülen <a href="https://www.lgdestek.net/h840tr-lg-g5-se-android-7-0-nougat-guncellemesi-basladi-30357/"><strong>LG G5 SE</strong> </a>için iyileştirme güncellemesi yayımlandı. Yeni güncellemede akıllı telefon modeli için performansa yönelik iyileştirmelerin yapıldığı, işlevselliğin arttırıldığı ve güvenlik yamalarının yapıldığı belirtiliyor. Yeni güncelleme ile birlikte <strong>LG G5 SE V20c</strong> versiyonuna yükseldi ve  iyileştirme güncellemesinin boyutu ise 537 MB olarak geçiyor.</p><div class="td-g-rec td-g-rec-id-content_inline td_uid_7_5a3142ce8e48c_rand td_block_template_5 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:750px;height:100px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><a href="https://www.lgdestek.net/wp-content/uploads/2017/07/received_1458581277540233.png"><img class="size-full wp-image-36236 aligncenter" src="https://www.lgdestek.net/wp-content/uploads/2017/07/received_1458581277540233.png" alt="" width="540" height="960" srcset="https://www.lgdestek.net/wp-content/uploads/2017/07/received_1458581277540233.png 540w, https://www.lgdestek.net/wp-content/uploads/2017/07/received_1458581277540233-236x420.png 236w" sizes="(max-width: 540px) 100vw, 540px" /></a></p><ul><li><strong>Android sürümü:</strong> 7.0 Nougat</li><li><strong>Yazılım Sürümü:</strong> H840TR V20c</li><li><strong>Kernel Sürüm:</strong> 3.10.84</li><li><strong>Yapın Numarası:</strong> <strong>NRD90U</strong></li><li><strong>Güvenlik Yaması</strong>: 05.10.2016</li><li><strong>Dosya Boyutu</strong>: 2.09GB</li></ul><h3>LG G5 SE V20c Güncellemesi Nasıl Yapılır?</h3><p>Yeni gelen <strong>V20c</strong> güncellemesini gerçekleştirmek için telefonun <strong>Ayarlar &gt; Genel &gt; Telefon Hakkında &gt; Güncelleme Merkezi &gt; Yazılım Güncellemesi</strong> adımlarını takip edin. Güncelleme <strong>OTA</strong> üzerinden gözükmüyor ise bilgisayardan yardım alarak <a href="https://www.lgdestek.net/lg-bridge-nedir-nasil-kullanilir-26105/"><strong>LG Bridge</strong> </a>programıyla güncelleyin. LG Bridge programına da düşmeyen güncellemeyi yapabilmek için manuel kurulum aracı <a href="https://www.lgdestek.net/lg-up-ile-stock-rom-yukleme-21133/"><strong>LG UP</strong></a> ile <strong>KDZ</strong> dosyasını indirip kurabilirsiniz.</p><p>Güncellemeyi yapmadan önce;</p><ol class="ng-scope"><li>Cihazınız yeterince şarjı ve Wi-Fi bağlı olduğundan emin olun.</li><li><strong>Ayarlar&gt; Genel</strong> sekmesinde dokunun <strong>Telefon Hakkında</strong> simgesine dokunun.</li><li><b>Güncelleme Merkezi</b> &gt; <strong>Yazılım Güncelleme</strong> &gt; <strong>Şimdi Kontrol </strong>dokunun.</li><li>Açılan ekranda güncelleme detayları gelecektir, güncellemeyi indirmek ve yüklemek için ekrandaki yönergeleri izleyin.</li><li>Yeni yazılım yüklenirken telefonunuz birkaç kez otomatik olarak yeniden başlatın.</li></ol><div class="td-g-rec td-g-rec-id-content_bottom td_uid_9_5a3142ce8e68b_rand td_block_template_5 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6201292148"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6201292148"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6201292148"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6201292148"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Paylaş</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Fh840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%5BH840TR%5D+LG+G5+SE+V20c+Yaz%C4%B1l%C4%B1m+G%C3%BCncellemesi+Yay%C4%B1mland%C4%B1&url=https%3A%2F%2Fwww.lgdestek.net%2Fh840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227%2F&via=lgdestek"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lgdestek.net/h840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lgdestek.net/h840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227/&amp;media=https://www.lgdestek.net/wp-content/uploads/2017/07/update-lg-g5.jpg&description=LG'nin 2016 yılı amiral gemisi modeli LG G5'in kırpılmış modeli LG G5 SE V20c yazılım güncellemesine kavuştu." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%5BH840TR%5D+LG+G5+SE+V20c+Yaz%C4%B1l%C4%B1m+G%C3%BCncellemesi+Yay%C4%B1mland%C4%B1%20-%20https%3A%2F%2Fwww.lgdestek.net%2Fh840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lgdestek.net/h840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lgdestek.net/h840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227/" data-text="[H840TR] LG G5 SE V20c Yazılım Güncellemesi Yayımlandı" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lgdestek.net/author/adizdar/">Ahmet Dizdar</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ahmet Dizdar"></span><meta itemprop="datePublished" content="2017-07-12T16:22:51+00:00"><meta itemprop="dateModified" content="2017-07-12T16:22:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lgdestek.net/h840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="LGDestek.NET"></span><meta itemprop="headline " content="[H840TR] LG G5 SE V20c Yazılım Güncellemesi Yayımlandı"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2017/07/update-lg-g5.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="507"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_10_5a3142ce8f010_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_10_5a3142ce8f010" ><script>var block_td_uid_10_5a3142ce8f010 = new tdBlock();
block_td_uid_10_5a3142ce8f010.id = "td_uid_10_5a3142ce8f010";
block_td_uid_10_5a3142ce8f010.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_10_5a3142ce8f010_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a3142ce8f010_rand","tdc_css_class_style":"td_uid_10_5a3142ce8f010_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":36227,"live_filter_cur_post_author":"46","block_template_id":""}';
block_td_uid_10_5a3142ce8f010.td_column_number = "3";
block_td_uid_10_5a3142ce8f010.block_type = "td_block_related_posts";
block_td_uid_10_5a3142ce8f010.post_count = "6";
block_td_uid_10_5a3142ce8f010.found_posts = "230";
block_td_uid_10_5a3142ce8f010.header_color = "";
block_td_uid_10_5a3142ce8f010.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a3142ce8f010.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_10_5a3142ce8f010);</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_5a3142ce8fe9f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_5a3142ce8f010" href="#">İlgili Haberler</a><a id="td_uid_12_5a3142ce8feae" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_5a3142ce8f010" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_10_5a3142ce8f010 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/h870tr-lg-g6-v11e-yazilim-guncellemesi-yayimlandi-38215/" rel="bookmark" title="[H870TR] LG G6 V11e Yazılım Güncellemesi Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/12/H870TR-LG-G6-V11e-Yazılım-Güncellemesi-Yayımlandı-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/12/H870TR-LG-G6-V11e-Yazılım-Güncellemesi-Yayımlandı-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/12/H870TR-LG-G6-V11e-Yazılım-Güncellemesi-Yayımlandı-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[H870TR] LG G6 V11e Yazılım Güncellemesi Yayımlandı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/h870tr-lg-g6-v11e-yazilim-guncellemesi-yayimlandi-38215/" rel="bookmark" title="[H870TR] LG G6 V11e Yazılım Güncellemesi Yayımlandı">[H870TR] LG G6 V11e Yazılım Güncellemesi Yayımlandı</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-v30-guney-korede-android-8-oreo-beta-guncellemesini-aliyor-38199/" rel="bookmark" title="LG V30 Güney Kore&#8217;de Android 8 Oreo Beta Güncellemesini Alıyor"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Güney-Korede-Android-8-Oreo-Beta-Güncellemesini-Alıyor-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Güney-Korede-Android-8-Oreo-Beta-Güncellemesini-Alıyor-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Güney-Korede-Android-8-Oreo-Beta-Güncellemesini-Alıyor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG V30 Güney Kore&#8217;de Android 8 Oreo Beta Güncellemesini Alıyor"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-v30-guney-korede-android-8-oreo-beta-guncellemesini-aliyor-38199/" rel="bookmark" title="LG V30 Güney Kore&#8217;de Android 8 Oreo Beta Güncellemesini Alıyor">LG V30 Güney Kore&#8217;de Android 8 Oreo Beta Güncellemesini Alıyor</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/h850-lg-g5-eur-v20q-versiyon-guncellemesi-yayimlandi-38126/" rel="bookmark" title="[H850] LG G5 EUR V20q Versiyon Güncellemesi Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/11/H850-LG-G5-EUR-V20q-Versiyon-Güncellemesi-Yayımlandı-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/11/H850-LG-G5-EUR-V20q-Versiyon-Güncellemesi-Yayımlandı-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/11/H850-LG-G5-EUR-V20q-Versiyon-Güncellemesi-Yayımlandı-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[H850] LG G5 EUR V20q Versiyon Güncellemesi Yayımlandı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/h850-lg-g5-eur-v20q-versiyon-guncellemesi-yayimlandi-38126/" rel="bookmark" title="[H850] LG G5 EUR V20q Versiyon Güncellemesi Yayımlandı">[H850] LG G5 EUR V20q Versiyon Güncellemesi Yayımlandı</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/m700y-lg-q6-v10e-yazilim-guncellemesi-yayimlandi-38118/" rel="bookmark" title="[M700Y] LG Q6 V10e Yazılım Güncellemesi Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/11/M700Y-LG-Q6-V10e-Yazılım-Güncellemesi-Yayımlandı-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/11/M700Y-LG-Q6-V10e-Yazılım-Güncellemesi-Yayımlandı-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/11/M700Y-LG-Q6-V10e-Yazılım-Güncellemesi-Yayımlandı-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[M700Y] LG Q6 V10e Yazılım Güncellemesi Yayımlandı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/m700y-lg-q6-v10e-yazilim-guncellemesi-yayimlandi-38118/" rel="bookmark" title="[M700Y] LG Q6 V10e Yazılım Güncellemesi Yayımlandı">[M700Y] LG Q6 V10e Yazılım Güncellemesi Yayımlandı</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-v30-android-8-0-oreo-testleri-basladi-38063/" rel="bookmark" title="LG V30 Android 8.0 Oreo Testleri Başladı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Android-8.0-Oreo-Testleri-Başladı-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Android-8.0-Oreo-Testleri-Başladı-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Android-8.0-Oreo-Testleri-Başladı-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG V30 Android 8.0 Oreo Testleri Başladı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-v30-android-8-0-oreo-testleri-basladi-38063/" rel="bookmark" title="LG V30 Android 8.0 Oreo Testleri Başladı">LG V30 Android 8.0 Oreo Testleri Başladı</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g6-android-8-0-oreo-testlerinde-goruntulendi-38049/" rel="bookmark" title="LG G6 Android 8.0 Oreo Testlerinde Görüntülendi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/10/LG-G6-Android-8.0-Oreo-Testlerinde-Görüntülendi-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/10/LG-G6-Android-8.0-Oreo-Testlerinde-Görüntülendi-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/10/LG-G6-Android-8.0-Oreo-Testlerinde-Görüntülendi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G6 Android 8.0 Oreo Testlerinde Görüntülendi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g6-android-8-0-oreo-testlerinde-goruntulendi-38049/" rel="bookmark" title="LG G6 Android 8.0 Oreo Testlerinde Görüntülendi">LG G6 Android 8.0 Oreo Testlerinde Görüntülendi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a3142ce8f010" data-td_block_id="td_uid_10_5a3142ce8f010"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5a3142ce8f010" data-td_block_id="td_uid_10_5a3142ce8f010"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap td_block_template_5"><h4 class="td-comments-title td-block-title"><span>2 YORUMLAR</span></h4></div><ol class="comment-list "><li class="comment " id="comment-20907"> <article> <footer> <img alt='' src='https://secure.gravatar.com/avatar/3305bfa893e6b07865190dcc32b1c03f?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/3305bfa893e6b07865190dcc32b1c03f?s=100&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><cite>Cihan</cite><a class="comment-link" href="#comment-20907"> <time pubdate="1513110393">12 Aralık 2017 at 23:26</time> </a> </footer><div class="comment-content"><p>Aynen bendede g5se var guncelleme gelmedi bu telefonu unuttu lg herhalde</p></div><div class="comment-meta" id="comment-20907"> <a rel='nofollow' class='comment-reply-link' href='https://www.lgdestek.net/h840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227/?replytocom=20907#respond' onclick='return addComment.moveForm( "comment-20907", "20907", "respond", "36227" )' aria-label='Cevap Cihan '>Yorumu Cevapla</a></div> </article></li><li class="comment " id="comment-19093"> <article> <footer> <img alt='' src='https://secure.gravatar.com/avatar/6133d64f1efcb72dc52ceb13de156fb1?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/6133d64f1efcb72dc52ceb13de156fb1?s=100&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><cite>uğur</cite><a class="comment-link" href="#comment-19093"> <time pubdate="1508322786">18 Ekim 2017 at 13:33</time> </a> </footer><div class="comment-content"><p>benim telefonum LG G5 SE H840 modeli bir türlü güncelleme yapamıyorum Lg Bridge sürekli telefonunuz güncel demekte ne yapmalıyım</p></div><div class="comment-meta" id="comment-19093"> <a rel='nofollow' class='comment-reply-link' href='https://www.lgdestek.net/h840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227/?replytocom=19093#respond' onclick='return addComment.moveForm( "comment-19093", "19093", "respond", "36227" )' aria-label='Cevap uğur '>Yorumu Cevapla</a></div> </article></li></ol><div class="comment-pagination"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/h840tr-lg-g5-se-v20c-yazilim-guncellemesi-yayimlandi-36227/comment-page-1/#respond" style="display:none;">İptal</a></small></h3><form action="https://www.lgdestek.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="İsim:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Posta:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='36227' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6cd4e9fd2a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="246"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_13_5a3142ce94b8d_rand td-pb-border-top td_block_template_5"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Bizi Takip Edin!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,796</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/lgdesteknet"  >Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">607</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/lgdestek#"  >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">271</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/lgdestek"  >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">308</span><span class="td_social_info td_social_info_name">Abone</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw"  >Abone Ol</a></span></div></div></div></div><div class="td-g-rec td-g-rec-id-sidebar td_uid_14_5a3142ce94f1b_rand td_block_template_5 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2446394948"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2446394948"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2446394948"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2446394948"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_1 td_block_widget td_uid_15_5a3142ce95158_rand td-pb-border-top td_block_template_5 td-column-1"  data-td-block-uid="td_uid_15_5a3142ce95158" ><style>.td_uid_15_5a3142ce95158_rand .td_module_wrap:hover .entry-title a,
.td_uid_15_5a3142ce95158_rand .td-pulldown-filter-link:hover,
.td_uid_15_5a3142ce95158_rand .td-subcat-item a:hover,
.td_uid_15_5a3142ce95158_rand .td-cur-simple-item,
.td_uid_15_5a3142ce95158_rand .td_quote_on_blocks,
.td_uid_15_5a3142ce95158_rand .td-opacity-cat .td-post-category:hover,
.td_uid_15_5a3142ce95158_rand .td-opacity-read .td-read-more a:hover,
.td_uid_15_5a3142ce95158_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_15_5a3142ce95158_rand .td-instagram-user a,
.td_uid_15_5a3142ce95158_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_15_5a3142ce95158_rand .td-subcat-dropdown:hover .td-subcat-more
i{color:#ff4c4c !important}.td_uid_15_5a3142ce95158_rand .td-next-prev-wrap a:hover,
.td_uid_15_5a3142ce95158_rand .td-load-more-wrap a:hover{background-color:#ff4c4c !important;border-color:#ff4c4c !important}.td_uid_15_5a3142ce95158_rand .td-block-title>*{border-color:#ff4c4c !important}.td_uid_15_5a3142ce95158_rand .td-read-more a,
.td_uid_15_5a3142ce95158_rand .td-weather-information:before,
.td_uid_15_5a3142ce95158_rand .td-weather-week:before,
.td_uid_15_5a3142ce95158_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_15_5a3142ce95158_rand .td-post-category,
.td_uid_15_5a3142ce95158_rand .td-post-category:hover,
.td_uid_15_5a3142ce95158_rand .td-subcat-dropdown ul:after{background-color:#ff4c4c !important}.td_uid_15_5a3142ce95158_rand .td-block-title>*{color:#00a98f !important}</style><script>var block_td_uid_15_5a3142ce95158 = new tdBlock();
block_td_uid_15_5a3142ce95158.id = "td_uid_15_5a3142ce95158";
block_td_uid_15_5a3142ce95158.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"LG Yaz\u0131l\u0131m G\u00fcncelleme","custom_url":"https:\/\/www.lgdestek.net\/guncelleme\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#ff4c4c","header_text_color":"#00a98f","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_5a3142ce95158_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5a3142ce95158_rand","tdc_css_class_style":"td_uid_15_5a3142ce95158_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5a3142ce95158.td_column_number = "1";
block_td_uid_15_5a3142ce95158.block_type = "td_block_1";
block_td_uid_15_5a3142ce95158.post_count = "5";
block_td_uid_15_5a3142ce95158.found_posts = "170";
block_td_uid_15_5a3142ce95158.header_color = "#ff4c4c";
block_td_uid_15_5a3142ce95158.ajax_pagination_infinite_stop = "";
block_td_uid_15_5a3142ce95158.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_15_5a3142ce95158);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.lgdestek.net/guncelleme/" class="td-pulldown-size">LG Yazılım Güncelleme</a></h4></div><div id=td_uid_15_5a3142ce95158 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/h870tr-lg-g6-v11e-yazilim-guncellemesi-yayimlandi-38215/" rel="bookmark" title="[H870TR] LG G6 V11e Yazılım Güncellemesi Yayımlandı"><img width="324" height="235" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/12/H870TR-LG-G6-V11e-Yazılım-Güncellemesi-Yayımlandı-324x235.jpg" alt="" title="[H870TR] LG G6 V11e Yazılım Güncellemesi Yayımlandı"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/h870tr-lg-g6-v11e-yazilim-guncellemesi-yayimlandi-38215/" rel="bookmark" title="[H870TR] LG G6 V11e Yazılım Güncellemesi Yayımlandı">[H870TR] LG G6 V11e Yazılım Güncellemesi Yayımlandı</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lgdestek.net/author/kerimin/">Kerim Onaylar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T00:07:21+00:00" >1 Aralık 2017</time></span><div class="td-module-comments"><a href="https://www.lgdestek.net/h870tr-lg-g6-v11e-yazilim-guncellemesi-yayimlandi-38215/#comments">11</a></div></div><div class="td-excerpt"> LG G6 için bugün yeni yazılım güncellemesi yayımlandı. LG G6 H870TR modeli yeni versiyon güncellemesi v11e LG Bridge üzerinden yayımlandı. Akıllı telefon en son...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-v30-guney-korede-android-8-oreo-beta-guncellemesini-aliyor-38199/" rel="bookmark" title="LG V30 Güney Kore&#8217;de Android 8 Oreo Beta Güncellemesini Alıyor"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Güney-Korede-Android-8-Oreo-Beta-Güncellemesini-Alıyor-100x70.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Güney-Korede-Android-8-Oreo-Beta-Güncellemesini-Alıyor-100x70.jpg 100w, https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Güney-Korede-Android-8-Oreo-Beta-Güncellemesini-Alıyor-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LG V30 Güney Kore&#8217;de Android 8 Oreo Beta Güncellemesini Alıyor"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-v30-guney-korede-android-8-oreo-beta-guncellemesini-aliyor-38199/" rel="bookmark" title="LG V30 Güney Kore&#8217;de Android 8 Oreo Beta Güncellemesini Alıyor">LG V30 Güney Kore&#8217;de Android 8 Oreo Beta Güncellemesini Alıyor</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-29T21:00:26+00:00" >29 Kasım 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/h850-lg-g5-eur-v20q-versiyon-guncellemesi-yayimlandi-38126/" rel="bookmark" title="[H850] LG G5 EUR V20q Versiyon Güncellemesi Yayımlandı"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/11/H850-LG-G5-EUR-V20q-Versiyon-Güncellemesi-Yayımlandı-100x70.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/11/H850-LG-G5-EUR-V20q-Versiyon-Güncellemesi-Yayımlandı-100x70.jpg 100w, https://www.lgdestek.net/wp-content/uploads/2017/11/H850-LG-G5-EUR-V20q-Versiyon-Güncellemesi-Yayımlandı-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[H850] LG G5 EUR V20q Versiyon Güncellemesi Yayımlandı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/h850-lg-g5-eur-v20q-versiyon-guncellemesi-yayimlandi-38126/" rel="bookmark" title="[H850] LG G5 EUR V20q Versiyon Güncellemesi Yayımlandı">[H850] LG G5 EUR V20q Versiyon Güncellemesi Yayımlandı</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T17:31:27+00:00" >17 Kasım 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/m700y-lg-q6-v10e-yazilim-guncellemesi-yayimlandi-38118/" rel="bookmark" title="[M700Y] LG Q6 V10e Yazılım Güncellemesi Yayımlandı"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/11/M700Y-LG-Q6-V10e-Yazılım-Güncellemesi-Yayımlandı-100x70.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/11/M700Y-LG-Q6-V10e-Yazılım-Güncellemesi-Yayımlandı-100x70.jpeg 100w, https://www.lgdestek.net/wp-content/uploads/2017/11/M700Y-LG-Q6-V10e-Yazılım-Güncellemesi-Yayımlandı-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[M700Y] LG Q6 V10e Yazılım Güncellemesi Yayımlandı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/m700y-lg-q6-v10e-yazilim-guncellemesi-yayimlandi-38118/" rel="bookmark" title="[M700Y] LG Q6 V10e Yazılım Güncellemesi Yayımlandı">[M700Y] LG Q6 V10e Yazılım Güncellemesi Yayımlandı</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-16T21:41:48+00:00" >16 Kasım 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-v30-android-8-0-oreo-testleri-basladi-38063/" rel="bookmark" title="LG V30 Android 8.0 Oreo Testleri Başladı"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Android-8.0-Oreo-Testleri-Başladı-100x70.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Android-8.0-Oreo-Testleri-Başladı-100x70.jpeg 100w, https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Android-8.0-Oreo-Testleri-Başladı-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LG V30 Android 8.0 Oreo Testleri Başladı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-v30-android-8-0-oreo-testleri-basladi-38063/" rel="bookmark" title="LG V30 Android 8.0 Oreo Testleri Başladı">LG V30 Android 8.0 Oreo Testleri Başladı</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-01T11:29:11+00:00" >1 Kasım 2017</time></span></div></div></div></div></div></div> <aside class="td_block_template_5 widget widget_text"><div class="textwidget"><p><br /> <br /> <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-0437455161367775"
data-ad-slot="3017482144"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div> </aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lgdestek.net/"><img class="td-retina-data" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png" alt="" title="" width="207" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>HAKKIMIZDA</span></div>LGDestek | LG Türkiye Kullanıcıları Yardım ve Destek sitesidir. Resmi LG destek sitesi için http://lg.com/tr Adresini ziyaret ediniz.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>BIZI TAKIP EDIN</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-foother-container"><ul id="menu-foother" class="td-subfooter-menu"><li id="menu-item-36910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-36910"><a href="https://www.lgdestek.net/gizlilik-politikasi/">Gizlilik Politikası</a></li><li id="menu-item-36911" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36911"><a href="https://www.lgdestek.net/hakkimizda/">Hakkımızda</a></li><li id="menu-item-36912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36912"><a href="https://www.lgdestek.net/iletisim/">İletişim</a></li><li id="menu-item-36913" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36913"><a href="https://www.lgdestek.net/kunye/">Künye</a></li><li id="menu-item-36914" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36914"><a href="https://www.lgdestek.net/yayin-politikasi/">Yayın Politikası</a></li><li id="menu-item-36915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36915"><a href="https://www.lgdestek.net/yazarlarimiz/">Yazarlarımız</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2015 - 2017 LGDestek.net LG Türkiye Kullanıcıları Yardım ve Destek</div></div></div></div></div> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lgdestek.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/*  */</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lgdestek.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lgdestek.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5a3142ce9cc7e"></textarea><div id="td_live_css_uid_1_5a3142ce9cc7e" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a3142ce9cc7e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a3142ce9cc7e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div> <script src="https://www.lgdestek.net/wp-content/cache/min/1/aa9515b48efedcebd5e1fad9d851dc24.js" data-minify="1"></script> </body></html>
<!-- Cached page for great performance -->