<!doctype html ><!--[if IE 8]><html class="ie8" lang="en"> <![endif]--><!--[if IE 9]><html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>LG G4 ve LG V10 İçin Android 7 Güncellemesi LG Tarafından Onaylandı | LGDestek.NET</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lgdestek.net/xmlrpc.php" /><meta name="theme-color" content="#009498"><meta name="msapplication-navbutton-color" content="#009498"><meta name="apple-mobile-web-app-status-bar-style" content="#009498"><meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2017/03/lg-g4-ve-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi.jpeg" /><meta name="description" content="LG G4 ve LG V10 Android 7.0 nougat güncellemesini alacağı resmi kanallar tarafından onayladı. LG G4, LG 10 için Android 7 güncelleme tarihi verildi."/><meta name="keywords" content="lg g4, lg v10, android 7, güncelleme tarihi, ne zaman yayımlanacak"/><link rel="canonical" href="https://www.lgdestek.net/lg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612/" /><link rel="publisher" href="https://plus.google.com/112717230861217833727"/><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="LG G4 ve LG V10 İçin Android 7 Güncellemesi LG Tarafından Onaylandı | LGDestek.NET" /><meta property="og:description" content="LG G4 ve LG V10 Android 7.0 nougat güncellemesini alacağı resmi kanallar tarafından onayladı. LG G4, LG 10 için Android 7 güncelleme tarihi verildi." /><meta property="og:url" content="https://www.lgdestek.net/lg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612/" /><meta property="og:site_name" content="LGDestek.NET" /><meta property="article:publisher" content="https://www.facebook.com/lgdesteknet" /><meta property="article:author" content="https://facebook.com/onaylar" /><meta property="article:tag" content="android 7" /><meta property="article:tag" content="güncelleme" /><meta property="article:tag" content="lg g4" /><meta property="article:tag" content="lg v10" /><meta property="article:tag" content="nougat" /><meta property="article:section" content="Güncelleme" /><meta property="article:published_time" content="2017-03-04T17:52:21+03:00" /><meta property="fb:app_id" content="133075767093360" /><meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2017/03/lg-g4-ve-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi.jpeg" /><meta property="og:image:secure_url" content="https://www.lgdestek.net/wp-content/uploads/2017/03/lg-g4-ve-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi.jpeg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="393" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="LG G4 ve LG V10 Android 7.0 nougat güncellemesini alacağı resmi kanallar tarafından onayladı. LG G4, LG 10 için Android 7 güncelleme tarihi verildi." /><meta name="twitter:title" content="LG G4 ve LG V10 İçin Android 7 Güncellemesi LG Tarafından Onaylandı | LGDestek.NET" /><meta name="twitter:site" content="@lgdestek" /><meta name="twitter:image" content="https://www.lgdestek.net/wp-content/uploads/2017/03/lg-g4-ve-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi.jpeg" /><meta name="twitter:creator" content="@kerimin" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.lgdestek.net\/","name":"LGDestek","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.lgdestek.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.lgdestek.net\/lg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612\/","sameAs":["https:\/\/www.facebook.com\/lgdesteknet","https:\/\/www.instagram.com\/lgdestek","https:\/\/www.linkedin.com\/company-beta\/10918727","https:\/\/plus.google.com\/112717230861217833727","https:\/\/www.youtube.com\/channel\/UCgR0r9Qs34wO-59x7zj9dsw","https:\/\/pinterest.com\/lgdestek","https:\/\/twitter.com\/lgdestek"],"@id":"#organization","name":"LGDestek","logo":"https:\/\/www.lgdestek.net\/wp-content\/uploads\/2016\/04\/logom.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; beslemesi" href="https://www.lgdestek.net/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; yorum beslemesi" href="https://www.lgdestek.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; LG G4 ve LG V10 İçin Android 7 Güncellemesi LG Tarafından Onaylandı yorum beslemesi" href="https://www.lgdestek.net/lg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='contact-form-7-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/61734d8642bcf38caee10bdb53fff019.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='wpfront-notification-bar-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/3813cdc5747d6f6d6e900518355d3812.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='td_live_css_frontend-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/70b07e7e0d601b3535615c610c0d6616.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7COswald%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_custom_css-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/1850801a9617be0c81d4aded2d48ee10.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='js_composer_front-css'  href='https://www.lgdestek.net/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-css-js_composer.min-5.2.1.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/5589f79c390247b484d38536ac314a7e.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/64a670893e30fe00c9174fe08d059f29.css' type='text/css' media='all' / data-minify="1"> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/b50afcafc2335533836e0419020bed52.js' data-minify="1"></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/cb01447e5d3713df33ddd36897d08e7e.js' data-minify="1"></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/f121b678e076a5340c93c567ffff4e92.js' data-minify="1"></script> <link rel='https://api.w.org/' href='https://www.lgdestek.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lgdestek.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lgdestek.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.1" /><link rel='shortlink' href='https://www.lgdestek.net/?p=32612' /><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lgdestek.net\/wp-admin\/","wpRestNonce":"b9281bd6ab","wpRestUrl":"https:\/\/www.lgdestek.net\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lgdestek.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.lgdestek.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/www.lgdestek.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00a98f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66120254-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lgdestek.net/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lgdestek.net/guncelleme/",
                                "name": "Güncelleme"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lgdestek.net/lg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612/comment-page-2/#comments",
                                "name": "LG G4 ve LG V10 İçin Android 7 Güncellemesi LG Tarafından Onaylandı"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-32612 single-format-standard lg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi global-block-template-5 td-gadgets single_template_13 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-yan-menu-container"><ul id="menu-yan-menu" class="td-mobile-main-menu"><li id="menu-item-36924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-36924"><a href="http://magaza.lgdestek.net" target="_blank">Mağaza</a></li><li id="menu-item-36917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36917"><a href="https://www.lgdestek.net/android/">Android</a></li><li id="menu-item-36918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36918"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li><li id="menu-item-36919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36919"><a href="https://www.lgdestek.net/haberler/">Haberler</a></li><li id="menu-item-36920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36920"><a href="https://www.lgdestek.net/inceleme/">İnceleme</a></li><li id="menu-item-36921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36921"><a href="https://www.lgdestek.net/karsilastirma/">Karşılaştırma</a></li><li id="menu-item-36922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36922"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a></li><li id="menu-item-36923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36923"><a href="https://www.lgdestek.net/uygulamalar/">Uygulamalar</a></li><li id="menu-item-37279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37279"><a href="https://www.lgdestek.net/teknik-servis/">Yetkili Servis</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lgdestek.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-header" class="top-header-menu"><li id="menu-item-36618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-36618"><a href="https://www.lgdestek.net/lgg2/">LG G2</a></li><li id="menu-item-36619" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36619"><a href="https://www.lgdestek.net/lgg3/">LG G3</a></li><li id="menu-item-36620" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36620"><a href="https://www.lgdestek.net/lgg4/">LG G4</a></li><li id="menu-item-36621" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36621"><a href="https://www.lgdestek.net/lgg5/">LG G5</a></li><li id="menu-item-36622" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36622"><a href="https://www.lgdestek.net/lgg6/">LG G6</a></li><li id="menu-item-36623" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36623"><a href="https://www.lgdestek.net/lg-g7/">LG G7</a></li><li id="menu-item-36626" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36626"><a href="https://www.lgdestek.net/lg-v10/">LG V10</a></li><li id="menu-item-36627" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36627"><a href="https://www.lgdestek.net/lg-v20/">LG V20</a></li><li id="menu-item-36628" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36628"><a href="https://www.lgdestek.net/lg-v30/">LG V30</a></li><li id="menu-item-36624" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36624"><a href="https://www.lgdestek.net/k-serisi/">LG K Serisi</a></li><li id="menu-item-36625" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36625"><a href="https://www.lgdestek.net/lg-stylus/">LG Stylus Serisi</a></li><li id="menu-item-36629" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36629"><a href="https://www.lgdestek.net/x-serisi/">LG X Serisi</a></li><li id="menu-item-36617" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36617"><a href="https://www.lgdestek.net/lg-flex/">LG G Flex Serisi</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" alt=""/> <span class="td-visual-hidden">LGDestek.NET</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><a href="https://magaza.lgdestek.net"><img class="aligncenter size-full wp-image-36348" src="https://www.lgdestek.net/wp-content/uploads/2017/07/reklam-lgd.jpg" alt="" width="720" height="90" /></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/02/logo.png" src="https://www.lgdestek.net/wp-content/uploads/2017/02/logo.png" alt=""/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" alt=""/> </a></div><div class="menu-yan-menu-container"><ul id="menu-yan-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36924"><a href="http://magaza.lgdestek.net" target="_blank">Mağaza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36917"><a href="https://www.lgdestek.net/android/">Android</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36918"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36919"><a href="https://www.lgdestek.net/haberler/">Haberler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36920"><a href="https://www.lgdestek.net/inceleme/">İnceleme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36921"><a href="https://www.lgdestek.net/karsilastirma/">Karşılaştırma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36922"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36923"><a href="https://www.lgdestek.net/uygulamalar/">Uygulamalar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37279"><a href="https://www.lgdestek.net/teknik-servis/">Yetkili Servis</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lgdestek.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-13"> <article id="post-32612" class="post-32612 post type-post status-publish format-standard has-post-thumbnail hentry category-guncelleme category-lgg4 category-lg-v10 tag-android-7 tag-guncelleme tag-lg-g4 tag-lg-v10 tag-nougat" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lgdestek.net/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Güncelleme" class="entry-crumb" href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">LG G4 ve LG V10 İçin Android 7 Güncellemesi LG Tarafından Onaylandı</span></div></div> <header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li><li class="entry-category"><a  href="https://www.lgdestek.net/lgg4/">LG G4</a></li><li class="entry-category"><a  href="https://www.lgdestek.net/lg-v10/">LG V10</a></li></ul><h1 class="entry-title">LG G4 ve LG V10 İçin Android 7 Güncellemesi LG Tarafından Onaylandı</h1><p class="td-post-sub-title">LG G4 ve LG V10 için Android 7.0 Nougat yazılım güncellemesi yakın tarihte gelecek.</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="https://www.lgdestek.net/author/kerimin/">Kerim Onaylar</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-04T17:52:21+00:00" >4 Mart 2017</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-32612">20151</span></div><div class="td-post-comments"><a href="https://www.lgdestek.net/lg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612/#comments"><i class="td-icon-comments"></i>62</a></div></div></header><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Flg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook'ta Paylaş</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=LG+G4+ve+LG+V10+%C4%B0%C3%A7in+Android+7+G%C3%BCncellemesi+LG+Taraf%C4%B1ndan+Onayland%C4%B1&url=https%3A%2F%2Fwww.lgdestek.net%2Flg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612%2F&via=LGDestek.NET"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter'da Paylaş</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lgdestek.net/lg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lgdestek.net/lg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612/&amp;media=https://www.lgdestek.net/wp-content/uploads/2017/03/lg-g4-ve-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi.jpeg&description=LG G4 ve LG V10 Android 7.0 nougat güncellemesini alacağı resmi kanallar tarafından onayladı. LG G4, LG 10 için Android 7 güncelleme tarihi verildi." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=LG+G4+ve+LG+V10+%C4%B0%C3%A7in+Android+7+G%C3%BCncellemesi+LG+Taraf%C4%B1ndan+Onayland%C4%B1%20-%20https%3A%2F%2Fwww.lgdestek.net%2Flg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612%2F" ><i class="td-icon-whatsapp"></i></a></div></div></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.lgdestek.net/wp-content/uploads/2017/03/lg-g4-ve-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi.jpeg" data-caption="LG G4 ve LG V10 Android 7.0 Nougat güncelleme tarihleri belli oldu."><img width="696" height="391" class="entry-thumb td-modal-image" src="https://www.lgdestek.net/wp-content/uploads/2017/03/lg-g4-ve-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-696x391.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/03/lg-g4-ve-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-696x391.jpeg 696w, https://www.lgdestek.net/wp-content/uploads/2017/03/lg-g4-ve-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-768x431.jpeg 768w, https://www.lgdestek.net/wp-content/uploads/2017/03/lg-g4-ve-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-1068x600.jpeg 1068w, https://www.lgdestek.net/wp-content/uploads/2017/03/lg-g4-ve-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-748x420.jpeg 748w, https://www.lgdestek.net/wp-content/uploads/2017/03/lg-g4-ve-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi.jpeg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="Android 7 güncellemesi" title="LG G4 ve LG V10 İçin Android 7 Güncellemesi LG Tarafından Onaylandı"/></a><figcaption class="wp-caption-text">LG G4 ve LG V10 Android 7.0 Nougat güncelleme tarihleri belli oldu.</figcaption></figure></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:750px;height:200px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="1807266545"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="1807266545"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="1807266545"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="1807266545"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><strong>LG G4</strong> ve <strong>LG V10</strong> için <strong>Android 7 Nougat</strong> güncellemesi almayacağı yönünde bazı haberler vardı. Kaynağı kesin olmayan haberin <strong>LG G4</strong> için sadece güvenlik güncellemeleri alacağı ve yeni bir işletim sistemi yükseltmesi olmayacağı yönündeydi. Bugün LG Kore temsilcisi yaptığı resmi açıklama ile &#8216;<strong>Tüketicilerin seçme hakkına saygı duyuyoruz&#8217;</strong> ifadelerini kullandı. <strong>LG G4 ve LG V10 için Android 7</strong> yazılım güncellemesinin çalışmalarının yapıldığını ve bu iki telefonunda güncellemeyi alacağını açıkladı.</p><h3><span style="background-color: #009498;"> </span> Android 7 Nougat Güncellemesi Ne Zaman Gelecek?</h3><p>2015 yılında piyasaya sürülen bu iki model için <strong>Android 7</strong> güncellemesi bekleniyordu. <strong>Android 5.0</strong> ve daha sonra geçtiğimiz yıl <strong>Android 6.0</strong> güncellemesini alan bu iki model için <strong>Android 7</strong> güncellemesinin de kısa sürede yayımlanacağı netlik kazandı. <strong>LG V10</strong> modeli için bu yılın ikici yarısında yani Nisan, Mayıs ve Haziran aylarında. <strong>LG G4</strong> modeli içinde bu yılın 3. çeyreğinde Temmuz, Ağustos veya en geç Eylül ayında Android 7 güncellemesini alacak. Bu süreç erken tarihide çekilebilir. LG şuan en geç bu tarihlerde kesin olarak alacağını açıkladı.</p> <figure id="attachment_32615" style="width: 960px" class="wp-caption aligncenter"><img class="size-full wp-image-32615" src="https://www.lgdestek.net/wp-content/uploads/2017/03/android-7-nougat-guncellemesi-ne-zaman-gelecek.jpeg" alt="güncelleme tarihi" width="960" height="613" srcset="https://www.lgdestek.net/wp-content/uploads/2017/03/android-7-nougat-guncellemesi-ne-zaman-gelecek.jpeg 626w, https://www.lgdestek.net/wp-content/uploads/2017/03/android-7-nougat-guncellemesi-ne-zaman-gelecek-768x490.jpeg 768w, https://www.lgdestek.net/wp-content/uploads/2017/03/android-7-nougat-guncellemesi-ne-zaman-gelecek-696x444.jpeg 696w, https://www.lgdestek.net/wp-content/uploads/2017/03/android-7-nougat-guncellemesi-ne-zaman-gelecek-658x420.jpeg 658w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption class="wp-caption-text">Android 7.0 Nougat güncellemesi</figcaption></figure><blockquote><p>&#8220;Her iki model de Android 5.0 ve 6.0 YAZILIMINDA en iyi performansı gösterecek şekilde tasarlandı ve OS SÜRÜMÜ bir kez yükselttik.&#8221; Ancak LG Electronics, müşterilerin seçim hakkını &#8221; Ve 7.0 yükseltmeleri desteklemeye karar verdik. &#8220;</p></blockquote> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="3132756540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="3132756540"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="3132756540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="3132756540"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>LG, kullanıcılarından aldığı tepki ile bu iki modele yeni yazılım yükseltmesini verecek. Güncelleme ilk olarak Kore modellerine daha sonra Avrupa modelleri için yayımlanacağını bildirdi. Yeni detaylar geldikçe buradan size iletmeye çalışacağız.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:750px;height:200px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="8961809275"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="8961809275"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="8961809275"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="8961809275"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" href="http://www.koreaherald.com/view.php?ud=20170304000048">koreaherald</a></div><div class="td-post-small-box"><span>Kaynak</span><a rel="nofollow" href="https://www.zdnet.co.kr/news/news_view.asp?artice_id=20170304110325">zdnet kore</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>Etiketler</span></li><li><a href="https://www.lgdestek.net/etiket/android-7/">android 7</a></li><li><a href="https://www.lgdestek.net/etiket/guncelleme/">güncelleme</a></li><li><a href="https://www.lgdestek.net/etiket/lg-g4/">lg g4</a></li><li><a href="https://www.lgdestek.net/etiket/lg-v10/">lg v10</a></li><li><a href="https://www.lgdestek.net/etiket/nougat/">nougat</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Paylaş</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Flg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=LG+G4+ve+LG+V10+%C4%B0%C3%A7in+Android+7+G%C3%BCncellemesi+LG+Taraf%C4%B1ndan+Onayland%C4%B1&url=https%3A%2F%2Fwww.lgdestek.net%2Flg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612%2F&via=LGDestek.NET"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lgdestek.net/lg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lgdestek.net/lg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612/&amp;media=https://www.lgdestek.net/wp-content/uploads/2017/03/lg-g4-ve-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi.jpeg&description=LG G4 ve LG V10 Android 7.0 nougat güncellemesini alacağı resmi kanallar tarafından onayladı. LG G4, LG 10 için Android 7 güncelleme tarihi verildi." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=LG+G4+ve+LG+V10+%C4%B0%C3%A7in+Android+7+G%C3%BCncellemesi+LG+Taraf%C4%B1ndan+Onayland%C4%B1%20-%20https%3A%2F%2Fwww.lgdestek.net%2Flg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lgdestek.net/lg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lgdestek.net/lg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612/" data-text="LG G4 ve LG V10 İçin Android 7 Güncellemesi LG Tarafından Onaylandı" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://www.lgdestek.net/lg-g6-duvar-kagitlari-nasil-tasarlandi-video-32573/">LG G6 Duvar Kağıtları Nasıl Tasarlandı? (video)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki İçerik</span><a href="https://www.lgdestek.net/lg-g6-nasil-sokulur-telefonu-parcalarina-ayirdilar-32617/">LG G6 Nasıl Sökülür, Telefonu Parçalarına Ayırdılar</a></div></div></div><div class="author-box-wrap"><a href="https://www.lgdestek.net/author/kerimin/"><img alt='' src='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=192&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lgdestek.net/author/kerimin/">Kerim Onaylar</a></span></div><div class="td-author-description">LGDestek.NET Kurucusu ve aynı zamanda LG Kullanıcıları için içerik üreten yazar.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/onaylar" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:kerim@lgdestek.net" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/kerimin" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kerim Onaylar"></span><meta itemprop="datePublished" content="2017-03-04T17:52:21+00:00"><meta itemprop="dateModified" content="2017-03-04T17:52:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lgdestek.net/lg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="LGDestek.NET"></span><meta itemprop="headline " content="LG G4 ve LG V10 İçin Android 7 Güncellemesi LG Tarafından Onaylandı"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2017/03/lg-g4-ve-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi.jpeg"><meta itemprop="width" content="700"><meta itemprop="height" content="393"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_6_59b110444e62d_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_6_59b110444e62d" ><script>var block_td_uid_6_59b110444e62d = new tdBlock();
block_td_uid_6_59b110444e62d.id = "td_uid_6_59b110444e62d";
block_td_uid_6_59b110444e62d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_6_59b110444e62d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59b110444e62d_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":32612,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_6_59b110444e62d.td_column_number = "3";
block_td_uid_6_59b110444e62d.block_type = "td_block_related_posts";
block_td_uid_6_59b110444e62d.post_count = "3";
block_td_uid_6_59b110444e62d.found_posts = "224";
block_td_uid_6_59b110444e62d.header_color = "";
block_td_uid_6_59b110444e62d.ajax_pagination_infinite_stop = "";
block_td_uid_6_59b110444e62d.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_6_59b110444e62d);</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_59b110444f494" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_59b110444e62d" href="#">İlgili Haberler</a><a id="td_uid_8_59b110444f4d1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_59b110444e62d" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_6_59b110444e62d class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/h815-lg-g4-freedom-rom-v5-yukleme-rehberi-36939/" rel="bookmark" title="[ROM][7.0][H815] LG G4 Freedom ROM V5 Yükleme Rehberi"><img width="213" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/08/lg-g4-34.jpg" alt="" title="[ROM][7.0][H815] LG G4 Freedom ROM V5 Yükleme Rehberi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/h815-lg-g4-freedom-rom-v5-yukleme-rehberi-36939/" rel="bookmark" title="[ROM][7.0][H815] LG G4 Freedom ROM V5 Yükleme Rehberi">[ROM][7.0][H815] LG G4 Freedom ROM V5 Yükleme Rehberi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/root-lg-g4-h815-android-7-0-nougat-yukleme-rehberi-36774/" rel="bookmark" title="[ROOT] LG G4 H815 Android 7.0 Nougat Yükleme Rehberi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/08/lg-g4-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/08/lg-g4-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/08/lg-g4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[ROOT] LG G4 H815 Android 7.0 Nougat Yükleme Rehberi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/root-lg-g4-h815-android-7-0-nougat-yukleme-rehberi-36774/" rel="bookmark" title="[ROOT] LG G4 H815 Android 7.0 Nougat Yükleme Rehberi">[ROOT] LG G4 H815 Android 7.0 Nougat Yükleme Rehberi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/android-8-0-adi-oreo-oldu-36768/" rel="bookmark" title="Android 8.0 O&#8217;nun Adı Oreo Oldu"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/08/20988439_10155645153947838_6111101205978970478_o-218x150.png" srcset="https://www.lgdestek.net/wp-content/uploads/2017/08/20988439_10155645153947838_6111101205978970478_o-218x150.png 218w, https://www.lgdestek.net/wp-content/uploads/2017/08/20988439_10155645153947838_6111101205978970478_o-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Android 8.0 O&#8217;nun Adı Oreo Oldu"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/android-8-0-adi-oreo-oldu-36768/" rel="bookmark" title="Android 8.0 O&#8217;nun Adı Oreo Oldu">Android 8.0 O&#8217;nun Adı Oreo Oldu</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59b110444e62d" data-td_block_id="td_uid_6_59b110444e62d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59b110444e62d" data-td_block_id="td_uid_6_59b110444e62d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap td_block_template_5"><h4 class="td-comments-title td-block-title"><span>62 YORUMLAR</span></h4></div><ol class="comment-list "><li class="comment " id="comment-17935"> <article> <footer> <img alt='' src='https://secure.gravatar.com/avatar/3b9d45c63ee0df62b1f5a9a8d66549e0?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/3b9d45c63ee0df62b1f5a9a8d66549e0?s=100&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><cite><a href='https://www.lgdestek.net/lg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612/' rel='external nofollow' class='url'>Onur</a></cite><a class="comment-link" href="#comment-17935"> <time pubdate="1504715953">6 Eylül 2017 at 19:39</time> </a> </footer><div class="comment-content"><p>Ahmed dizdar bende g4 var model<br /> Lg -H810 7.0 naguat güncellemesini bu telefon alirmi<br /> Bilgisiyar yoluyla olacak</p></div><div class="comment-meta" id="comment-17935"> <a rel='nofollow' class='comment-reply-link' href='https://www.lgdestek.net/lg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612/?replytocom=17935#respond' onclick='return addComment.moveForm( "comment-17935", "17935", "respond", "32612" )' aria-label='Cevap Onur '>Yorumu Cevapla</a></div> </article><ul class="children"><li class="comment " id="comment-17946"> <article> <footer> <img alt='' src='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=100&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><cite>Ahmet Dizdar</cite><a class="comment-link" href="#comment-17946"> <time pubdate="1504735761">7 Eylül 2017 at 01:09</time> </a> </footer><div class="comment-content"><p>Evet, o model de güncellemeyi alacak. Tüm modellere bilgisayar üzerinden verilecek.</p></div><div class="comment-meta" id="comment-17946"> <a rel='nofollow' class='comment-reply-link' href='https://www.lgdestek.net/lg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612/?replytocom=17946#respond' onclick='return addComment.moveForm( "comment-17946", "17946", "respond", "32612" )' aria-label='Cevap Ahmet Dizdar '>Yorumu Cevapla</a></div> </article></li></ul></li></ol><div class="comment-pagination"> <a href="https://www.lgdestek.net/lg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612/comment-page-1/#comments" >&laquo; Eski yorumlar</a></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lg-g4-lg-v10-icin-android-7-guncellemesi-lg-tarafindan-onaylandi-32612/comment-page-2/#respond" style="display:none;">İptal</a></small></h3><form action="https://www.lgdestek.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="İsim:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Posta:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='32612' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="82e93323fb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="190"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_59b11044529c0_rand td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_5"><style>.td_uid_9_59b11044529c0_rand .td-block-title>*{color:3b5998 !important}</style><h4 class="td-block-title"><span class="td-pulldown-size">Bizi Takip Edin!</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,294</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/lgdesteknet"  >Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">481</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/lgdestek#"  >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">259</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/lgdestek"  >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">253</span><span class="td_social_info td_social_info_name">Abone</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw"  >Abone Ol</a></span></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6201292148"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6201292148"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6201292148"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6201292148"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_1 td_block_widget td_uid_11_59b1104452f28_rand td-pb-border-top td_block_template_5 td-column-1"  data-td-block-uid="td_uid_11_59b1104452f28" ><script>var block_td_uid_11_59b1104452f28 = new tdBlock();
block_td_uid_11_59b1104452f28.id = "td_uid_11_59b1104452f28";
block_td_uid_11_59b1104452f28.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"LG Yaz\u0131l\u0131m G\u00fcncelleme","custom_url":"https:\/\/www.lgdestek.net\/guncelleme\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_59b1104452f28_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_59b1104452f28_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_59b1104452f28.td_column_number = "1";
block_td_uid_11_59b1104452f28.block_type = "td_block_1";
block_td_uid_11_59b1104452f28.post_count = "5";
block_td_uid_11_59b1104452f28.found_posts = "159";
block_td_uid_11_59b1104452f28.header_color = "#";
block_td_uid_11_59b1104452f28.ajax_pagination_infinite_stop = "";
block_td_uid_11_59b1104452f28.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_11_59b1104452f28);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.lgdestek.net/guncelleme/" class="td-pulldown-size">LG Yazılım Güncelleme</a></h4></div><div id=td_uid_11_59b1104452f28 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/android-8-0-adi-oreo-oldu-36768/" rel="bookmark" title="Android 8.0 O&#8217;nun Adı Oreo Oldu"><img width="324" height="235" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/08/20988439_10155645153947838_6111101205978970478_o-324x235.png" alt="" title="Android 8.0 O&#8217;nun Adı Oreo Oldu"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/android-8-0-adi-oreo-oldu-36768/" rel="bookmark" title="Android 8.0 O&#8217;nun Adı Oreo Oldu">Android 8.0 O&#8217;nun Adı Oreo Oldu</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lgdestek.net/author/kerimin/">Kerim Onaylar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-21T22:39:22+00:00" >21 Ağustos 2017</time></span><div class="td-module-comments"><a href="https://www.lgdestek.net/android-8-0-adi-oreo-oldu-36768/#comments">19</a></div></div><div class="td-excerpt"> Google&#039;ın kötü şöhreti sayesinde Android kod adını önceden tahmin etmek zordu. Key Lime Pie ve Milkshake&#039;i hatırlıyor musunuz? Yeni işletim sistemi hakkındaki isim bu sefer...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/h850tr-lg-g5-v20k-iyilestirme-guncellemesi-yayimlandi-36668/" rel="bookmark" title="[H850TR] LG G5 V20k İyileştirme Güncellemesi Yayımlandı"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/08/LG-G5-V20k-İyileştirme-Güncellemesi-Yayımlandı-100x70.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/08/LG-G5-V20k-İyileştirme-Güncellemesi-Yayımlandı-100x70.jpg 100w, https://www.lgdestek.net/wp-content/uploads/2017/08/LG-G5-V20k-İyileştirme-Güncellemesi-Yayımlandı-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[H850TR] LG G5 V20k İyileştirme Güncellemesi Yayımlandı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/h850tr-lg-g5-v20k-iyilestirme-guncellemesi-yayimlandi-36668/" rel="bookmark" title="[H850TR] LG G5 V20k İyileştirme Güncellemesi Yayımlandı">[H850TR] LG G5 V20k İyileştirme Güncellemesi Yayımlandı</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-08T10:56:14+00:00" >8 Ağustos 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g6-v10r-iyilestirme-guncellemesi-yayimlandi-36610/" rel="bookmark" title="[H870TR] LG G6 V10r İyileştirme Güncellemesi Yayımlandı"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/08/lgg6_020-100x70.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/08/lgg6_020-100x70.jpg 100w, https://www.lgdestek.net/wp-content/uploads/2017/08/lgg6_020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[H870TR] LG G6 V10r İyileştirme Güncellemesi Yayımlandı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g6-v10r-iyilestirme-guncellemesi-yayimlandi-36610/" rel="bookmark" title="[H870TR] LG G6 V10r İyileştirme Güncellemesi Yayımlandı">[H870TR] LG G6 V10r İyileştirme Güncellemesi Yayımlandı</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T22:31:10+00:00" >4 Ağustos 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/h850-lg-g5-eur-v20i-yazilim-guncellemesi-yayimlandi-36351/" rel="bookmark" title="[H850] LG G5 EUR V20i Yazılım Güncellemesi Yayımlandı"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/07/AndroidPIT-lg-g5-friends-0426-w782-100x70.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/07/AndroidPIT-lg-g5-friends-0426-w782-100x70.jpg 100w, https://www.lgdestek.net/wp-content/uploads/2017/07/AndroidPIT-lg-g5-friends-0426-w782-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[H850] LG G5 EUR V20i Yazılım Güncellemesi Yayımlandı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/h850-lg-g5-eur-v20i-yazilim-guncellemesi-yayimlandi-36351/" rel="bookmark" title="[H850] LG G5 EUR V20i Yazılım Güncellemesi Yayımlandı">[H850] LG G5 EUR V20i Yazılım Güncellemesi Yayımlandı</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-20T13:18:41+00:00" >20 Temmuz 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/h870-lg-g6-eur-v10n-yazilim-guncellemesi-yayimlandi-36327/" rel="bookmark" title="[H870] LG G6 EUR V10n Yazılım Güncellemesi Yayımlandı"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/07/AndroidPIT-LG-G6-9313-w782-100x70.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/07/AndroidPIT-LG-G6-9313-w782-100x70.jpg 100w, https://www.lgdestek.net/wp-content/uploads/2017/07/AndroidPIT-LG-G6-9313-w782-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[H870] LG G6 EUR V10n Yazılım Güncellemesi Yayımlandı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/h870-lg-g6-eur-v10n-yazilim-guncellemesi-yayimlandi-36327/" rel="bookmark" title="[H870] LG G6 EUR V10n Yazılım Güncellemesi Yayımlandı">[H870] LG G6 EUR V10n Yazılım Güncellemesi Yayımlandı</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-18T10:50:40+00:00" >18 Temmuz 2017</time></span></div></div></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2446394948"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2446394948"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2446394948"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2446394948"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div> </article></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lgdestek.net/"><img class="td-retina-data" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>HAKKIMIZDA</span></div>LGDestek | LG Türkiye Kullanıcıları Yardım ve Destek sitesidir. Resmi LG destek sitesi için http://lg.com/tr Adresini ziyaret ediniz.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>BIZI TAKIP EDIN</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-foother-container"><ul id="menu-foother" class="td-subfooter-menu"><li id="menu-item-37280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37280"><a href="https://webzaga.com" target="_blank" rel="nofollow">Teknoloji</a></li><li id="menu-item-36910" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36910"><a href="https://www.lgdestek.net/gizlilik-politikasi/">Gizlilik Politikası</a></li><li id="menu-item-36911" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36911"><a href="https://www.lgdestek.net/hakkimizda/">Hakkımızda</a></li><li id="menu-item-36912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36912"><a href="https://www.lgdestek.net/iletisim/">İletişim</a></li><li id="menu-item-36913" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36913"><a href="https://www.lgdestek.net/kunye/">Künye</a></li><li id="menu-item-36914" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36914"><a href="https://www.lgdestek.net/yayin-politikasi/">Yayın Politikası</a></li><li id="menu-item-36915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36915"><a href="https://www.lgdestek.net/yazarlarimiz/">Yazarlarımız</a></li><li id="menu-item-36916" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36916"><a href="https://www.lgdestek.net/teknik-servis/">Yetkili Servis</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2015 - 2017 LGDestek.net LG Türkiye Kullanıcıları Yardım ve Destek</div></div></div></div></div><style type="text/css">#wpfront-notification-bar{background:#ff4c4c;background:-moz-linear-gradient(top, #ff4c4c 0%, #ff4c4c 100%);background:-webkit-gradient(linear, left top, left bottom, color-stop(0%,#ff4c4c), color-stop(100%,#ff4c4c));background:-webkit-linear-gradient(top, #ff4c4c 0%,#ff4c4c 100%);background:-o-linear-gradient(top, #ff4c4c 0%,#ff4c4c 100%);background:-ms-linear-gradient(top, #ff4c4c 0%,#ff4c4c 100%);background:linear-gradient(to bottom, #ff4c4c 0%, #ff4c4c 100%);filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#ff4c4c', endColorstr='#ff4c4c',GradientType=0 )}#wpfront-notification-bar div.wpfront-message{color:#fff}#wpfront-notification-bar a.wpfront-button{background:#f47521;background:-moz-linear-gradient(top, #f47521 0%, #f47521 100%);background:-webkit-gradient(linear, left top, left bottom, color-stop(0%,#f47521), color-stop(100%,#f47521));background:-webkit-linear-gradient(top, #f47521 0%,#f47521 100%);background:-o-linear-gradient(top, #f47521 0%,#f47521 100%);background:-ms-linear-gradient(top, #f47521 0%,#f47521 100%);background:linear-gradient(to bottom, #f47521 0%, #f47521 100%);filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#f47521', endColorstr='#f47521',GradientType=0 );color:#fff}#wpfront-notification-bar-open-button{background-color:#00b7ea}#wpfront-notification-bar  div.wpfront-close{border:1px
solid #555;background-color:#555;color:#000}#wpfront-notification-bar  div.wpfront-close:hover{border:1px
solid #aaa;background-color:#aaa}</style><div id="wpfront-notification-bar-spacer"  style="display: none;"><div id="wpfront-notification-bar-open-button" class="top wpfront-bottom-shadow"></div><div id="wpfront-notification-bar" class="wpfront-fixed wpfront-bottom-shadow"><table border="0" cellspacing="0" cellpadding="0"><tr><td><div class="wpfront-message"> Teknik Servis İhtiyacınız Mı Var?</div><div> <a class="wpfront-button" href="https://www.lgdestek.net/servis/"  target="_self" rel="nofollow">Tıklayın!</a></div></td></tr></table></div></div><style type="text/css"></style> <script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":1,"height":45,"fixed_position":false,"animate_delay":0.5,"close_button":false,"button_action_close_bar":false,"auto_close_after":0,"display_after":2,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":false,"keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":100});</script>  <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lgdestek.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/db098ef696055025dc33cc4ea46de677.js' data-minify="1"></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/busting/1/wp-content-themes-Newspaper-js-tagdiv_theme.min-8.0.js'></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/06d9255d1d1b06a0b42a9b196586300a.js' data-minify="1"></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lgdestek.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lgdestek.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_59b110445a6dd"></textarea><div id="td_live_css_uid_1_59b110445a6dd" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59b110445a6dd');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59b110445a6dd");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->