<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="tr"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lgdestek.net/xmlrpc.php" /><meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2019/12/lg-g6-review-sg-4-1280x720.jpg" /><title>LG G6 Avrupa Kasım Ayı Güncellemesi Dağıtılıyor | LGDestek.NET</title><style id="rocket-critical-css">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</style><meta name="description" content="LG G6 Avrupa Kasım Ayı Güncellemesi Dağıtılıyor LG G6 Avrupa Kasım ayı güvenlik güncellemesi kullanıcılara dağıtılmaya devam ediyor."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="LG G6 Avrupa Kasım Ayı Güncellemesi Dağıtılıyor | LGDestek.NET" /><meta property="og:description" content="LG G6 Avrupa Kasım Ayı Güncellemesi Dağıtılıyor LG G6 Avrupa Kasım ayı güvenlik güncellemesi kullanıcılara dağıtılmaya devam ediyor." /><meta property="og:url" content="https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/" /><meta property="og:site_name" content="LGDestek.NET" /><meta property="article:publisher" content="https://www.facebook.com/lgdesteknet" /><meta property="article:author" content="https://www.facebook.com/ahmet.dizdar.5220" /><meta property="article:section" content="Güncelleme" /><meta property="article:published_time" content="2019-12-19T16:06:12+00:00" /><meta property="fb:app_id" content="133075767093360" /><meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2019/12/lg-g6-review-sg-4-1280x720.jpg" /><meta property="og:image:secure_url" content="https://www.lgdestek.net/wp-content/uploads/2019/12/lg-g6-review-sg-4-1280x720.jpg" /><meta property="og:image:width" content="803" /><meta property="og:image:height" content="452" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="LG G6 Avrupa Kasım Ayı Güncellemesi Dağıtılıyor LG G6 Avrupa Kasım ayı güvenlik güncellemesi kullanıcılara dağıtılmaya devam ediyor." /><meta name="twitter:title" content="LG G6 Avrupa Kasım Ayı Güncellemesi Dağıtılıyor | LGDestek.NET" /><meta name="twitter:site" content="@lgdestek" /><meta name="twitter:image" content="https://www.lgdestek.net/wp-content/uploads/2019/12/lg-g6-review-sg-4-1280x720.jpg" /><meta name="twitter:creator" content="@AhmetDizdar1921" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lgdestek.net/#organization","name":"LGDestek","url":"https://www.lgdestek.net/","sameAs":["https://www.facebook.com/lgdesteknet","https://www.instagram.com/lgdestek","https://www.linkedin.com/company-beta/10918727","https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw","https://pinterest.com/lgdestek","https://twitter.com/lgdestek"],"logo":{"@type":"ImageObject","@id":"https://www.lgdestek.net/#logo","url":"https://www.lgdestek.net/wp-content/uploads/2018/03/logoo.png","width":2560,"height":1319,"caption":"LGDestek"},"image":{"@id":"https://www.lgdestek.net/#logo"}},{"@type":"WebSite","@id":"https://www.lgdestek.net/#website","url":"https://www.lgdestek.net/","name":"LGDestek.NET","description":"LG T\u00fcrkiye Kullan\u0131c\u0131lar\u0131 Destek Sitesi","publisher":{"@id":"https://www.lgdestek.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lgdestek.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/#primaryimage","url":"https://www.lgdestek.net/wp-content/uploads/2019/12/lg-g6-review-sg-4-1280x720.jpg","width":803,"height":452},{"@type":"WebPage","@id":"https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/#webpage","url":"https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/","inLanguage":"tr","name":"LG G6 Avrupa Kas\u0131m Ay\u0131 G\u00fcncellemesi Da\u011f\u0131t\u0131l\u0131yor | LGDestek.NET","isPartOf":{"@id":"https://www.lgdestek.net/#website"},"primaryImageOfPage":{"@id":"https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/#primaryimage"},"datePublished":"2019-12-19T16:06:12+00:00","dateModified":"2019-12-19T16:06:12+00:00","description":"LG G6 Avrupa Kas\u0131m Ay\u0131 G\u00fcncellemesi Da\u011f\u0131t\u0131l\u0131yor LG G6 Avrupa Kas\u0131m ay\u0131 g\u00fcvenlik g\u00fcncellemesi kullan\u0131c\u0131lara da\u011f\u0131t\u0131lmaya devam ediyor.","breadcrumb":{"@id":"https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lgdestek.net/","url":"https://www.lgdestek.net/","name":"Ana Sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lgdestek.net/guncelleme/","url":"https://www.lgdestek.net/guncelleme/","name":"G\u00fcncelleme"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/","url":"https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/","name":"LG G6 Avrupa Kas\u0131m Ay\u0131 G\u00fcncellemesi Da\u011f\u0131t\u0131l\u0131yor"}}]},{"@type":"Article","@id":"https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/#article","isPartOf":{"@id":"https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/#webpage"},"author":{"@id":"https://www.lgdestek.net/#/schema/person/83c0c6de8f168a87ce74d65d3ebc0446"},"headline":"LG G6 Avrupa Kas\u0131m Ay\u0131 G\u00fcncellemesi Da\u011f\u0131t\u0131l\u0131yor","datePublished":"2019-12-19T16:06:12+00:00","dateModified":"2019-12-19T16:06:12+00:00","commentCount":"18","mainEntityOfPage":{"@id":"https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/#webpage"},"publisher":{"@id":"https://www.lgdestek.net/#organization"},"image":{"@id":"https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/#primaryimage"},"articleSection":"G\u00fcncelleme,LG G6"},{"@type":["Person"],"@id":"https://www.lgdestek.net/#/schema/person/83c0c6de8f168a87ce74d65d3ebc0446","name":"Ahmet Dizdar","image":{"@type":"ImageObject","@id":"https://www.lgdestek.net/#authorlogo","url":"https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=96&d=monsterid&r=g","caption":"Ahmet Dizdar"},"description":"LG ak\u0131ll\u0131 telefonlar\u0131 \u00fczerine yaz\u0131l\u0131m g\u00fcncelleme, root-rom rehberleri ve teknik servis bilgini.","sameAs":["https://www.facebook.com/ahmet.dizdar.5220","https://www.instagram.com/dizdar_ahmet/","https://www.linkedin.com/in/ahmet-d-063301128?trk=nav_responsive_tab_profile","https://twitter.com/https://twitter.com/AhmetDizdar1921","https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; beslemesi" href="https://www.lgdestek.net/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; yorum beslemesi" href="https://www.lgdestek.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; LG G6 Avrupa Kasım Ayı Güncellemesi Dağıtılıyor yorum beslemesi" href="https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://www.lgdestek.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='contact-form-7-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-933a3b76638ca515fc1d7c6974de296a.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wpfront-notification-bar-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar-b24b3d6159ff561e7b9fdcc5af9be363.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='reviewer-photoswipe-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/photoswipe-9fc302a7ae36a83eb1230e79b63b90aa.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='dashicons-css' href='https://www.lgdestek.net/wp-includes/css/dashicons.min.css?ver=5.3.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='reviewer-public-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/reviewer-public-aca61555f33a206ccae31d8e04524a00.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-plugin-multi-purpose-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-5c4408e3115047407e0de753a6cb0a9d.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/themes/Newspaper/style-0f8687821e75a810f119db95015b2438.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-child-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/themes/Newspaper-child/style-eadaff547dd90f6483cd934670c567a8.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-demo-style-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/themes/Newspaper/includes/demos/city_news/demo_style-2fa083faa038e74ad829d08df858e59b.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.lgdestek.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script data-minify="1" type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c-1deb73ffd3b59514ea9f5115d7360f61.js'></script> <script data-minify="1" type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar-a81e1d4fa9169becf1be3233379241ef.js'></script> <link rel='https://api.w.org/' href='https://www.lgdestek.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lgdestek.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lgdestek.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.lgdestek.net/?p=44197' /> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lgdestek.net\/wp-admin\/","wpRestNonce":"83ae17a307","wpRestUrl":"https:\/\/www.lgdestek.net\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->  <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://www.lgdestek.net/wp-content/cache/busting/1/gtm-d5ec8155c73a2be7ecf26d75ac7464e6.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66120254-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lgdestek.net/",
                    "name": "Ana Sayfa"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lgdestek.net/guncelleme/",
                    "name": "Güncelleme"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/",
                    "name": "LG G6 Avrupa Kasım Ayı Güncellemesi Dağıtılıyor"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-1-270x270.png" /><style type="text/css" id="wp-custom-css">.discourse-comments-area~.comments-area .comments-title{display:none}.comment .comment-content,.comment .comment-meta,.comment .comment-respond{margin-left:4px!important}.discourse-comments-area~.comments-area .comments-title{display:none}.comment-content blockquote p{font-family:'Roboto',sans-serif;font-size:12px;line-height:12px;font-weight:400;font-style:inherit;text-align:left;text-transform:initial;color:#4db2ec;word-wrap:break-word}.comment-content blockquote{padding:0;position:relative;border-left:none;   margin:1px 5% 2px 5%}#reply-title{font-size:19px;font-weight:700;margin-bottom:7px;margin-top:10px;color:crimson}.comment-body .quote .title{border-left:5px solid #e9e9e9;background-color:#f9f9f9;color:#646464;padding:15px 21px 37px 29px;display:none}</style><style>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</style><style id="tdw-css-placeholder"></style><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body data-rsssl=1 class="post-template-default single single-post postid-44197 single-format-standard tdm-menu-active-style2 lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor global-block-template-4 td-city white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://lgdestek.net/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="td-mobile-main-menu"><li id="menu-item-40903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-40903"><a href="https://www.lgdestek.net/android/">Android</a></li><li id="menu-item-40904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40904"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li><li id="menu-item-42381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42381"><a href="https://www.lgdestek.net/haberler/">Haberler</a></li><li id="menu-item-40906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40906"><a href="https://www.lgdestek.net/inceleme/">İnceleme</a></li><li id="menu-item-40908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40908"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a></li><li id="menu-item-42382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42382"><a href="https://www.lgdestek.net/uygulamalar/">Uygulamalar</a></li><li id="menu-item-40910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40910"><a href="https://magaza.lgdestek.net">Mağaza</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>şifreniz</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Şifrenizi mi unuttunuz?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Şifreni kurtar</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>emailin</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lgdestek.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>ARA</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap tdm-header tdm-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > Perşembe, Aralık 26, 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Kayıt Ol / Katıl</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lgdestek.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" /></div></form><div id="td-aj-search"></div></div></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Hoşgeldin! Haydi hesabına giriş yap.</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifreniz</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Şifreni kurtar</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emailin</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://lgdestek.net/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2018/03/retina-logo-mobil.png" src="https://www.lgdestek.net/wp-content/uploads/2018/03/retina-logo-mobil.png" alt=""/> <span class="td-visual-hidden">LGDestek.NET</span> </a></div><div class="menu-ana-menu-container"><ul id="menu-ana-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-40903"><a href="https://www.lgdestek.net/android/">Android</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-40904"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42381"><a href="https://www.lgdestek.net/haberler/">Haberler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40906"><a href="https://www.lgdestek.net/inceleme/">İnceleme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40908"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42382"><a href="https://www.lgdestek.net/uygulamalar/">Uygulamalar</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40910"><a href="https://magaza.lgdestek.net">Mağaza</a></li></ul></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lgdestek.net/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Şuradaki tüm içerikleri göster Güncelleme" class="entry-crumb" href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">LG G6 Avrupa Kasım Ayı Güncellemesi Dağıtılıyor</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-44197" class="post-44197 post type-post status-publish format-standard has-post-thumbnail hentry category-guncelleme category-lgg6" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li><li class="entry-category"><a href="https://www.lgdestek.net/lgg6/">LG G6</a></li></ul><header class="td-post-title"><h1 class="entry-title">LG G6 Avrupa Kasım Ayı Güncellemesi Dağıtılıyor</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.lgdestek.net/author/adizdar/">Ahmet Dizdar</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T19:06:12+00:00" >19 Aralık 2019</time></span><div class="td-post-comments"><a href="https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/#comments"><i class="td-icon-comments"></i>18</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-44197">626</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Flg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=LG+G6+Avrupa+Kas%C4%B1m+Ay%C4%B1+G%C3%BCncellemesi+Da%C4%9F%C4%B1t%C4%B1l%C4%B1yor&url=https%3A%2F%2Fwww.lgdestek.net%2Flg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197%2F&via=lgdestek"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/&title=LG G6 Avrupa Kasım Ayı Güncellemesi Dağıtılıyor"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=LG G6 Avrupa Kasım Ayı Güncellemesi Dağıtılıyor %0A%0A https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.lgdestek.net/wp-content/uploads/2019/12/lg-g6-review-sg-4-1280x720.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.lgdestek.net/wp-content/uploads/2019/12/lg-g6-review-sg-4-1280x720-696x392.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2019/12/lg-g6-review-sg-4-1280x720-696x392.jpg 696w, https://www.lgdestek.net/wp-content/uploads/2019/12/lg-g6-review-sg-4-1280x720-768x432.jpg 768w, https://www.lgdestek.net/wp-content/uploads/2019/12/lg-g6-review-sg-4-1280x720-746x420.jpg 746w, https://www.lgdestek.net/wp-content/uploads/2019/12/lg-g6-review-sg-4-1280x720.jpg 803w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="LG G6 Avrupa Kasım Ayı Güncellemesi Dağıtılıyor"/></a></div><p><strong>LG G6 Avrupa </strong>modeli için sunulan yeni güncellemeyle birlikte güvenlik yaması paketi dağıtıldı. Dağıtılan güncellemeyle birlikte <strong>LG G6 Avrupa Kasım</strong> ayı güncellemesi sağlandı. Kullanıcılar için yeni Android Yaması ile birlikte Google yamaları yapıldı. Güncelleme, belirtilen bölgeye firma tarafından <strong>OTA</strong> yoluyla dağıtıldı.</p><h3><strong>LG G6 Avrupa Kasım Ayı Güvenlik Güncellemesi</strong></h3><p><strong>LG G6 Avrupa </strong>modellerine verilen güvenlik güncellemesiyle birlikte belirtilen modele ufak iyileştirme ve güvenlik yaması sunuldu. Gelen yenilikler haricinde akıllı telefonun güvenlik yaması <strong>1 Kasım 2019</strong> tarihine güncellenmiş olup versiyonu da <b>V30b </b>olarak yenilendi.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5e04bd68195c5_rand td_block_template_4 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><a href="https://www.lgdestek.net/wp-content/uploads/2019/12/Screenshot_20191218-210156.jpg"><img class=" wp-image-44198 aligncenter" src="https://www.lgdestek.net/wp-content/uploads/2019/12/Screenshot_20191218-210156.jpg" alt="" width="289" height="578" srcset="https://www.lgdestek.net/wp-content/uploads/2019/12/Screenshot_20191218-210156.jpg 512w, https://www.lgdestek.net/wp-content/uploads/2019/12/Screenshot_20191218-210156-210x420.jpg 210w" sizes="(max-width: 289px) 100vw, 289px" /></a></p><ul><li><strong>Android sürümü: 9.0 Pie</strong></li><li><strong>Yazılım Sürümü:</strong> <strong>H87030b</strong></li><li><strong>Android Güvenlik Yaması: </strong>1 Kasım 2019</li><li><strong>Kernel Sürüm:</strong> 3.18.120</li><li><strong>Yapım Numarası</strong>: <strong>OPR1.170623.032</strong></li><li><strong>Dosya Boyutu</strong>:</li><li><strong>KDZ İndirme Linki: <a href="https://lnkload.com/2lXgi">H87030b_00_OPEN_EU_OP_1105.kdz</a></strong></li></ul><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.lgdestek.net/h870tr-lg-g6-v11e-yazilim-guncellemesi-yayimlandi-38215/" target="_blank" rel="nofollow" class="u4263777129777d172945aae3f746b1ee"><style>.u4263777129777d172945aae3f746b1ee,.u4263777129777d172945aae3f746b1ee .postImageUrl,.u4263777129777d172945aae3f746b1ee .centered-text-area{min-height:80px;position:relative}.u4263777129777d172945aae3f746b1ee,.u4263777129777d172945aae3f746b1ee:hover,.u4263777129777d172945aae3f746b1ee:visited,.u4263777129777d172945aae3f746b1ee:active{border:0!important}.u4263777129777d172945aae3f746b1ee .clearfix:after{content:"";display:table;clear:both}.u4263777129777d172945aae3f746b1ee{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#9B59B6;box-shadow:0 1px 2px rgba(0,0,0,.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,.17);-o-box-shadow:0 1px 2px rgba(0,0,0,.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,.17)}.u4263777129777d172945aae3f746b1ee:active,.u4263777129777d172945aae3f746b1ee:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#8E44AD}.u4263777129777d172945aae3f746b1ee .centered-text-area{width:100%;position:relative}.u4263777129777d172945aae3f746b1ee .ctaText{border-bottom:0 solid #fff;color:inherit;font-size:16px;font-weight:700;margin:0;padding:0;text-decoration:underline}.u4263777129777d172945aae3f746b1ee .postTitle{color:#FFF;font-size:16px;font-weight:600;margin:0;padding:0;width:100%}.u4263777129777d172945aae3f746b1ee .ctaButton{background-color:#8E44AD!important;color:inherit;border:none;border-radius:3px;box-shadow:none;font-size:14px;font-weight:700;line-height:26px;moz-border-radius:3px;text-align:center;text-decoration:none;text-shadow:none;width:80px;min-height:80px;background:url(https://www.lgdestek.net/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat;position:absolute;right:0;top:0}.u4263777129777d172945aae3f746b1ee:hover .ctaButton{background-color:#9B59B6!important}.u4263777129777d172945aae3f746b1ee .centered-text{display:table;height:80px;padding-left:18px;top:0}.u4263777129777d172945aae3f746b1ee .u4263777129777d172945aae3f746b1ee-content{display:table-cell;margin:0;padding:0;padding-right:108px;position:relative;vertical-align:middle;width:100%}.u4263777129777d172945aae3f746b1ee:after{content:"";display:block;clear:both}</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u4263777129777d172945aae3f746b1ee-content"><span class="ctaText"></span>&nbsp; <span class="postTitle">[H870TR] LG G6 V11e Yazılım Güncellemesi Yayımlandı</span></div></div></div><div class="ctaButton"></div></a></div><h3><strong>LG G6 Güvenlik Güncellemesi Nasıl Yapıl</strong>ır<strong>?</strong></h3><p>Telefona gelen güncellemeyi OTA üzerinden gerçekleştirmek için telefonun <strong>Ayarlar &gt; Genel &gt; Telefon Hakkında &gt; Güncelleme Merkezi &gt; Yazılım Güncellemesi</strong> adımlarını takip etmeniz gerekmetkedir.</p><p>Bu güncellemeyi yapmak için bilgisayara ihtiyacınız olacak. Bilgisayarınızda <strong>LG Bridge</strong> programı ile güncellemeyi yapabilirsiniz. Programla ilgili tüm bilgi için <a href="https://www.lgdestek.net/lg-bridge-nedir-nasil-kullanilir-26105/" target="_blank" rel="noopener noreferrer"><strong>buraya</strong></a> tıklayın.</p><p><strong>Güncellemeyi yapmadan önce;</strong></p><ol><li style="list-style-type: none;"><ol><li>Güncellemeyi yapmadan önce şarjın en az <strong>%50</strong> seviyesinde olmasına özen gösterin.</li><li>Güncelleme sonrası stabil bir kullanım için <strong>hard reset</strong> atmanızı öneririz. Bunun için <strong><a href="https://www.lgdestek.net/lg-akilli-telefonlara-hard-reset-format-nasil-atilir-19/" target="_blank" rel="noreferrer noopener">buraya</a></strong> tıklayarak nasıl atılacağını öğrenebilirsiniz.</li><li>Hard reset işlemini gerçekleştirmeden önce mutlaka<a href="https://www.lgdestek.net/lg-bridge-nedir-nasil-kullanilir-26105/"><strong> LG Bridge</strong></a> programıyla yedek almayı unutmayın.</li><li>Telefon üzerinden gerçekleştireceğiniz güncellemelerde mutlaka <strong>wi-fi</strong> ağını kullanın.</li></ol></li></ol><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_5dfb912e12e60_rand td_block_template_4 "></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_5e04bd6819e1c_rand td_block_template_4 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2454977064"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2454977064"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2454977064"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2454977064"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Flg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=LG+G6+Avrupa+Kas%C4%B1m+Ay%C4%B1+G%C3%BCncellemesi+Da%C4%9F%C4%B1t%C4%B1l%C4%B1yor&url=https%3A%2F%2Fwww.lgdestek.net%2Flg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197%2F&via=lgdestek"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/&title=LG G6 Avrupa Kasım Ayı Güncellemesi Dağıtılıyor"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=LG G6 Avrupa Kasım Ayı Güncellemesi Dağıtılıyor %0A%0A https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://www.lgdestek.net/lg-g7-thinq-google-kamera-gcam-nasil-yuklenir-44192/">LG G7 ThinQ Google Kamera (GCam) Nasıl Yüklenir?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki İçerik</span><a href="https://www.lgdestek.net/lg-g5-google-kamera-gcam-uygulamasi-44204/">LG G5 Google Kamera (GCam) Uygulaması</a></div></div></div><div class="author-box-wrap"><a href="https://www.lgdestek.net/author/adizdar/"><img alt='' src='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lgdestek.net/author/adizdar/">Ahmet Dizdar</a></span></div><div class="td-author-description">LG akıllı telefonları üzerine yazılım güncelleme, root-rom rehberleri ve teknik servis bilgini.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ahmet.dizdar.5220" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/116640777871798854004" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/dizdar_ahmet/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/ahmet-d-063301128?trk=nav_responsive_tab_profile" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://profile.live.com/cid-8159a456fee5cab6/" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://secure.skype.com/portal/overview" title="Skype"> <i class="td-icon-font td-icon-skype"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AhmetDizdar1921" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ahmet Dizdar"></span><meta itemprop="datePublished" content="2019-12-19T19:06:12+00:00"><meta itemprop="dateModified" content="2019-12-19T19:06:12+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lgdestek.net/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2018/03/retina-logo-mobil.png"></span><meta itemprop="name" content="LGDestek.NET"></span><meta itemprop="headline " content="LG G6 Avrupa Kasım Ayı Güncellemesi Dağıtılıyor"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2019/12/lg-g6-review-sg-4-1280x720.jpg"><meta itemprop="width" content="803"><meta itemprop="height" content="452"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_3_5e04bd681ab3e_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_3_5e04bd681ab3e" ><script>var block_td_uid_3_5e04bd681ab3e = new tdBlock();
block_td_uid_3_5e04bd681ab3e.id = "td_uid_3_5e04bd681ab3e";
block_td_uid_3_5e04bd681ab3e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e04bd681ab3e_rand","td_column_number":3,"live_filter_cur_post_id":44197,"live_filter_cur_post_author":"46","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e04bd681ab3e_rand","tdc_css_class_style":"td_uid_3_5e04bd681ab3e_rand_style"}';
block_td_uid_3_5e04bd681ab3e.td_column_number = "3";
block_td_uid_3_5e04bd681ab3e.block_type = "td_block_related_posts";
block_td_uid_3_5e04bd681ab3e.post_count = "3";
block_td_uid_3_5e04bd681ab3e.found_posts = "428";
block_td_uid_3_5e04bd681ab3e.header_color = "";
block_td_uid_3_5e04bd681ab3e.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e04bd681ab3e.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_3_5e04bd681ab3e);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e04bd681db54" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e04bd681ab3e" href="#">İLGİLİ İÇERİKLER</a><a id="td_uid_5_5e04bd681db5a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e04bd681ab3e" href="#">YAZARIN DİĞER İÇERİKLERİ</a></h4><div id=td_uid_3_5e04bd681ab3e class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g7-thinq-kasim-ayi-guncellemesi-basladi-44188/" rel="bookmark" class="td-image-wrap" title="LG G7 ThinQ Kasım Ayı Güncellemesi Başladı"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="LG G7 ThinQ Kasım Ayı Güncellemesi Başladı" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2019/12/LG-G7-ThinQ-Price-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g7-thinq-kasim-ayi-guncellemesi-basladi-44188/" rel="bookmark" title="LG G7 ThinQ Kasım Ayı Güncellemesi Başladı">LG G7 ThinQ Kasım Ayı Güncellemesi Başladı</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g7-one-android-10-guncellemesi-basladi-44180/" rel="bookmark" class="td-image-wrap" title="LG G7 One Android 10 Güncellemesi Başladı"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="LG G7 One Android 10 Güncellemesi Başladı" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2019/12/lg_g7_one_android_one_logo_banner-750x354-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g7-one-android-10-guncellemesi-basladi-44180/" rel="bookmark" title="LG G7 One Android 10 Güncellemesi Başladı">LG G7 One Android 10 Güncellemesi Başladı</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-v30-avrupa-kasim-ayi-guncellemesi-basladi-44165/" rel="bookmark" class="td-image-wrap" title="LG V30 Avrupa Kasım Ayı Güncellemesi Başladı!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="LG V30 Avrupa Kasım Ayı Güncellemesi Başladı!" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2019/12/LG-V30-receives-official-Android-9.0-Pie-update-on-its-second-big-US-carrier-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-v30-avrupa-kasim-ayi-guncellemesi-basladi-44165/" rel="bookmark" title="LG V30 Avrupa Kasım Ayı Güncellemesi Başladı!">LG V30 Avrupa Kasım Ayı Güncellemesi Başladı!</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e04bd681ab3e" data-td_block_id="td_uid_3_5e04bd681ab3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e04bd681ab3e" data-td_block_id="td_uid_3_5e04bd681ab3e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap td_block_template_4"><h4 class="td-comments-title td-block-title"><span>18 YORUMLAR</span></h4></div><ol class="comment-list "><li class="comment " id="comment-37898"><article><footer> <img alt='' src='https://secure.gravatar.com/avatar/e4fca7a1c76defd94d953b338902c266?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/e4fca7a1c76defd94d953b338902c266?s=100&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>ayhan</cite> <a class="comment-link" href="#comment-37898"> <time pubdate="1577311025">26 Aralık 2019 at 00:57</time> </a></footer><div class="comment-content"><p>lg şu g6 ya ekran çözünürlüğü düşürme özelliğini bi eklese muhtesem olcak 2 k çözünürlük şarjı sömürüyo,en dandık samsung galaxy s 7 de bıle var ve huawei modellerındede gerçi avrupa modellerınde v30 b pie güncellemesını yayınlayıp turkıyeyı oreoda bekleten lg den çok şey umut edıyoz</p></div><div class="comment-meta" id="comment-37898"> <a rel='nofollow' class='comment-reply-link' href='#comment-37898' data-commentid="37898" data-postid="44197" data-belowelement="comment-37898" data-respondelement="respond" aria-label='Cevap ayhan'>Yorumu Cevapla</a></div></article><ul class="children"><li class="comment " id="comment-37912"><article><footer> <img alt='' src='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=100&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>Ahmet Dizdar</cite> <a class="comment-link" href="#comment-37912"> <time pubdate="1577364838">26 Aralık 2019 at 15:53</time> </a></footer><div class="comment-content"><p>LG G6 Avrupa modelleri için verilen KDZ dosyasını TR cihazınız için de kullanabilirsiniz. Tek önemli nokta, TR cihazlar için güncelleme dağıtımı gerçekleştiğinde güncellemeyi yapabilmeniz için Oreo sürümünün en yeni nesil versiyonuna dönmeniz gerekecektir.</p></div><div class="comment-meta" id="comment-37912"> <a rel='nofollow' class='comment-reply-link' href='#comment-37912' data-commentid="37912" data-postid="44197" data-belowelement="comment-37912" data-respondelement="respond" aria-label='Cevap Ahmet Dizdar'>Yorumu Cevapla</a></div></article></li></ul></li><li class="comment " id="comment-37838"><article><footer> <img alt='' src='https://secure.gravatar.com/avatar/96d81e9903ef4ef3ceffc6a8f1d834f8?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/96d81e9903ef4ef3ceffc6a8f1d834f8?s=100&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>Umutcan</cite> <a class="comment-link" href="#comment-37838"> <time pubdate="1577029764">22 Aralık 2019 at 18:49</time> </a></footer><div class="comment-content"><p>Güncelleme Türkiye&#8217;ye ne zaman uğrayacak? Bir bilgi veya tahminî bir tarih var mı?</p></div><div class="comment-meta" id="comment-37838"> <a rel='nofollow' class='comment-reply-link' href='#comment-37838' data-commentid="37838" data-postid="44197" data-belowelement="comment-37838" data-respondelement="respond" aria-label='Cevap Umutcan'>Yorumu Cevapla</a></div></article><ul class="children"><li class="comment " id="comment-37840"><article><footer> <img alt='' src='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=100&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>Ahmet Dizdar</cite> <a class="comment-link" href="#comment-37840"> <time pubdate="1577038625">22 Aralık 2019 at 21:17</time> </a></footer><div class="comment-content"><p>Henüz bir bilgi yok. Tahmini olarak 2020 yılının 2.çeyreği başında düşünüyorum</p></div><div class="comment-meta" id="comment-37840"> <a rel='nofollow' class='comment-reply-link' href='#comment-37840' data-commentid="37840" data-postid="44197" data-belowelement="comment-37840" data-respondelement="respond" aria-label='Cevap Ahmet Dizdar'>Yorumu Cevapla</a></div></article><ul class="children"><li class="comment " id="comment-37849"><article><footer> <img alt='' src='https://secure.gravatar.com/avatar/05a81f11dca2d741df8c03ae8827c8bd?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/05a81f11dca2d741df8c03ae8827c8bd?s=100&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>Hüseyin</cite> <a class="comment-link" href="#comment-37849"> <time pubdate="1577058219">23 Aralık 2019 at 02:43</time> </a></footer><div class="comment-content"><p>ee bundan önce de yıl sonuna doğru demiştiniz ?</p></div><div class="comment-meta" id="comment-37849"></div></article></li><li class="comment " id="comment-37855"><article><footer> <img alt='' src='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=100&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>Ahmet Dizdar</cite> <a class="comment-link" href="#comment-37855"> <time pubdate="1577094672">23 Aralık 2019 at 12:51</time> </a></footer><div class="comment-content"><p>Yıl sonu bilgisini LG firmasının yayınladığı güncelleme tarihlerine göre söylemiştik lakin LG G6 modelleri için henüz aşama tam gerçekleştirilemedi. Türkiye modellerine verilen güncelleme öneminin az olması, ülkemizde bulunan kullanıcılara geç güncelleme desteği olarak yansıyor.</p></div><div class="comment-meta" id="comment-37855"></div></article></li></ul></li></ul></li><li class="comment " id="comment-37831"><article><footer> <img alt='' src='https://secure.gravatar.com/avatar/aebee0f70e607d9780ee636f34edf612?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/aebee0f70e607d9780ee636f34edf612?s=100&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>yılmaz</cite> <a class="comment-link" href="#comment-37831"> <time pubdate="1577017014">22 Aralık 2019 at 15:16</time> </a></footer><div class="comment-content"><p>yükleme yüzde 4de hata veriyor son dll yi istiyor bu sorunu çözermisiniz ahmet bey</p></div><div class="comment-meta" id="comment-37831"> <a rel='nofollow' class='comment-reply-link' href='#comment-37831' data-commentid="37831" data-postid="44197" data-belowelement="comment-37831" data-respondelement="respond" aria-label='Cevap yılmaz'>Yorumu Cevapla</a></div></article><ul class="children"><li class="comment " id="comment-37842"><article><footer> <img alt='' src='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=100&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>Ahmet Dizdar</cite> <a class="comment-link" href="#comment-37842"> <time pubdate="1577038882">22 Aralık 2019 at 21:21</time> </a></footer><div class="comment-content"><p>Dll hatasında yazan bilgilerin tamamını yorum olarak bırakabilir misiniz? %4 hata sorunu ile ilgili makale oluşturacağım. Dosyaların hepsini hazırlayıp düzenliyorum</p></div><div class="comment-meta" id="comment-37842"> <a rel='nofollow' class='comment-reply-link' href='#comment-37842' data-commentid="37842" data-postid="44197" data-belowelement="comment-37842" data-respondelement="respond" aria-label='Cevap Ahmet Dizdar'>Yorumu Cevapla</a></div></article><ul class="children"><li class="comment " id="comment-37856"><article><footer> <img alt='' src='https://secure.gravatar.com/avatar/aebee0f70e607d9780ee636f34edf612?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/aebee0f70e607d9780ee636f34edf612?s=100&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>yılmaz</cite> <a class="comment-link" href="#comment-37856"> <time pubdate="1577095823">23 Aralık 2019 at 13:10</time> </a></footer><div class="comment-content"><p>Error: 0x81000302, pelase<br /> use latest DLL<br /> LAP Protocol version in not<br /> match DLL = 97181936<br /> Device = 167858208<br /> AYNEN BÖYLE BİR HATA VERİYOR</p></div><div class="comment-meta" id="comment-37856"></div></article></li><li class="comment " id="comment-37857"><article><footer> <img alt='' src='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=100&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>Ahmet Dizdar</cite> <a class="comment-link" href="#comment-37857"> <time pubdate="1577096671">23 Aralık 2019 at 13:24</time> </a></footer><div class="comment-content"><p>Tüm kullandığınız uygulamaları ve uygulamalarla bağlantılı olan dosyaları ve sürücüleri kaldırıp baştan temiz kurulum yapın. Tekrar deneyin.</p></div><div class="comment-meta" id="comment-37857"></div></article></li></ul></li><li class="comment " id="comment-37865"><article><footer> <img alt='' src='https://secure.gravatar.com/avatar/aec43d214c985ea488085cfc4bd0f3c6?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/aec43d214c985ea488085cfc4bd0f3c6?s=100&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>Yunus Güney</cite> <a class="comment-link" href="#comment-37865"> <time pubdate="1577132723">23 Aralık 2019 at 23:25</time> </a></footer><div class="comment-content"><p>Aynı sorunu bende alıyorum sorunun ne olduğunu bilen yok galiba&#8230;<br /> dll ile cihazın sürümü uymuyor diyor&#8230;<br /> çözümü bulan yazsın lütfen&#8230;</p></div><div class="comment-meta" id="comment-37865"> <a rel='nofollow' class='comment-reply-link' href='#comment-37865' data-commentid="37865" data-postid="44197" data-belowelement="comment-37865" data-respondelement="respond" aria-label='Cevap Yunus Güney'>Yorumu Cevapla</a></div></article></li></ul></li><li class="comment " id="comment-37809"><article><footer> <img alt='' src='https://secure.gravatar.com/avatar/114531ff824728b08e503b3b3b29dd98?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/114531ff824728b08e503b3b3b29dd98?s=100&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>Furkan</cite> <a class="comment-link" href="#comment-37809"> <time pubdate="1576924693">21 Aralık 2019 at 13:38</time> </a></footer><div class="comment-content"><p>Bu sürümde volte var mı acaba ilk sürümde yoktu?</p></div><div class="comment-meta" id="comment-37809"> <a rel='nofollow' class='comment-reply-link' href='#comment-37809' data-commentid="37809" data-postid="44197" data-belowelement="comment-37809" data-respondelement="respond" aria-label='Cevap Furkan'>Yorumu Cevapla</a></div></article><ul class="children"><li class="comment " id="comment-37821"><article><footer> <img alt='' src='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=100&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>Ahmet Dizdar</cite> <a class="comment-link" href="#comment-37821"> <time pubdate="1576975248">22 Aralık 2019 at 03:40</time> </a></footer><div class="comment-content"><p>VoLTE özelliğiyle ilgili herhangi bir bilgi maalesef yok. Bilgiye ulaşırsak yazı içerisinde güncelleme yapıp size detaylıca bir yorum vereceğiz.</p></div><div class="comment-meta" id="comment-37821"> <a rel='nofollow' class='comment-reply-link' href='#comment-37821' data-commentid="37821" data-postid="44197" data-belowelement="comment-37821" data-respondelement="respond" aria-label='Cevap Ahmet Dizdar'>Yorumu Cevapla</a></div></article></li></ul></li><li class="comment " id="comment-37796"><article><footer> <img alt='' src='https://secure.gravatar.com/avatar/aebee0f70e607d9780ee636f34edf612?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/aebee0f70e607d9780ee636f34edf612?s=100&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>yılmaz</cite> <a class="comment-link" href="#comment-37796"> <time pubdate="1576850477">20 Aralık 2019 at 17:01</time> </a></footer><div class="comment-content"><p>verdiğin yama 9 pie yaması sadece güvenlik yaması olan yokmu</p></div><div class="comment-meta" id="comment-37796"> <a rel='nofollow' class='comment-reply-link' href='#comment-37796' data-commentid="37796" data-postid="44197" data-belowelement="comment-37796" data-respondelement="respond" aria-label='Cevap yılmaz'>Yorumu Cevapla</a></div></article><ul class="children"><li class="comment " id="comment-37820"><article><footer> <img alt='' src='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=100&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>Ahmet Dizdar</cite> <a class="comment-link" href="#comment-37820"> <time pubdate="1576975156">22 Aralık 2019 at 03:39</time> </a></footer><div class="comment-content"><p>Verilen link üzerinden indireceğiniz KDZ dosyasını kullanarak akıllı telefonunuza son güvenlik yamasına sahip Android 9.0 işletim sistemini güvenle kurabilirsiniz.</p></div><div class="comment-meta" id="comment-37820"> <a rel='nofollow' class='comment-reply-link' href='#comment-37820' data-commentid="37820" data-postid="44197" data-belowelement="comment-37820" data-respondelement="respond" aria-label='Cevap Ahmet Dizdar'>Yorumu Cevapla</a></div></article></li></ul></li><li class="comment " id="comment-37783"><article><footer> <img alt='' src='https://secure.gravatar.com/avatar/807518bb110cce873077d31819fe7bf3?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/807518bb110cce873077d31819fe7bf3?s=100&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>Fatih</cite> <a class="comment-link" href="#comment-37783"> <time pubdate="1576834665">20 Aralık 2019 at 12:37</time> </a></footer><div class="comment-content"><p>Bendeki sanırım avrupa modeli değil. H870 LG TR garantili.. Peki bu güncellemeyi bilgisayar üzerinden kendim yapsam telefon sakata çıkar mı yoksa normal güncellemeyi yapabilir miyim?</p></div><div class="comment-meta" id="comment-37783"> <a rel='nofollow' class='comment-reply-link' href='#comment-37783' data-commentid="37783" data-postid="44197" data-belowelement="comment-37783" data-respondelement="respond" aria-label='Cevap Fatih'>Yorumu Cevapla</a></div></article><ul class="children"><li class="comment " id="comment-37788"><article><footer> <img alt='' src='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=100&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>Ahmet Dizdar</cite> <a class="comment-link" href="#comment-37788"> <time pubdate="1576840695">20 Aralık 2019 at 14:18</time> </a></footer><div class="comment-content"><p>Olmaz, çünkü bu güncelleme sadece Avrupa modellerine bilgisayar ve telefon üzerinden dağıtılmıştır. Güncellemeyi yapabilmeniz için makale içinde verilen KDZ dosyasını indirip LG UP programını kullanarak yükleyebilirsiniz.</p></div><div class="comment-meta" id="comment-37788"> <a rel='nofollow' class='comment-reply-link' href='#comment-37788' data-commentid="37788" data-postid="44197" data-belowelement="comment-37788" data-respondelement="respond" aria-label='Cevap Ahmet Dizdar'>Yorumu Cevapla</a></div></article></li></ul></li><li class="comment " id="comment-37772"><article><footer> <img alt='' src='https://secure.gravatar.com/avatar/64b3eae0d8eef8694de524b623dc577c?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/64b3eae0d8eef8694de524b623dc577c?s=100&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>Lg düşmasını</cite> <a class="comment-link" href="#comment-37772"> <time pubdate="1576782913">19 Aralık 2019 at 22:15</time> </a></footer><div class="comment-content"><p>Lg Türkiye&#8217;yi hiçe saysın. Bizde onları hiçe saymayı iyi biliriz.</p></div><div class="comment-meta" id="comment-37772"> <a rel='nofollow' class='comment-reply-link' href='#comment-37772' data-commentid="37772" data-postid="44197" data-belowelement="comment-37772" data-respondelement="respond" aria-label='Cevap Lg düşmasını'>Yorumu Cevapla</a></div></article></li></ol><div class="comment-pagination"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lg-g6-avrupa-kasim-ayi-guncellemesi-dagitiliyor-44197/#respond" style="display:none;">İptal</a></small></h3><form action="https://www.lgdestek.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="İsim:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='44197' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="482219842b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5e04bd682520e_rand td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sosyal Medya</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,912</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/lgdesteknet" >Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">562</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://instagram.com/lgdestek#" >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">254</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/lgdestek" >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Aboneler</span><span class="td_social_button"><a href="https://www.youtube.com/https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" >Abone</a></span></div></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5e04bd682570a_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_5e04bd682570a" ><script>var block_td_uid_7_5e04bd682570a = new tdBlock();
block_td_uid_7_5e04bd682570a.id = "td_uid_7_5e04bd682570a";
block_td_uid_7_5e04bd682570a.atts = '{"custom_title":"Nas\u0131l Yap\u0131l\u0131r?","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"11","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e04bd682570a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5e04bd682570a_rand","tdc_css_class_style":"td_uid_7_5e04bd682570a_rand_style"}';
block_td_uid_7_5e04bd682570a.td_column_number = "1";
block_td_uid_7_5e04bd682570a.block_type = "td_block_7";
block_td_uid_7_5e04bd682570a.post_count = "5";
block_td_uid_7_5e04bd682570a.found_posts = "218";
block_td_uid_7_5e04bd682570a.header_color = "#";
block_td_uid_7_5e04bd682570a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e04bd682570a.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_7_5e04bd682570a);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Nasıl Yapılır?</span></h4></div><div id=td_uid_7_5e04bd682570a class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g3-icin-lg-g6-kamera-uygulamasi-nasil-yuklenir-44253/" rel="bookmark" class="td-image-wrap" title="LG G3 İçin LG G6 Kamera Uygulaması Nasıl Yüklenir?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="LG G3 İçin LG G6 Kamera Uygulaması Nasıl Yüklenir?" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2019/12/maxresdefault-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g3-icin-lg-g6-kamera-uygulamasi-nasil-yuklenir-44253/" rel="bookmark" title="LG G3 İçin LG G6 Kamera Uygulaması Nasıl Yüklenir?">LG G3 İçin LG G6 Kamera Uygulaması Nasıl Yüklenir?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T16:27:40+00:00" >26 Aralık 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g2-android-10-q-rom-yukleme-rehberi-44239/" rel="bookmark" class="td-image-wrap" title="LG G2 Android 10 Q ROM Yükleme Rehberi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="LG G2 Android 10 Q ROM Yükleme Rehberi" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2019/12/lg-g-2-mini-660x330-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g2-android-10-q-rom-yukleme-rehberi-44239/" rel="bookmark" title="LG G2 Android 10 Q ROM Yükleme Rehberi">LG G2 Android 10 Q ROM Yükleme Rehberi</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T18:54:29+00:00" >25 Aralık 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g4-google-kamera-gcam-yukleme-44228/" rel="bookmark" class="td-image-wrap" title="LG G4 Google Kamera (GCam) Yükleme"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="LG G4 Google Kamera (GCam) Yükleme" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2019/12/Adsız-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g4-google-kamera-gcam-yukleme-44228/" rel="bookmark" title="LG G4 Google Kamera (GCam) Yükleme">LG G4 Google Kamera (GCam) Yükleme</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-25T18:12:21+00:00" >25 Aralık 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g5-android-10-q-rom-yukleme-rehberi-44215/" rel="bookmark" class="td-image-wrap" title="LG G5 Android 10 Q ROM Yükleme Rehberi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="LG G5 Android 10 Q ROM Yükleme Rehberi" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2019/12/lg_g5_header-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g5-android-10-q-rom-yukleme-rehberi-44215/" rel="bookmark" title="LG G5 Android 10 Q ROM Yükleme Rehberi">LG G5 Android 10 Q ROM Yükleme Rehberi</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-24T00:47:18+00:00" >24 Aralık 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g8-thinq-google-kamera-gcam-yukleme-44201/" rel="bookmark" class="td-image-wrap" title="LG G8 ThinQ Google Kamera (GCam) Yükleme"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="LG G8 ThinQ Google Kamera (GCam) Yükleme" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2019/12/LG-G8-ThinQ-back-camera-angled-2-920x613-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g8-thinq-google-kamera-gcam-yukleme-44201/" rel="bookmark" title="LG G8 ThinQ Google Kamera (GCam) Yükleme">LG G8 ThinQ Google Kamera (GCam) Yükleme</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-22T14:33:05+00:00" >22 Aralık 2019</time></span></div></div></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_8_5e04bd6827312_rand td_block_template_4 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="9852767779"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="9852767779"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="9852767779"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="9852767779"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lgdestek.net/"><img class="td-retina-data" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png" alt="LGDESTEK" title="LGDESTEK" width="207" /></a></div><div class="footer-text-wrap">LG Türkiye Kullanıcıları Yardım ve Destek Sitesi. LG Kullanıcıları Tarafından Oluşturulmuş Bağımsız Bir Blog & Haber Sitesidir. LG Kullanıcıları en son haberleri ve güncellemeri zamanında ve hızlı bir şekilde sunmayı amaçlıyor.<div class="footer-email-wrap">Bizimle iletişime geç: <a href="mailto:info@etiget.com">info@etiget.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://lgdestek.net/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_10_5e04bd68278ec_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="td_uid_10_5e04bd68278ec" ><script>var block_td_uid_10_5e04bd68278ec = new tdBlock();
block_td_uid_10_5e04bd68278ec.id = "td_uid_10_5e04bd68278ec";
block_td_uid_10_5e04bd68278ec.atts = '{"custom_title":"POP\u00dcLER MESAJLAR","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5e04bd68278ec_rand","tdc_css_class":"td_uid_10_5e04bd68278ec_rand","tdc_css_class_style":"td_uid_10_5e04bd68278ec_rand_style"}';
block_td_uid_10_5e04bd68278ec.td_column_number = "1";
block_td_uid_10_5e04bd68278ec.block_type = "td_block_7";
block_td_uid_10_5e04bd68278ec.post_count = "3";
block_td_uid_10_5e04bd68278ec.found_posts = "1597";
block_td_uid_10_5e04bd68278ec.header_color = "";
block_td_uid_10_5e04bd68278ec.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e04bd68278ec.max_num_pages = "533";
tdBlocksArray.push(block_td_uid_10_5e04bd68278ec);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPÜLER MESAJLAR</span></h4></div><div id=td_uid_10_5e04bd68278ec class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/telefonum-wifi-internet-baglanti-sorunu-cozumu-30280/" rel="bookmark" class="td-image-wrap" title="Telefonum Wifi&#8217;ye Bağlanmıyor Sorunu (Çözüm)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Telefonum Wifi&#8217;ye Bağlanmıyor Sorunu (Çözüm)" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2016/12/wifi-sorunu-100x70.jpeg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/telefonum-wifi-internet-baglanti-sorunu-cozumu-30280/" rel="bookmark" title="Telefonum Wifi&#8217;ye Bağlanmıyor Sorunu (Çözüm)">Telefonum Wifi&#8217;ye Bağlanmıyor Sorunu (Çözüm)</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-11T13:26:03+00:00" >11 Aralık 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/kulaklik-takili-olmadigi-halde-takili-gozukuyor-cozumu-24482/" rel="bookmark" class="td-image-wrap" title="&#8220;Kulaklık Takılı Olmadığı Halde Takılı Gözüküyor&#8221; Çözümü"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="&#8220;Kulaklık Takılı Olmadığı Halde Takılı Gözüküyor&#8221; Çözümü" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2016/07/2016-22-12-15-25-14-100x70.jpeg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/kulaklik-takili-olmadigi-halde-takili-gozukuyor-cozumu-24482/" rel="bookmark" title="&#8220;Kulaklık Takılı Olmadığı Halde Takılı Gözüküyor&#8221; Çözümü">&#8220;Kulaklık Takılı Olmadığı Halde Takılı Gözüküyor&#8221; Çözümü</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-12T23:02:46+00:00" >12 Temmuz 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g3-icin-android-6-0-marshmallow-yukleme-rehberi-20972/" rel="bookmark" class="td-image-wrap" title="[D855] LG G3 Android 6.0 Marshmallow Yükleme Rehberi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="[D855] LG G3 Android 6.0 Marshmallow Yükleme Rehberi" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2016/01/lg-g3-android-6.jpeg" width="100" height="56" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g3-icin-android-6-0-marshmallow-yukleme-rehberi-20972/" rel="bookmark" title="[D855] LG G3 Android 6.0 Marshmallow Yükleme Rehberi">[D855] LG G3 Android 6.0 Marshmallow Yükleme Rehberi</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-01T09:27:27+00:00" >1 Ocak 2016</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_11_5e04bd6828ee0_rand widget widget_categories td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_11_5e04bd6828ee0" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPÜLER KATEGORİLER</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.lgdestek.net/haberler/"><span class="td-cat-name">Haberler</span><span class="td-cat-no">527</span></a></li><li><a href="https://www.lgdestek.net/guncelleme/"><span class="td-cat-name">Güncelleme</span><span class="td-cat-no">354</span></a></li><li><a href="https://www.lgdestek.net/nasil-yapilir/"><span class="td-cat-name">Nasıl Yapılır</span><span class="td-cat-no">218</span></a></li><li><a href="https://www.lgdestek.net/lgg6/"><span class="td-cat-name">LG G6</span><span class="td-cat-no">114</span></a></li><li><a href="https://www.lgdestek.net/lgg5/"><span class="td-cat-name">LG G5</span><span class="td-cat-no">111</span></a></li><li><a href="https://www.lgdestek.net/lg-v30/"><span class="td-cat-name">LG V30</span><span class="td-cat-no">107</span></a></li><li><a href="https://www.lgdestek.net/lg-v20/"><span class="td-cat-name">LG V20</span><span class="td-cat-no">93</span></a></li><li><a href="https://www.lgdestek.net/lgg3/"><span class="td-cat-name">LG G3</span><span class="td-cat-no">90</span></a></li><li><a href="https://www.lgdestek.net/lg-g7/"><span class="td-cat-name">LG G7</span><span class="td-cat-no">87</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; LGDestek.NET | Etiget</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">DİĞER İÇERİKLER</span><div class="td-content-more-articles-box"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g3-icin-lg-g6-kamera-uygulamasi-nasil-yuklenir-44253/" rel="bookmark" class="td-image-wrap" title="LG G3 İçin LG G6 Kamera Uygulaması Nasıl Yüklenir?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="LG G3 İçin LG G6 Kamera Uygulaması Nasıl Yüklenir?" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2019/12/maxresdefault-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g3-icin-lg-g6-kamera-uygulamasi-nasil-yuklenir-44253/" rel="bookmark" title="LG G3 İçin LG G6 Kamera Uygulaması Nasıl Yüklenir?">LG G3 İçin LG G6 Kamera Uygulaması Nasıl Yüklenir?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T16:27:40+00:00" >26 Aralık 2019</time></span></div></div></div></div></div> <style type="text/css">#wpfront-notification-bar{background:#c8135b;background:-moz-linear-gradient(top,#c8135b 0%,#c8135b 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#c8135b),color-stop(100%,#c8135b));background:-webkit-linear-gradient(top,#c8135b 0%,#c8135b 100%);background:-o-linear-gradient(top,#c8135b 0%,#c8135b 100%);background:-ms-linear-gradient(top,#c8135b 0%,#c8135b 100%);background:linear-gradient(to bottom,#c8135b 0%,#c8135b 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#c8135b',endColorstr='#c8135b',GradientType=0)}#wpfront-notification-bar div.wpfront-message{color:#fff}#wpfront-notification-bar a.wpfront-button{background:#e6123c;background:-moz-linear-gradient(top,#e6123c 0%,#e6123c 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#e6123c),color-stop(100%,#e6123c));background:-webkit-linear-gradient(top,#e6123c 0%,#e6123c 100%);background:-o-linear-gradient(top,#e6123c 0%,#e6123c 100%);background:-ms-linear-gradient(top,#e6123c 0%,#e6123c 100%);background:linear-gradient(to bottom,#e6123c 0%,#e6123c 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#e6123c',endColorstr='#e6123c',GradientType=0);color:#fff}#wpfront-notification-bar-open-button{background-color:#e6123c}#wpfront-notification-bar div.wpfront-close{border:1px solid #fff;background-color:#fff;color:#fff}#wpfront-notification-bar div.wpfront-close:hover{border:1px solid #fff;background-color:#fff}</style><div id="wpfront-notification-bar-spacer" style="display: none;"><div id="wpfront-notification-bar-open-button" class="top wpfront-bottom-shadow"></div><div id="wpfront-notification-bar" class="wpfront-fixed "><div class="wpfront-close">X</div><table border="0" cellspacing="0" cellpadding="0"><tr><td><div class="wpfront-message"> LG Aksesuar Mağazasını Ziyaret Ettiniz mi?</div><div> <a class="wpfront-button" href="https://magaza.lgdestek.net/" target="_self" >Alışveriş Yap</a></div></td></tr></table></div></div><style type="text/css"></style> <script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":1,"height":45,"fixed_position":"on","animate_delay":0,"close_button":true,"button_action_close_bar":"on","auto_close_after":6,"display_after":2,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":"on","keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":100});</script> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lgdestek.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-bca688a54364663396707d9ca1c27024.js'></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script> <script data-minify="1" type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/photoswipe-3cc6893b2906cb1debf6c5df23cc55e3.js'></script> <script data-minify="1" type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/jquery.knob-665a75ae5860deb014ab60943f8bd7b7.js'></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"444e50341e","ajax_url":"https:\/\/www.lgdestek.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"db772c4843","ajax_url":"https:\/\/www.lgdestek.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"bb034f6f81","ajax_url":"https:\/\/www.lgdestek.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes-d9be4e98d9028bcec765ffc3a1eb400b.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"0be4686469","ajax_url":"https:\/\/www.lgdestek.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews-6491bf1735929df44a4ca53d6a7fa54c.js'></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script> <script data-minify="1" async="async" type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-0628662cc2ca6f27e144a9daf3f80934.js'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[44197]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lgdestek.net/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lgdestek.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5e04bd682d4c6"></textarea><div id="td_live_css_uid_1_5e04bd682d4c6" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e04bd682d4c6');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e04bd682d4c6");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://www.lgdestek.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-933a3b76638ca515fc1d7c6974de296a.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wpfront-notification-bar-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar-b24b3d6159ff561e7b9fdcc5af9be363.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='reviewer-photoswipe-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/photoswipe-9fc302a7ae36a83eb1230e79b63b90aa.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='dashicons-css' href='https://www.lgdestek.net/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='reviewer-public-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/reviewer-public-aca61555f33a206ccae31d8e04524a00.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-5c4408e3115047407e0de753a6cb0a9d.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/themes/Newspaper/style-0f8687821e75a810f119db95015b2438.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-child-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/themes/Newspaper-child/style-eadaff547dd90f6483cd934670c567a8.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/themes/Newspaper/includes/demos/city_news/demo_style-2fa083faa038e74ad829d08df858e59b.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1577368936 -->