<!doctype html ><!--[if IE 8]><html class="ie8" lang="en"> <![endif]--><!--[if IE 9]><html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="https://www.lgdestek.net/wp-content/cache/min/1/18b63158f60beaf3c976e6149926cbec.css" data-minify="1"/><link rel="stylesheet" href="https://www.lgdestek.net/wp-content/cache/min/1/3995317fb0eb7129c37c1fc603b26722.css" data-minify="1"/><link rel="stylesheet" href="https://www.lgdestek.net/wp-content/cache/min/1/0c01ad03d2cfa382258e84b68a56986f.css" data-minify="1"/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.lgdestek.net/wp-content/cache/min/1/c14b8dee4989c95e478367e5994d7ec9.js" data-minify="1"></script><script src="https://www.lgdestek.net/wp-content/cache/min/1/4894425690ca66330071eff12a00f95c.js" data-minify="1"></script> <title>LG G6, Turkcell ve Türk Telekom&#039;da Ön Siparişe Başladı | LGDestek.NET</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lgdestek.net/xmlrpc.php" /><meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2017/04/lg-g6-turkcell-on-siparis.png" /><meta name="author" content="Kerim Onaylar"><link rel="icon" type="image/png" href="https://www.lgdestek.net/wp-content/uploads/2016/04/icon.png"><meta name="description" content="LG G6 Satışı Turkcell ve Türk Telekom&#039;da başladı. LG G6 Satış fiyatı ve Ön sipariş fiyatı belli oldu. LG G6 Trukcell kampanya ve Türk Telekom Kampanya fiyatı."/><meta name="robots" content="noodp"/><link rel="canonical" href="https://www.lgdestek.net/lg-g6-turkcell-ve-turktelekomda-on-siparise-basladi-33442/" /><link rel="publisher" href="https://plus.google.com/112717230861217833727"/><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="LG G6, Turkcell ve Türk Telekom&#039;da Ön Siparişe Başladı | LGDestek.NET" /><meta property="og:description" content="LG G6 Satışı Turkcell ve Türk Telekom&#039;da başladı. LG G6 Satış fiyatı ve Ön sipariş fiyatı belli oldu. LG G6 Trukcell kampanya ve Türk Telekom Kampanya fiyatı." /><meta property="og:url" content="https://www.lgdestek.net/lg-g6-turkcell-ve-turktelekomda-on-siparise-basladi-33442/" /><meta property="og:site_name" content="LGDestek.NET" /><meta property="article:publisher" content="https://www.facebook.com/lgdesteknet" /><meta property="article:author" content="https://facebook.com/onaylar" /><meta property="article:tag" content="ön sipariş" /><meta property="article:tag" content="ph150" /><meta property="article:tag" content="turk telekom" /><meta property="article:tag" content="turkcell" /><meta property="article:section" content="Haberler" /><meta property="article:published_time" content="2017-04-12T12:11:09+03:00" /><meta property="article:modified_time" content="2017-04-12T12:15:08+03:00" /><meta property="og:updated_time" content="2017-04-12T12:15:08+03:00" /><meta property="fb:app_id" content="133075767093360" /><meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2017/04/lg-g6-turkcell-on-siparis.png" /><meta property="og:image:width" content="997" /><meta property="og:image:height" content="385" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="LG G6 Satışı Turkcell ve Türk Telekom&#039;da başladı. LG G6 Satış fiyatı ve Ön sipariş fiyatı belli oldu. LG G6 Trukcell kampanya ve Türk Telekom Kampanya fiyatı." /><meta name="twitter:title" content="LG G6, Turkcell ve Türk Telekom&#039;da Ön Siparişe Başladı | LGDestek.NET" /><meta name="twitter:site" content="@lgdestek" /><meta name="twitter:image" content="https://www.lgdestek.net/wp-content/uploads/2017/04/lg-g6-turkcell-on-siparis.png" /><meta name="twitter:creator" content="@kerimin" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; beslemesi" href="https://www.lgdestek.net/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; yorum beslemesi" href="https://www.lgdestek.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; LG G6, Turkcell ve Türk Telekom&#8217;da Ön Siparişe Başladı yorum beslemesi" href="https://www.lgdestek.net/lg-g6-turkcell-ve-turktelekomda-on-siparise-basladi-33442/feed/" /><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.lgdestek.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.lgdestek.net");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='61873469-3b9a-4d65-b51d-9be629ed70d4';oneSignal_options['autoRegister']=true;oneSignal_options['httpPermissionRequest']={};oneSignal_options['httpPermissionRequest']['enable']=true;oneSignal_options['httpPermissionRequest']['modalTitle']="Bizi takip ettiğiniz için teşekkür ederiz.";oneSignal_options['httpPermissionRequest']['modalMessage']="Bildirimleri alıyorsunuz!";oneSignal_options['httpPermissionRequest']['modalButtonText']="Kapat";oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://www.lgdestek.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="lgdestek";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';oneSignal_options['promptOptions']['exampleNotificationCaption']='LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';oneSignal_options['promptOptions']['acceptButtonText']='BİLDİRİMLERİ AÇ';oneSignal_options['promptOptions']['cancelButtonText']='İPTAL';oneSignal_options['promptOptions']['siteName']='https://www.lgdestek.net';oneSignal_options['promptOptions']['autoAcceptTitle']='kabul et';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Bildirimleri açmak istermisiniz?';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Bildirimleri açmak istermisiniz?';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Bildirimleri alıyorsunuz.';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Bildirimleri Engellediniz.';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Bizi takip ettiğiniz için teşekkür ederiz.';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Aramıza yeniden hoşgeldiniz.';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Bildirimleri almayı bıraktınız.';oneSignal_options['notifyButton']['text']['dialog.main.title']='LGDestek.NET';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='BİLDİRİMLERİ AL';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='BİLDİRİMLERİ KAPAT';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Bildirimleri kaldırdınız.';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Engellendi.';oneSignal_options['notifyButton']['colors']={};oneSignal_options['notifyButton']['colors']['circle.background']='#ffFFFF';oneSignal_options['notifyButton']['colors']['circle.foreground']='red';oneSignal_options['notifyButton']['colors']['badge.background']='pink';oneSignal_options['notifyButton']['colors']['badge.foreground']='orange';oneSignal_options['notifyButton']['colors']['badge.bordercolor']='white';oneSignal_options['notifyButton']['colors']['pulse.color']='#F4FA58';oneSignal_options['autoRegister']=false;OneSignal.showHttpPrompt();OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lgdestek.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.lgdestek.net/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-css-woocommerce-smallscreen-3.0.1.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=7.8' type='text/css' media='all' /> <script type='text/javascript'>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/lg-g6-turkcell-ve-turktelekomda-on-siparise-basladi-33442\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Sepeti g\u00f6r\u00fcnt\u00fcle","cart_url":"https:\/\/www.lgdestek.net\/sepet\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <link rel='https://api.w.org/' href='https://www.lgdestek.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lgdestek.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lgdestek.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.3" /><meta name="generator" content="WooCommerce 3.0.1" /><link rel='shortlink' href='https://www.lgdestek.net/?p=33442' /><link rel="alternate" type="application/json+oembed" href="https://www.lgdestek.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lgdestek.net%2Flg-g6-turkcell-ve-turktelekomda-on-siparise-basladi-33442%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lgdestek.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lgdestek.net%2Flg-g6-turkcell-ve-turktelekomda-on-siparise-basladi-33442%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lgdestek.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.lgdestek.net/lg-g6-turkcell-ve-turktelekomda-on-siparise-basladi-33442/amp/" />  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type2";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var tds_general_modal_image="yes";var td_ajax_url="https:\/\/www.lgdestek.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";var td_get_template_directory_uri="https:\/\/www.lgdestek.net\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="show_header_logo";var tds_header_style="";var td_please_wait="L\u00fctfen Bekleyin...";var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";var td_email_incorrect="Email yanl\u0131\u015f!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#dd3333";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";var td_magnific_popup_translation_tCounter="%curr% \/ %total%";var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #% curr% y\u00fcklenemedi.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-66120254-1','auto');ga('send','pageview');</script><link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.lgdestek.net/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-33442 single-format-standard lg-g6-turkcell-ve-turktelekomda-on-siparise-basladi global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/lgdestek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-33421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-33421"><a href="https://www.lgdestek.net/magaza/">🛒 Mağaza</a></li><li id="menu-item-33362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33362"><a href="https://www.lgdestek.net/teknik-servis">🔧 Servis</a></li><li id="menu-item-33357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33357"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a></li><li id="menu-item-33356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33356"><a href="https://www.lgdestek.net/karsilastirma/">Karşılaştırma</a></li><li id="menu-item-33355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33355"><a href="https://www.lgdestek.net/inceleme/">İnceleme</a></li><li id="menu-item-33353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33353"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li><li id="menu-item-33352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33352"><a href="https://www.lgdestek.net/android/">Android</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lgdestek.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-foter-menu" class="top-header-menu"><li id="menu-item-28555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-28555"><a href="https://www.lgdestek.net/lgg2/">LG G2</a></li><li id="menu-item-28556" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28556"><a href="https://www.lgdestek.net/lgg3/">LG G3</a></li><li id="menu-item-28557" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28557"><a href="https://www.lgdestek.net/lgg4/">LG G4</a></li><li id="menu-item-28558" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28558"><a href="https://www.lgdestek.net/lgg5/">LG G5</a></li><li id="menu-item-28559" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28559"><a href="https://www.lgdestek.net/lgg6/">LG G6</a></li><li id="menu-item-28562" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28562"><a href="https://www.lgdestek.net/lg-v10/">LG V10</a></li><li id="menu-item-28563" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28563"><a href="https://www.lgdestek.net/lg-v20/">LG V20</a></li><li id="menu-item-31017" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31017"><a href="https://www.lgdestek.net/lg-stylus/">LG Stylus Serisi</a></li><li id="menu-item-28554" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28554"><a href="https://www.lgdestek.net/lg-flex/">LG Flex Serisi</a></li><li id="menu-item-28560" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28560"><a href="https://www.lgdestek.net/k-serisi/">LG K Serisi</a></li><li id="menu-item-28564" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28564"><a href="https://www.lgdestek.net/x-serisi/">LG X Serisi</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/lgdestek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/04/logoo.png" src="https://www.lgdestek.net/wp-content/uploads/2017/04/logoo.png" alt=""/> <span class="td-visual-hidden">LGDestek.NET</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><a href="http://lgyardim.com" target="_blank"><img class="aligncenter size-full wp-image-33412" src="https://www.lgdestek.net/wp-content/uploads/2017/04/bannerr.png" alt="" width="728" height="90" /></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/04/logoo.png" src="https://www.lgdestek.net/wp-content/uploads/2017/04/logoo.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/04/logoo.png" src="https://www.lgdestek.net/wp-content/uploads/2017/04/logoo.png" alt=""/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33421"><a href="https://www.lgdestek.net/magaza/">🛒 Mağaza</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33362"><a href="https://www.lgdestek.net/teknik-servis">🔧 Servis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33357"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33356"><a href="https://www.lgdestek.net/karsilastirma/">Karşılaştırma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33355"><a href="https://www.lgdestek.net/inceleme/">İnceleme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33353"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33352"><a href="https://www.lgdestek.net/android/">Android</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lgdestek.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-13"><article id="post-33442" class="post-33442 post type-post status-publish format-standard has-post-thumbnail hentry category-haberler tag-on-siparis tag-ph150 tag-turk-telekom tag-turkcell" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.lgdestek.net/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Şuradaki tüm içerikleri göster Haberler" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.lgdestek.net/haberler/"> <span itemprop="name">Haberler</span> </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">LG G6, Turkcell ve Türk Telekom&#8217;da Ön Siparişe Başladı</span></div></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  style="background-color:#fc3d39; color:#fff; border-color:#fc3d39;" href="https://www.lgdestek.net/haberler/">Haberler</a></li></ul><h1 class="entry-title">LG G6, Turkcell ve Türk Telekom&#8217;da Ön Siparişe Başladı</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Yazar:</div> <a href="https://www.lgdestek.net/author/kerimin/">Kerim Onaylar</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T12:11:09+00:00" >12 Nisan 2017</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-33442">438</span></div><div class="td-post-comments"><a href="https://www.lgdestek.net/lg-g6-turkcell-ve-turktelekomda-on-siparise-basladi-33442/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"> asdadasdas<div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><figure><img width="696" height="269" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/04/lg-g6-turkcell-on-siparis-696x269.png" srcset="https://www.lgdestek.net/wp-content/uploads/2017/04/lg-g6-turkcell-on-siparis-696x269.png 696w, https://www.lgdestek.net/wp-content/uploads/2017/04/lg-g6-turkcell-on-siparis-768x297.png 768w, https://www.lgdestek.net/wp-content/uploads/2017/04/lg-g6-turkcell-on-siparis.png 997w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="LG G6 Turkcell ve Türk Telekom'da Ön Siparişe Başladı"/><figcaption class="wp-caption-text">LG G6 Turkcell ve Türk Telekom'da Ön Siparişe Başladı.</figcaption></figure></div><div class="fb-g"><div class="fb-g-t">LG Teknik Servis</div><div class="fb-g-img"></div><a href="https://www.lgdestek.net/teknik-servis/" target="_blank"><div class="fb-g-b"><div class="fb-g-b-i">İLETİŞİM</div></div></a></div><p>LG G6 bugün <strong>Turkcell</strong> ve <strong>Türk Telekom</strong>&#8216;da online olarak ön sipariş ile satışına başlandı. 12.04 2017- 18.04.2017 tarihleri arasında ön sipariş ile satın alan kullanıcılara<a href="https://www.lgdestek.net/lg-g6-alana-minibeam-projektor-hediye-33060/"><strong> LG Minibeam PH150G</strong> </a>projektör cihazı hediye edilecek.<strong> LG G6</strong>, Turkcell ve TürkTelekon&#8217;da 3.699 TL&#8217;den ön sipariş ile satın alabilirsiniz. LG Minibeam Projektör cihazı sadece ön sipariş ile satın alan kullanıcılara hediye edilecektir. Ph150G Projektör&#8217;ün stoklarla sınırlı olduğunu belirtelim. <img class="aligncenter size-full wp-image-33444" src="https://www.lgdestek.net/wp-content/uploads/2017/04/lg-g6-turk-telekom-on-siparis.png" alt="" width="999" height="364" srcset="https://www.lgdestek.net/wp-content/uploads/2017/04/lg-g6-turk-telekom-on-siparis.png 999w, https://www.lgdestek.net/wp-content/uploads/2017/04/lg-g6-turk-telekom-on-siparis-768x280.png 768w, https://www.lgdestek.net/wp-content/uploads/2017/04/lg-g6-turk-telekom-on-siparis-696x254.png 696w" sizes="(max-width: 999px) 100vw, 999px" /></p><h3><strong><span style="background-color: #009498;"> </span> LG G6 Ön Sipariş İle Satışına Başlandı</strong></h3><p><strong>LG G6</strong> ülkemizde önümüzdeki hafta teknoloji marketleri ve <strong>Turkcell</strong>, <strong>Türk Telekom</strong> bayilerinde satışa sunulacak. Ön sipariş ile satın almak isteyen kullanıcılar için bugün operatörler <strong>LG PH150G Projektör</strong> hediyesi ile sipariş almaya başladı. Herkes&#8217;den önce LG G6&#8217;ya hediyesi ile sahip olmak için şimdiden sipariş vermeniz gerekiyor.</p><div class="td-g-rec td-g-rec-id-content_inline "> <script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:90px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><p><strong>LG PH150G Minibeam</strong> projektöre sadece ön sipariş ile satın alan kullanıcılara hediye edilecek. Yaklaşık olarak ülkemizde PH150G 1.200 &#8211; 1.500 TL aralığında satılıyor.</p><p><img class="aligncenter size-full wp-image-33443" src="https://www.lgdestek.net/wp-content/uploads/2017/04/lg-g6-trukcell.png" alt="" width="480" height="360" srcset="https://www.lgdestek.net/wp-content/uploads/2017/04/lg-g6-trukcell.png 480w, https://www.lgdestek.net/wp-content/uploads/2017/04/lg-g6-trukcell-80x60.png 80w, https://www.lgdestek.net/wp-content/uploads/2017/04/lg-g6-trukcell-265x198.png 265w" sizes="(max-width: 480px) 100vw, 480px" /></p><p>Turkcell aboneleri <strong><a href="https://www.turkcell.com.tr/kampanyalar/cihazlar/lg-g6-on-satista" target="_blank" rel="nofollow">buradan </a></strong>sipariş verebilir. Türk Telekom abonesi müşteriler <strong><a href="https://bireysel.turktelekom.com.tr/cihazlar/Sayfalar/lg-g6-on-talep.aspx" target="_blank" rel="nofollow">buradan </a></strong>sipariş verebilir.</p><h3><strong><span style="background-color: #009498;"> </span> LG PH150G Projeksiyon Cihaz Özellikleri</strong></h3><ul><li><strong>Temel Özellikler</strong><ul><li>Ürün Tipi: LED</li><li>Ekran Boyutu: 10&#8243; ~ 100&#8243;</li><li>Batarya : 2.5 saate kadar bataryalı kullanım</li><li>Ekran Tipi: 16:9/4:3</li></ul></li><li><strong>Projeksiyon Sistemi</strong><ul><li>Çözünürlük: HD (1280 x 720)</li><li>Parlaklık: 130 ansi. Parlaklık (ANSI değeri) Standart Lambalı projektörlerde ki algınalanan parlaklıklığa eşdeğerdir</li><li>Kontrast Oranı: 100.000:1</li><li>Lamba Ömrü: 30.000 saat</li></ul></li><li><strong>Genel Özellikler</strong><ul><li>Görüntüleme Seçenekleri: 4:3/Just scan/Set by Pro./16:9/Zoom/Cinema Zoom</li><li>USB (Divx,Müzik,Fotoğraf,Office Belgeleri): Var</li><li>Digital Keystone Correction: Var</li><li>HDMI(MHL): Var</li><li>Wireless Mirroring Screen Share: (Wireless Screen share özelliğini kullanmanız için Widi ya da Miracast özelliğini destekleyen akıllı cihazlar gerekmektedir)</li></ul></li><li><strong>Giriş ve Çıkışlar</strong><ul><li>Audio Çıkışı: 1 (Φ3.5)</li><li>HDMI: 1 (MHL)</li><li>USB: 1 (Type A)</li></ul></li><li><strong>Ses</strong><ul><li>Ses Cıkışı: 1W mono</li><li>Bluetooth Ses Çıkışı</li><li>Enerji</li><li>Voltaj, Hz.: Adapter  (100V – 240V @ 50~60 Hz)</li></ul></li><li><strong>Boyut ve Ağırlık</strong><ul><li>Boyut: 115 x 115 x 44.3 mm</li><li>Ağırlık: 460 gr</li></ul></li></ul><div class="td-g-rec td-g-rec-id-content_bottom "> <script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:750px;height:200px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5399861340"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5399861340"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5399861340"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5399861340"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiketler</span></li><li><a href="https://www.lgdestek.net/etiket/on-siparis/">ön sipariş</a></li><li><a href="https://www.lgdestek.net/etiket/ph150/">ph150</a></li><li><a href="https://www.lgdestek.net/etiket/turk-telekom/">turk telekom</a></li><li><a href="https://www.lgdestek.net/etiket/turkcell/">turkcell</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PAYLAŞ</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Flg-g6-turkcell-ve-turktelekomda-on-siparise-basladi-33442%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=LG+G6%2C+Turkcell+ve+T%C3%BCrk+Telekom%E2%80%99da+%C3%96n+Sipari%C5%9Fe+Ba%C5%9Flad%C4%B1&url=https%3A%2F%2Fwww.lgdestek.net%2Flg-g6-turkcell-ve-turktelekomda-on-siparise-basladi-33442%2F&via=lgdestek"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lgdestek.net/lg-g6-turkcell-ve-turktelekomda-on-siparise-basladi-33442/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lgdestek.net/lg-g6-turkcell-ve-turktelekomda-on-siparise-basladi-33442/&amp;media=https://www.lgdestek.net/wp-content/uploads/2017/04/lg-g6-turkcell-on-siparis.png&description=LG G6 Satışı Turkcell ve Türk Telekom'da başladı. LG G6 Satış fiyatı ve Ön sipariş fiyatı belli oldu. LG G6 Trukcell kampanya ve Türk Telekom Kampanya fiyatı." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=LG+G6%2C+Turkcell+ve+T%C3%BCrk+Telekom%E2%80%99da+%C3%96n+Sipari%C5%9Fe+Ba%C5%9Flad%C4%B1%20-%20https%3A%2F%2Fwww.lgdestek.net%2Flg-g6-turkcell-ve-turktelekomda-on-siparise-basladi-33442%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="author-box-wrap"><a href="https://www.lgdestek.net/author/kerimin/"><img alt='' src='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=192&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lgdestek.net/author/kerimin/">Kerim Onaylar</a></span></div><div class="td-author-description">LGDestek.NET Kurucusu ve aynı zamanda LG Kullanıcıları için içerik üreten yazar.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/onaylar" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:kerim@lgdestek.net" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/kerimin" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kerim Onaylar"></span><meta itemprop="datePublished" content="2017-04-12T12:11:09+00:00"><meta itemprop="dateModified" content="2017-04-12T12:15:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lgdestek.net/lg-g6-turkcell-ve-turktelekomda-on-siparise-basladi-33442/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2017/04/logoo.png"></span><meta itemprop="name" content="LGDestek.NET"></span><meta itemprop="headline " content="LG G6, Turkcell ve Türk Telekom&#039;da Ön Siparişe Başladı"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2017/04/lg-g6-turkcell-on-siparis.png"><meta itemprop="width" content="997"><meta itemprop="height" content="385"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_5_58ee432a8bf17_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_58ee432a8bf17" ><script>var block_td_uid_5_58ee432a8bf17=new tdBlock();block_td_uid_5_58ee432a8bf17.id="td_uid_5_58ee432a8bf17";block_td_uid_5_58ee432a8bf17.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Hepsi","color_preset":"","border_top":"","class":"td_uid_5_58ee432a8bf17_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_58ee432a8bf17_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":33442,"live_filter_cur_post_author":"1","block_template_id":""}';block_td_uid_5_58ee432a8bf17.td_column_number="3";block_td_uid_5_58ee432a8bf17.block_type="td_block_related_posts";block_td_uid_5_58ee432a8bf17.post_count="3";block_td_uid_5_58ee432a8bf17.found_posts="190";block_td_uid_5_58ee432a8bf17.header_color="";block_td_uid_5_58ee432a8bf17.ajax_pagination_infinite_stop="";block_td_uid_5_58ee432a8bf17.max_num_pages="64";tdBlocksArray.push(block_td_uid_5_58ee432a8bf17);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_58ee432a8db33" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_58ee432a8bf17" href="#">İlgili Haberler</a><a id="td_uid_7_58ee432a8db70" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_58ee432a8bf17" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_5_58ee432a8bf17 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g6-test-grubu-yarismasi-basladi-33107/" rel="bookmark" title="LG G6 Test Grubu Yarışması Başladı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/04/lg-g6-test-grubu-yarismasi-basladi-218x150.png" srcset="https://www.lgdestek.net/wp-content/uploads/2017/04/lg-g6-test-grubu-yarismasi-basladi-218x150.png 218w, https://www.lgdestek.net/wp-content/uploads/2017/04/lg-g6-test-grubu-yarismasi-basladi-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G6 Test Grubu Yarışması Başladı"/></a></div> <a href="https://www.lgdestek.net/haberler/" class="td-post-category">Haberler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g6-test-grubu-yarismasi-basladi-33107/" rel="bookmark" title="LG G6 Test Grubu Yarışması Başladı">LG G6 Test Grubu Yarışması Başladı</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g6-test-grubuna-katilmak-ister-misiniz-33025/" rel="bookmark" title="LG G6 Test Grubuna Katılmak İster misiniz?"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/03/lg-g6-test-grubu-katilmak-ister-misiniz-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/03/lg-g6-test-grubu-katilmak-ister-misiniz-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/03/lg-g6-test-grubu-katilmak-ister-misiniz-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G6 Test Grubuna Katılmak İster misiniz?"/></a></div> <a href="https://www.lgdestek.net/haberler/" class="td-post-category">Haberler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g6-test-grubuna-katilmak-ister-misiniz-33025/" rel="bookmark" title="LG G6 Test Grubuna Katılmak İster misiniz?">LG G6 Test Grubuna Katılmak İster misiniz?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/bimden-lg-ph1-bluetooth-hoparlor-kampanyasi-32956/" rel="bookmark" title="BİM&#8217;den LG Ph1 Bluetooth Hoparlör Kampanyası"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/03/lg-ph1-bluetooth-hoparlor-218x150.png" srcset="https://www.lgdestek.net/wp-content/uploads/2017/03/lg-ph1-bluetooth-hoparlor-218x150.png 218w, https://www.lgdestek.net/wp-content/uploads/2017/03/lg-ph1-bluetooth-hoparlor-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BİM&#8217;den LG Ph1 Bluetooth Hoparlör Kampanyası"/></a></div> <a href="https://www.lgdestek.net/haberler/" class="td-post-category">Haberler</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/bimden-lg-ph1-bluetooth-hoparlor-kampanyasi-32956/" rel="bookmark" title="BİM&#8217;den LG Ph1 Bluetooth Hoparlör Kampanyası">BİM&#8217;den LG Ph1 Bluetooth Hoparlör Kampanyası</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58ee432a8bf17" data-td_block_id="td_uid_5_58ee432a8bf17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58ee432a8bf17" data-td_block_id="td_uid_5_58ee432a8bf17"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-g-rec td-g-rec-id-sidebar "> <script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5399861340"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5399861340"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5399861340"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5399861340"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_58ee432a9113e_rand td-pb-border-top td_block_template_1"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">3,666</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/lgdesteknet" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">15</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://plus.google.com/112717230861217833727" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">368</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/lgdestek#" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">244</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/lgdestek" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">164</span><span class="td_social_info td_social_info_name">Abone</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" target="_blank">Abone Ol</a></span></div></div><div class="clearfix"></div></div></div> <aside class="td_block_template_1 widget woocommerce widget_products"><h4 class="block-title"><span>LGDestek Store</span></h4><ul class="product_list_widget"><li> <a href="https://www.lgdestek.net/urun/lg-v20-orijinal-batarya-bl-44e1f/"> <img width="180" height="180" src="//www.lgdestek.net/wp-content/uploads/2017/04/lg-v20-batarya-180x180.jpeg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.lgdestek.net/wp-content/uploads/2017/04/lg-v20-batarya-180x180.jpeg 180w, //www.lgdestek.net/wp-content/uploads/2017/04/lg-v20-batarya-300x300.jpeg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class="product-title">LG V20 Orijinal  Batarya BL-44E1F</span> </a> <del><span class="woocommerce-Price-amount amount">99,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></del> <ins><span class="woocommerce-Price-amount amount">64,90&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></ins></li><li> <a href="https://www.lgdestek.net/urun/lg-g2-g3-g4-v10-orijinal-usb-kablo-sarj-adaptoru/"> <img width="180" height="180" src="//www.lgdestek.net/wp-content/uploads/2017/03/lg-g3-usb-kablo-sarj-adaptoru-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.lgdestek.net/wp-content/uploads/2017/03/lg-g3-usb-kablo-sarj-adaptoru-180x180.jpg 180w, //www.lgdestek.net/wp-content/uploads/2017/03/lg-g3-usb-kablo-sarj-adaptoru.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class="product-title">LG G2-G3-G4-V10 Orijinal USB Kablo + Şarj Adaptörü</span> </a> <del><span class="woocommerce-Price-amount amount">69,90&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></del> <ins><span class="woocommerce-Price-amount amount">59,90&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></ins></li><li> <a href="https://www.lgdestek.net/urun/lg-g3-orjinal-batarya-pil-3000-mah-bl-53yh/"> <img width="180" height="180" src="//www.lgdestek.net/wp-content/uploads/2017/03/g3-batarya-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.lgdestek.net/wp-content/uploads/2017/03/g3-batarya-180x180.jpg 180w, //www.lgdestek.net/wp-content/uploads/2017/03/g3-batarya-420x420.jpg 420w, //www.lgdestek.net/wp-content/uploads/2017/03/g3-batarya-300x300.jpg 300w, //www.lgdestek.net/wp-content/uploads/2017/03/g3-batarya.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" /> <span class="product-title">LG G3 Orjinal Batarya Pil 3000 Mah BL-53YH</span> </a> <del><span class="woocommerce-Price-amount amount">79,90&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></del> <ins><span class="woocommerce-Price-amount amount">64,90&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></ins></li><li> <a href="https://www.lgdestek.net/urun/lg-g5-orijinal-usb-type-c-kablo/"> <img width="180" height="180" src="//www.lgdestek.net/wp-content/uploads/2017/03/lg-g5-orijinal-usb-type-c-kablo-jpg-180x180.jpeg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.lgdestek.net/wp-content/uploads/2017/03/lg-g5-orijinal-usb-type-c-kablo-jpg-180x180.jpeg 180w, //www.lgdestek.net/wp-content/uploads/2017/03/lg-g5-orijinal-usb-type-c-kablo-jpg-300x300.jpeg 300w, //www.lgdestek.net/wp-content/uploads/2017/03/lg-g5-orijinal-usb-type-c-kablo-jpg.jpeg 350w" sizes="(max-width: 180px) 100vw, 180px" /> <span class="product-title">LG G5 Orijinal USB Type-C Kablo</span> </a> <span class="woocommerce-Price-amount amount">39,90&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></li><li> <a href="https://www.lgdestek.net/urun/lg-g5-orijinal-sarj-adaptoru/"> <img width="180" height="180" src="//www.lgdestek.net/wp-content/uploads/2017/03/lg-g5-sarj-adaptoru-180x180.jpeg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.lgdestek.net/wp-content/uploads/2017/03/lg-g5-sarj-adaptoru-180x180.jpeg 180w, //www.lgdestek.net/wp-content/uploads/2017/03/lg-g5-sarj-adaptoru-420x420.jpeg 420w, //www.lgdestek.net/wp-content/uploads/2017/03/lg-g5-sarj-adaptoru-300x300.jpeg 300w, //www.lgdestek.net/wp-content/uploads/2017/03/lg-g5-sarj-adaptoru.jpeg 400w" sizes="(max-width: 180px) 100vw, 180px" /> <span class="product-title">LG G5 Orijinal Şarj Adaptörü</span> </a> <span class="woocommerce-Price-amount amount">59,90&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></li></ul></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_58ee432a98a6a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_58ee432a98a6a" ><style>body .td_uid_10_58ee432a98a6a_rand .td_module_wrap:hover .entry-title a,
body .td_uid_10_58ee432a98a6a_rand .td-pulldown-filter-link:hover,
body .td_uid_10_58ee432a98a6a_rand .td-subcat-item a:hover,
body .td_uid_10_58ee432a98a6a_rand .td-subcat-item .td-cur-simple-item,
body .td_uid_10_58ee432a98a6a_rand .td_quote_on_blocks,
body .td_uid_10_58ee432a98a6a_rand .td-opacity-cat .td-post-category:hover,
body .td_uid_10_58ee432a98a6a_rand .td-opacity-read .td-read-more a:hover,
body .td_uid_10_58ee432a98a6a_rand .td-opacity-author .td-post-author-name a:hover,
body .td_uid_10_58ee432a98a6a_rand .td-instagram-user
a{color:#009498 }body .td_uid_10_58ee432a98a6a_rand .td-next-prev-wrap a:hover,
body .td_uid_10_58ee432a98a6a_rand .td-load-more-wrap a:hover{background-color:#009498;border-color:#009498 }body .td_uid_10_58ee432a98a6a_rand .block-title > *,
body .td_uid_10_58ee432a98a6a_rand .td-trending-now-title,
body .td_uid_10_58ee432a98a6a_rand .td-read-more a,
body .td_uid_10_58ee432a98a6a_rand .td-weather-information:before,
body .td_uid_10_58ee432a98a6a_rand .td-weather-week:before,
body .td_uid_10_58ee432a98a6a_rand .td-subcat-dropdown:hover .td-subcat-more,
body .td_uid_10_58ee432a98a6a_rand .td-exchange-header:before,
body .td-footer-wrapper .td_uid_10_58ee432a98a6a_rand .td-post-category,
body .td_uid_10_58ee432a98a6a_rand .td-post-category:hover{background-color:#009498 }body .td-footer-wrapper .td_uid_10_58ee432a98a6a_rand .block-title>*{padding:6px
7px 5px;line-height:1}body .td_uid_10_58ee432a98a6a_rand .block-title{border-color:#009498 }body .td_uid_10_58ee432a98a6a_rand .block-title > *,
body .td_uid_10_58ee432a98a6a_rand .td-trending-now-title{color:#ffff}</style><script>var block_td_uid_10_58ee432a98a6a=new tdBlock();block_td_uid_10_58ee432a98a6a.id="td_uid_10_58ee432a98a6a";block_td_uid_10_58ee432a98a6a.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"G\u00fcncelleme Haberleri","custom_url":"https:\/\/www.lgdestek.net\/guncelleme\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#009498 ","header_text_color":"#ffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_58ee432a98a6a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_58ee432a98a6a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_10_58ee432a98a6a.td_column_number="1";block_td_uid_10_58ee432a98a6a.block_type="td_block_7";block_td_uid_10_58ee432a98a6a.post_count="5";block_td_uid_10_58ee432a98a6a.found_posts="129";block_td_uid_10_58ee432a98a6a.header_color="#009498 ";block_td_uid_10_58ee432a98a6a.ajax_pagination_infinite_stop="";block_td_uid_10_58ee432a98a6a.max_num_pages="26";tdBlocksArray.push(block_td_uid_10_58ee432a98a6a);</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.lgdestek.net/guncelleme/" class="td-pulldown-size">Güncelleme Haberleri</a></h4></div><div id=td_uid_10_58ee432a98a6a class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/r105-lg-360-cam-v10l-yazilim-guncellemesi-yayimlandi-33372/" rel="bookmark" title="[R105] LG 360 Cam V10l Yazılım Güncellemesi Yayımlandı"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/04/lg-360-cam-100x70.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/04/lg-360-cam-100x70.jpg 100w, https://www.lgdestek.net/wp-content/uploads/2017/04/lg-360-cam-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[R105] LG 360 Cam V10l Yazılım Güncellemesi Yayımlandı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/r105-lg-360-cam-v10l-yazilim-guncellemesi-yayimlandi-33372/" rel="bookmark" title="[R105] LG 360 Cam V10l Yazılım Güncellemesi Yayımlandı">[R105] LG 360 Cam V10l Yazılım Güncellemesi Yayımlandı</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-10T15:43:03+00:00" >10 Nisan 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/k430dsy-lg-k10-v10g-kamera-iyilestirmesi-yayimlandi-33112/" rel="bookmark" title="[K430DSY] LG K10 V10g Kamera İyileştirmesi Yayımlandı"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/04/k430dsy-lg-k10-10g-kamera-iyilestirmesi-yayimlandi-100x70.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/04/k430dsy-lg-k10-10g-kamera-iyilestirmesi-yayimlandi-100x70.jpg 100w, https://www.lgdestek.net/wp-content/uploads/2017/04/k430dsy-lg-k10-10g-kamera-iyilestirmesi-yayimlandi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[K430DSY] LG K10 V10g Kamera İyileştirmesi Yayımlandı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/k430dsy-lg-k10-v10g-kamera-iyilestirmesi-yayimlandi-33112/" rel="bookmark" title="[K430DSY] LG K10 V10g Kamera İyileştirmesi Yayımlandı">[K430DSY] LG K10 V10g Kamera İyileştirmesi Yayımlandı</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-05T21:55:09+00:00" >5 Nisan 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/h860n-lg-g5-hong-kong-v20b-yazilim-guncellemsi-yayimlandi-33098/" rel="bookmark" title="[H860N] LG G5 Hong Kong V20b Yazılım Güncellemesi Yayımlandı"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/04/h860n-lg-g5-hong-kong-v20b-yazilim-guncellemsi-yayimlandi-100x70.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/04/h860n-lg-g5-hong-kong-v20b-yazilim-guncellemsi-yayimlandi-100x70.jpeg 100w, https://www.lgdestek.net/wp-content/uploads/2017/04/h860n-lg-g5-hong-kong-v20b-yazilim-guncellemsi-yayimlandi-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[H860N] LG G5 Hong Kong V20b Yazılım Güncellemesi Yayımlandı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/h860n-lg-g5-hong-kong-v20b-yazilim-guncellemsi-yayimlandi-33098/" rel="bookmark" title="[H860N] LG G5 Hong Kong V20b Yazılım Güncellemesi Yayımlandı">[H860N] LG G5 Hong Kong V20b Yazılım Güncellemesi Yayımlandı</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-03T22:01:48+00:00" >3 Nisan 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/h990tr-lg-v20-v10f-guvenlik-iyilestirme-guncellemesi-yayimlandi-33001/" rel="bookmark" title="[H990TR] LG V20 V10f Güvenlik ve İyileştirme Güncellemesi Yayımlandı"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/03/lg-v20-first-look-3-100x70.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/03/lg-v20-first-look-3-100x70.jpg 100w, https://www.lgdestek.net/wp-content/uploads/2017/03/lg-v20-first-look-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[H990TR] LG V20 V10f Güvenlik ve İyileştirme Güncellemesi Yayımlandı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/h990tr-lg-v20-v10f-guvenlik-iyilestirme-guncellemesi-yayimlandi-33001/" rel="bookmark" title="[H990TR] LG V20 V10f Güvenlik ve İyileştirme Güncellemesi Yayımlandı">[H990TR] LG V20 V10f Güvenlik ve İyileştirme Güncellemesi Yayımlandı</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-30T13:14:29+00:00" >30 Mart 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/h815tr-lg-g4-v20i-yazilim-guncellemesi-yayimlandi-32993/" rel="bookmark" title="[H815TR] LG G4 V20i Yazılım Güncellemesi Yayımlandı"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/03/img_0132-100x70.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/03/img_0132-100x70.jpg 100w, https://www.lgdestek.net/wp-content/uploads/2017/03/img_0132-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[H815TR] LG G4 V20i Yazılım Güncellemesi Yayımlandı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/h815tr-lg-g4-v20i-yazilim-guncellemesi-yayimlandi-32993/" rel="bookmark" title="[H815TR] LG G4 V20i Yazılım Güncellemesi Yayımlandı">[H815TR] LG G4 V20i Yazılım Güncellemesi Yayımlandı</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-30T12:56:18+00:00" >30 Mart 2017</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_13 td_block_widget td_uid_11_58ee432a9d179_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_11_58ee432a9d179" ><style>body .td_uid_11_58ee432a9d179_rand .td_module_wrap:hover .entry-title a,
body .td_uid_11_58ee432a9d179_rand .td-pulldown-filter-link:hover,
body .td_uid_11_58ee432a9d179_rand .td-subcat-item a:hover,
body .td_uid_11_58ee432a9d179_rand .td-subcat-item .td-cur-simple-item,
body .td_uid_11_58ee432a9d179_rand .td_quote_on_blocks,
body .td_uid_11_58ee432a9d179_rand .td-opacity-cat .td-post-category:hover,
body .td_uid_11_58ee432a9d179_rand .td-opacity-read .td-read-more a:hover,
body .td_uid_11_58ee432a9d179_rand .td-opacity-author .td-post-author-name a:hover,
body .td_uid_11_58ee432a9d179_rand .td-instagram-user
a{color:#009498 }body .td_uid_11_58ee432a9d179_rand .td-next-prev-wrap a:hover,
body .td_uid_11_58ee432a9d179_rand .td-load-more-wrap a:hover{background-color:#009498;border-color:#009498 }body .td_uid_11_58ee432a9d179_rand .block-title > *,
body .td_uid_11_58ee432a9d179_rand .td-trending-now-title,
body .td_uid_11_58ee432a9d179_rand .td-read-more a,
body .td_uid_11_58ee432a9d179_rand .td-weather-information:before,
body .td_uid_11_58ee432a9d179_rand .td-weather-week:before,
body .td_uid_11_58ee432a9d179_rand .td-subcat-dropdown:hover .td-subcat-more,
body .td_uid_11_58ee432a9d179_rand .td-exchange-header:before,
body .td-footer-wrapper .td_uid_11_58ee432a9d179_rand .td-post-category,
body .td_uid_11_58ee432a9d179_rand .td-post-category:hover{background-color:#009498 }body .td-footer-wrapper .td_uid_11_58ee432a9d179_rand .block-title>*{padding:6px
7px 5px;line-height:1}body .td_uid_11_58ee432a9d179_rand .block-title{border-color:#009498 }</style><script>var block_td_uid_11_58ee432a9d179=new tdBlock();block_td_uid_11_58ee432a9d179.id="td_uid_11_58ee432a9d179";block_td_uid_11_58ee432a9d179.atts='{"limit":"#ffff","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"Nas\u0131l Yap\u0131l\u0131r","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#009498 ","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_58ee432a9d179_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_58ee432a9d179_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_11_58ee432a9d179.td_column_number="1";block_td_uid_11_58ee432a9d179.block_type="td_block_13";block_td_uid_11_58ee432a9d179.post_count="1";block_td_uid_11_58ee432a9d179.found_posts="129";block_td_uid_11_58ee432a9d179.header_color="#009498 ";block_td_uid_11_58ee432a9d179.ajax_pagination_infinite_stop="";block_td_uid_11_58ee432a9d179.max_num_pages="129";tdBlocksArray.push(block_td_uid_11_58ee432a9d179);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Nasıl Yapılır</span></h4></div><div id=td_uid_11_58ee432a9d179 class="td_block_inner"><div class="td_module_mx3 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/manuel-kamera-ayarlari-nasil-yapilir-33122/" rel="bookmark" title="En İyi Manuel Kamera Ayarları Nasıl Yapılır?"><img width="324" height="235" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/04/lg-g4-manuel-kamera-ayarlari-324x235.jpeg" alt="" title="En İyi Manuel Kamera Ayarları Nasıl Yapılır?"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/manuel-kamera-ayarlari-nasil-yapilir-33122/" rel="bookmark" title="En İyi Manuel Kamera Ayarları Nasıl Yapılır?">En İyi Manuel Kamera Ayarları Nasıl Yapılır?</a></h3> <span class="td-post-author-name"><a href="https://www.lgdestek.net/author/cem/">Cem Fedakar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-07T21:27:11+00:00" >7 Nisan 2017</time></span><div class="td-module-comments"><a href="https://www.lgdestek.net/manuel-kamera-ayarlari-nasil-yapilir-33122/#respond">0</a></div></div></div></div></div><div class="td-g-rec td-g-rec-id-custom_ad_5 "> <script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2446394948"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2446394948"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2446394948"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2446394948"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div></div><div class="bt-fb"><div class="fb-comments" data-href="https://www.lgdestek.net/lg-g6-turkcell-ve-turktelekomda-on-siparise-basladi-33442/" data-width="100%" data-numposts="5"></div><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.8&appId=133075767093360";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script></div> </article></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lgdestek.net/"><img class="td-retina-data" src="https://www.lgdestek.net/wp-content/uploads/2017/04/blogo.png" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/04/blogo.png" alt="" title=""/></a></div><div class="footer-text-wrap"><strong><span style="color: #ff0000;">LGDestek.Net</span> LG Türkiye Kullanıcıları Yardım & Destek sitesidir.</strong><strong>Resmi Destek sitesi<span style="color: #000000;"> <span style="text-decoration: underline; color: #ff0000;">DEĞİLDİR</span> </span>Resmi destek sitesi için;<span style="color: #000000;"> <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://lg.com/tr">LG Türkiye</a> </span></span>Sayfasını ziyaret ediniz.</strong> <br> <strong> LGDestek.NET sitesindeki içerik 5070 sayılı kanun kapsamında dijital zaman damgasıyla korunmaktadır. Sitemizde yapacağınız yüklemelerde, yapacağınız tüm işlemlerde LGDestek.Net ve Yazarları sorumlu değildir.</strong></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/lgdestek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-social-menu-container"><ul id="menu-social-menu" class="td-subfooter-menu"><li id="menu-item-33327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33327"><a href="https://www.lgdestek.net/teknik-servis/">Teknik Servis</a></li><li id="menu-item-30543" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30543"><a href="https://www.lgdestek.net/hakkimizda/">Hakkımızda</a></li><li id="menu-item-28602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28602"><a href="https://www.lgdestek.net/kunye/">Künye</a></li><li id="menu-item-30550" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30550"><a href="https://www.lgdestek.net/yazarlarimiz/">Yazarlar</a></li><li id="menu-item-28601" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28601"><a href="https://www.lgdestek.net/gizlilik-politikasi/">Gizlilik Politikası</a></li><li id="menu-item-30554" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30554"><a href="https://www.lgdestek.net/yayin-politikasi/">Yayın Politikası</a></li><li id="menu-item-27902" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27902"><a href="https://www.lgdestek.net/iletisim/">İletişim</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2015-2017 LGDestek.Net | LG Türkiye Kullanıcıları Destek Sitesi.</div></div></div></div></div> <style type="text/css" media="screen">.td-header-style-12 .td-header-menu-wrap-full .td-header-gradient:after{content:'';position:absolute;height:100%;width:100%;top:0;background:-moz-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);background:-webkit-gradient(linear, left top, left bottom, color-stop(0%, rgba(0, 0, 0, 0)), color-stop(100%, rgba(0, 0, 0, 0.3)));background:-webkit-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);background:-o-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);background:-ms-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);background:linear-gradient(to bottom, rgba(0, 0, 0, 0) 0%, rgba(245, 245, 245, 0.3) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#00000000', endColorstr='#4d000000', GradientType=0)}.td-header-style-12 .top-header-menu > li,
.td-header-style-12 .td-header-sp-top-menu,
.td-header-style-12 .td-header-sp-top-widget{line-height:30px}.sf-menu
li{float:right;position:relative}</style> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};</script> <script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/lg-g6-turkcell-ve-turktelekomda-on-siparise-basladi-33442\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/lg-g6-turkcell-ve-turktelekomda-on-siparise-basladi-33442\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};</script> <script type='text/javascript'>var embedVars={"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"33442 https:\/\/www.lgdestek.net\/?p=33442","disqusShortname":"lgdesteknet","disqusTitle":"LG G6, Turkcell ve T\u00fcrk Telekom\u2019da \u00d6n Sipari\u015fe Ba\u015flad\u0131","disqusUrl":"https:\/\/www.lgdestek.net\/lg-g6-turkcell-ve-turktelekomda-on-siparise-basladi-33442\/","options":{"manualSync":false},"postId":"33442"};</script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script> <script type='text/javascript'>var countVars={"disqusShortname":"lgdesteknet"};</script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[33442]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.lgdestek.net/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.lgdestek.net/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script src="https://www.lgdestek.net/wp-content/cache/min/1/76cd9a407ecbd5a126f3ebdaa90c2ec7.js" data-minify="1"></script><script src="https://www.lgdestek.net/wp-content/cache/min/1/4464ea31b7af33d2c6b389a2b1790ab1.js" data-minify="1"></script><script src="https://www.lgdestek.net/wp-content/cache/min/1/2ba04206b992655545def6f8c636374b.js" data-minify="1"></script><script src="https://www.lgdestek.net/wp-content/cache/min/1/7fa1819fbeff023bbf47464e2bc0cddc.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->