<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>LG G7 ThinQ T-Mobile Kasım Ayı Güncellemesi Verildi | LGDestek.NET</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lgdestek.net/xmlrpc.php" />
<meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2018/10/07-lg-g7-thinq.jpg" /><link rel="icon" type="image/png" href="https://www.lgdestek.net/wp-content/uploads/2017/03/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="LG G7 ThinQ T-Mobile modeli için yeni güncelleme yayımlandı. Güncelleme detayları güvenlik güncelleme üzerinde kuruluyor."/>
<link rel="canonical" href="https://www.lgdestek.net/lg-g7-thinq-t-mobile-kasim-ayi-guncellemesi-verildi-42072/" />
<link rel="publisher" href="https://plus.google.com/112717230861217833727"/>
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LG G7 ThinQ T-Mobile Kasım Ayı Güncellemesi Verildi | LGDestek.NET" />
<meta property="og:description" content="LG G7 ThinQ T-Mobile modeli için yeni güncelleme yayımlandı. Güncelleme detayları güvenlik güncelleme üzerinde kuruluyor." />
<meta property="og:url" content="https://www.lgdestek.net/lg-g7-thinq-t-mobile-kasim-ayi-guncellemesi-verildi-42072/" />
<meta property="og:site_name" content="LGDestek.NET" />
<meta property="article:publisher" content="https://www.facebook.com/lgdesteknet" />
<meta property="article:author" content="https://www.facebook.com/ahmet.dizdar.5220" />
<meta property="article:section" content="Güncelleme" />
<meta property="article:published_time" content="2018-12-12T15:40:19+00:00" />
<meta property="article:modified_time" content="2018-12-12T15:41:08+00:00" />
<meta property="og:updated_time" content="2018-12-12T15:41:08+00:00" />
<meta property="fb:app_id" content="133075767093360" />
<meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2018/10/07-lg-g7-thinq.jpg" />
<meta property="og:image:secure_url" content="https://www.lgdestek.net/wp-content/uploads/2018/10/07-lg-g7-thinq.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="LG G7 ThinQ T-Mobile modeli için yeni güncelleme yayımlandı. Güncelleme detayları güvenlik güncelleme üzerinde kuruluyor." />
<meta name="twitter:title" content="LG G7 ThinQ T-Mobile Kasım Ayı Güncellemesi Verildi | LGDestek.NET" />
<meta name="twitter:site" content="@lgdestek" />
<meta name="twitter:image" content="https://www.lgdestek.net/wp-content/uploads/2018/10/07-lg-g7-thinq.jpg" />
<meta name="twitter:creator" content="@AhmetDizdar1921" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.lgdestek.net\/","sameAs":["https:\/\/www.facebook.com\/lgdesteknet","https:\/\/www.instagram.com\/lgdestek","https:\/\/www.linkedin.com\/company-beta\/10918727","https:\/\/plus.google.com\/112717230861217833727","https:\/\/www.youtube.com\/channel\/UCgR0r9Qs34wO-59x7zj9dsw","https:\/\/pinterest.com\/lgdestek","https:\/\/twitter.com\/lgdestek"],"@id":"https:\/\/www.lgdestek.net\/#organization","name":"LGDestek","logo":"https:\/\/www.lgdestek.net\/wp-content\/uploads\/2018\/03\/logoo.png"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.lgdestek.net\/","name":"Ana Sayfa"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.lgdestek.net\/guncelleme\/","name":"G\u00fcncelleme"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.lgdestek.net\/lg-g7-thinq-t-mobile-kasim-ayi-guncellemesi-verildi-42072\/","name":"LG G7 ThinQ T-Mobile Kas\u0131m Ay\u0131 G\u00fcncellemesi Verildi"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; beslemesi" href="https://www.lgdestek.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; yorum beslemesi" href="https://www.lgdestek.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; LG G7 ThinQ T-Mobile Kasım Ayı Güncellemesi Verildi yorum beslemesi" href="https://www.lgdestek.net/lg-g7-thinq-t-mobile-kasim-ayi-guncellemesi-verildi-42072/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.lgdestek.net/wp-includes/css/dist/block-library/style.min.css?ver=5.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='comment_styles-css'  href='https://www.lgdestek.net/wp-content/plugins/wp-discourse/css/comments.css?ver=1.7.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpfront-notification-bar-css'  href='https://www.lgdestek.net/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.css?ver=1.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lgdestek.net/wp-content/plugins/td-newsletter/style.css?ver=9.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lgdestek.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lgdestek.net/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lgdestek.net/wp-content/cache/wpfc-minified/6jh8turx/c530l.css" media="all"/>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script src='//www.lgdestek.net/wp-content/cache/wpfc-minified/mn27oa8x/c530l.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.lgdestek.net/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js?ver=1.4.0'></script> -->
<!-- <script type='text/javascript' src='https://www.lgdestek.net/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js?ver=1.7.1'></script> -->
<link rel='https://api.w.org/' href='https://www.lgdestek.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lgdestek.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lgdestek.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.1" />
<link rel='shortlink' href='https://www.lgdestek.net/?p=42072' />
<link rel="alternate" type="application/json+oembed" href="https://www.lgdestek.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lgdestek.net%2Flg-g7-thinq-t-mobile-kasim-ayi-guncellemesi-verildi-42072%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lgdestek.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lgdestek.net%2Flg-g7-thinq-t-mobile-kasim-ayi-guncellemesi-verildi-42072%2F&#038;format=xml" />
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.lgdestek.net\/wp-admin\/","wpRestNonce":"9c6b647c57","wpRestUrl":"https:\/\/www.lgdestek.net\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://www.lgdestek.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.lgdestek.net");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9e16202b-1ff3-48b2-928a-a3f60e4d5c6b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "LGDestek.NET";
oneSignal_options['welcomeNotification']['message'] = "LGDestek.NET Haberlerimize Abone Olduğunuz için Teşekkür ederiz";
oneSignal_options['welcomeNotification']['url'] = "LGDestek.NET";
oneSignal_options['path'] = "https://www.lgdestek.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.12f40fc9-13d7-4ca9-8e4a-0a7d50f473bf";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'BİLDİRİMLERİ AÇ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'İPTAL';
oneSignal_options['promptOptions']['siteName'] = 'https://www.lgdestek.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'kabul et';
oneSignal_options['autoRegister'] = false;
OneSignal.showHttpPrompt();
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<link rel="amphtml" href="https://www.lgdestek.net/lg-g7-thinq-t-mobile-kasim-ayi-guncellemesi-verildi-42072/amp/">
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.lgdestek.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.1";
var td_get_template_directory_uri="https:\/\/www.lgdestek.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="tdm_header_style_3";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=3000;
var tds_theme_color_site_wide="#c8356b";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var tdDateNamesI18n={"month_names":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"month_names_short":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"day_names":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"day_names_short":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<style>body {visibility:hidden;}</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66120254-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-66120254-1');
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50756911 = new Ya.Metrika2({
id:50756911,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/50756911" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/34c7cf4dab1275c8bb9df6f41/8ecd7d0cb03253cc1db7f4aed.js");</script><link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-1-270x270.png" />
<style type="text/css" id="wp-custom-css">
.discourse-comments-area ~ .comments-area .comments-title  {
display: none;
}
.comment .comment-content, .comment .comment-meta, .comment .comment-respond {
margin-left: 4px !important;
}
.discourse-comments-area ~ .comments-area .comments-title  {
display: none;
}
.comment-content blockquote p {
font-family: 'Roboto', sans-serif;
font-size: 12px;
line-height: 12px;
font-weight: 400;
font-style: inherit;
text-align: left;
text-transform: initial;
color: #4db2ec;
word-wrap: break-word;
}
.comment-content blockquote {
padding: 0;
position: relative;
border-left: none;
   margin: 1px 5% 2px 5%;
}
#reply-title {
font-size: 19px;
font-weight: 700;
margin-bottom: 7px;
margin-top: 10px;
color: crimson;
}
.comment-body .quote .title {
border-left: 5px solid #e9e9e9;
background-color: #f9f9f9;
color: #646464;
padding: 15px 21px 37px 29px;
display: none;
}		</style>
<!-- Button style compiled by theme -->
<style>
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #c8356b;
}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #c8356b;
}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #c8356b;
}
.tdm-btn-style1 {
background-color: #c8356b;
}
.tdm-btn-style2:before {
border-color: #c8356b;
}
.tdm-btn-style2 {
color: #c8356b;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #c8356b;
-moz-box-shadow: 0 2px 16px #c8356b;
box-shadow: 0 2px 16px #c8356b;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #c8356b;
-moz-box-shadow: 0 4px 26px #c8356b;
box-shadow: 0 4px 26px #c8356b;
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-42072 single-format-standard tdm-menu-active-style3 lg-g7-thinq-t-mobile-kasim-ayi-guncellemesi-verildi global-block-template-13 td-lifestyle tdb_template_41469 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/lgdesteknet" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/lgdestek" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lgdestek" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/lgdestek" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="td-mobile-main-menu"><li id="menu-item-41009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-41009"><a href="https://forum.lgdestek.net" target="_blank">Forum</a></li>
<li id="menu-item-40903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40903"><a href="https://www.lgdestek.net/android/">Android</a></li>
<li id="menu-item-40904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40904"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li>
<li id="menu-item-40906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40906"><a href="https://www.lgdestek.net/inceleme/">İnceleme</a></li>
<li id="menu-item-40908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40908"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a></li>
<li id="menu-item-40910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40910"><a href="https://magaza.lgdestek.net" target="_blank">Mağaza</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.lgdestek.net/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>ARA</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style multipurpose 3
-->
<div class="td-header-wrap tdm-header tdm-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-mp-1">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/lgdesteknet" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/lgdestek" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lgdestek" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/lgdestek" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>        
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-header" class="top-header-menu"><li id="menu-item-36618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-36618"><a href="https://www.lgdestek.net/lgg2/">LG G2</a></li>
<li id="menu-item-36619" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36619"><a href="https://www.lgdestek.net/lgg3/">LG G3</a></li>
<li id="menu-item-36620" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36620"><a href="https://www.lgdestek.net/lgg4/">LG G4</a></li>
<li id="menu-item-36621" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36621"><a href="https://www.lgdestek.net/lgg5/">LG G5</a></li>
<li id="menu-item-36622" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36622"><a href="https://www.lgdestek.net/lgg6/">LG G6</a></li>
<li id="menu-item-36623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36623"><a href="https://www.lgdestek.net/lg-g7/">LG G7</a></li>
<li id="menu-item-36626" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36626"><a href="https://www.lgdestek.net/lg-v10/">LG V10</a></li>
<li id="menu-item-36627" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36627"><a href="https://www.lgdestek.net/lg-v20/">LG V20</a></li>
<li id="menu-item-36628" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36628"><a href="https://www.lgdestek.net/lg-v30/">LG V30</a></li>
<li id="menu-item-36624" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36624"><a href="https://www.lgdestek.net/k-serisi/">LG K Serisi</a></li>
<li id="menu-item-36625" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36625"><a href="https://www.lgdestek.net/lg-stylus/">LG Stylus Serisi</a></li>
<li id="menu-item-36629" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36629"><a href="https://www.lgdestek.net/x-serisi/">LG X Serisi</a></li>
<li id="menu-item-36617" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36617"><a href="https://www.lgdestek.net/lg-flex/">LG G Flex Serisi</a></li>
</ul></div></div>
</div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div class="tdm-menu-btns-socials">
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.lgdestek.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div class="tdm-header-menu-btns">
<div class="tdm_block td_block_wrap tdm_block_button td_uid_1_5c11f29b84022_rand tdm-block-button-inline tdm-content-horiz-left td-pb-border-top tdm-menu-btn1 td_block_template_13"  data-td-block-uid="td_uid_1_5c11f29b84022"     >
<style>
.td_uid_2_5c11f29b8500e:before {
border-width: 1px;
}
.td_uid_2_5c11f29b8500e:before {
border-style: solid;
}
.td_uid_2_5c11f29b8500e:after {
top: 4px;
left: 4px;
}
.td_uid_2_5c11f29b8500e:hover:after {
top: 0px;
left: 0px;
}
</style><div class="tds-button td-fix-index"><a href="https://magaza.lgdestek.net" class="tds-button6 tdm-btn tdm-btn-md td_uid_2_5c11f29b8500e" ><span class="tdm-btn-text">LG MAĞAZA GİT</span></a></div></div>        </div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-disable" href="https://www.lgdestek.net/">
<img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.lgdestek.net/">
<img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2018/03/logoo.png" src="https://www.lgdestek.net/wp-content/uploads/2018/03/logoo.png" alt=""/>
<span class="td-visual-hidden">LGDestek.NET</span>
</a>
</div>
<div class="menu-ana-menu-container"><ul id="menu-ana-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-41009"><a href="https://forum.lgdestek.net" target="_blank">Forum</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40903"><a href="https://www.lgdestek.net/android/">Android</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-40904"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40906"><a href="https://www.lgdestek.net/inceleme/">İnceleme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40908"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40910"><a href="https://magaza.lgdestek.net" target="_blank">Mağaza</a></li>
</ul></div></div>
</div>
</div>
</div>
</div>        <div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="post-41469" class="post-41469 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" >
<div id="td_uid_1_5c11f29b87484" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_3_5c11f29b8748d_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>
/* custom css */
@media (min-width: 768px) {
.td_uid_3_5c11f29b8748d_rand {
margin-left: -0px;
margin-right: -0px;
}
.td_uid_3_5c11f29b8748d_rand .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}
.td_uid_3_5c11f29b8748d_rand {
min-height: 0;
}
.td_uid_3_5c11f29b8748d_rand.tdc-row-content-vert-center,
.td_uid_3_5c11f29b8748d_rand.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.td_uid_3_5c11f29b8748d_rand.tdc-row-content-vert-bottom,
.td_uid_3_5c11f29b8748d_rand.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
@media (max-width: 767px) {
.td_uid_3_5c11f29b8748d_rand,
.td_uid_3_5c11f29b8748d_rand .tdc-columns {
flex-direction: column;
}
}
.td_uid_3_5c11f29b8748d_rand.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.td_uid_3_5c11f29b8748d_rand.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.td_uid_3_5c11f29b8748d_rand {
margin-left: -14px;
margin-right: -14px;
}
.td_uid_3_5c11f29b8748d_rand .vc_column {
padding-left: 14px;
padding-right: 14px;
}
}
}
/* inline tdc_css att */
.td_uid_3_5c11f29b8748d_rand{
margin-top:40px !important;
margin-bottom:40px !important;
justify-content:flex-end !important;
text-align:right !important;
}
.td_uid_3_5c11f29b8748d_rand .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_3_5c11f29b8748d_rand{
margin-top:20px !important;
margin-bottom:20px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.td_uid_3_5c11f29b8748d_rand{
margin-top:40px !important;
}
}
</style><div class="vc_column td_uid_4_5c11f29b877ae_rand  wpb_column vc_column_container tdc-column td-pb-span6"><div class="wpb_wrapper"><div class="vc_row_inner td_uid_5_5c11f29b87871_rand  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>
/* custom css */
@media (min-width: 768px) {
.td_uid_5_5c11f29b87871_rand {
margin-left: -0px;
margin-right: -0px;
}
.td_uid_5_5c11f29b87871_rand .vc_column_inner {
padding-left: 0px;
padding-right: 0px;
}
}
.td_uid_5_5c11f29b87871_rand {
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}
/* inline tdc_css att */
.td_uid_5_5c11f29b87871_rand{
z-index:1 !important;
text-align:left !important;
}
.td_uid_5_5c11f29b87871_rand .td_block_wrap{ text-align:left }
</style><div class="vc_column_inner td_uid_6_5c11f29b8799a_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories td_uid_7_5c11f29b87abd_rand td-pb-border-top td_block_template_13 "   data-td-block-uid="td_uid_7_5c11f29b87abd" >
<style>
/* inline tdc_css att */
.td_uid_7_5c11f29b87abd_rand{
margin-bottom:15px !important;
margin-left:20px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_7_5c11f29b87abd_rand{
margin-bottom:9px !important;
margin-left:0px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.td_uid_7_5c11f29b87abd_rand{
margin-left:0px !important;
}
}
</style>
<style>
/* custom css */
.td_uid_7_5c11f29b87abd_rand .tdb-entry-category {
padding: 0px;
}
.td_uid_7_5c11f29b87abd_rand .tdb-entry-category {
margin: 0 10px 0 0;
}
.td_uid_7_5c11f29b87abd_rand .tdb-cat-bg {
border-width: 1px;
}
.td_uid_7_5c11f29b87abd_rand .tdb-entry-category {
color: #000000 !important;
}
.td_uid_7_5c11f29b87abd_rand .tdb-cat-bg {
background-color: rgba(255,255,255,0) !important;
}
.td_uid_7_5c11f29b87abd_rand .tdb-cat-bg {
border-color: rgba(255,255,255,0) !important;
}
.td_uid_7_5c11f29b87abd_rand .tdb-cat-sep {
font-size: 14px;
}
.td_uid_7_5c11f29b87abd_rand .tdb-cat-text {
margin-right: 10px;
}
.td-theme-wrap .td_uid_7_5c11f29b87abd_rand {
text-align: left;
}
.td_uid_7_5c11f29b87abd_rand .tdb-entry-category {
font-size:14px !important;font-weight:600 !important;text-transform:uppercase !important;
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.lgdestek.net/guncelleme/" ><span class="tdb-cat-bg" style="background-color:#3498db; border-color:#3498db;"></span>Güncelleme</a><a class="tdb-entry-category" href="https://www.lgdestek.net/lg-g7/" ><span class="tdb-cat-bg" style="background-color:#b5ccc8; border-color:#b5ccc8;"></span>LG G7</a></div></div><div class="td_block_wrap tdb_title td_uid_8_5c11f29b87fd5_rand tdb-single-title td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_8_5c11f29b87fd5" >
<style>
/* inline tdc_css att */
.td_uid_8_5c11f29b87fd5_rand{
margin-bottom:10px !important;
padding-top:15px !important;
padding-right:24px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 8px 8px 8px 0px !important;
position:relative;
}
/* phone */
@media (max-width: 767px)
{
.td_uid_8_5c11f29b87fd5_rand{
margin-right:-20px !important;
margin-bottom:9px !important;
margin-left:-20px !important;
width:auto !important;
border-width: 0px 0px 0px 0px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_8_5c11f29b87fd5_rand{
margin-bottom:0px !important;
border-width: 7px 7px 7px 0px !important;
}
}
</style>
<style>
/* custom css */
.td_uid_8_5c11f29b87fd5_rand .tdb-title-text {
color: #ffffff;
}
.td_uid_8_5c11f29b87fd5_rand .tdb-title-line:after  {
height: 2px;
}
.td_uid_8_5c11f29b87fd5_rand .tdb-title-line  {
height: 50px;
}
.td_uid_8_5c11f29b87fd5_rand .tdb-title-line:after   {
bottom: 0%;
}
.td-theme-wrap .td_uid_8_5c11f29b87fd5_rand {
text-align: left;
}
.td_uid_8_5c11f29b87fd5_rand .tdb-first-letter {
left: -0.36em;
right: auto;
}
.td_uid_8_5c11f29b87fd5_rand .tdb-title-text {
font-family:Raleway !important;font-size:54px !important;line-height:1.1 !important;font-weight:700 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_8_5c11f29b87fd5_rand .tdb-title-text {
font-family:Raleway !important;font-size:43px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_8_5c11f29b87fd5_rand .tdb-title-text {
font-family:Raleway !important;font-size:31px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* phone */
@media (max-width: 767px){
.td_uid_8_5c11f29b87fd5_rand .tdb-title-text {
font-family:Raleway !important;font-size:32px !important;line-height:36px !important;font-weight:700 !important;
}
}
</style>
<div class="td_uid_8_5c11f29b87fd5_rand_style td-element-style"><style> 
.td_uid_8_5c11f29b87fd5_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(100deg,#b728ff, #4fd5ff) !important;
}
</style></div><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">LG G7 ThinQ T-Mobile Kasım Ayı Güncellemesi Verildi</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author td_uid_9_5c11f29b884e7_rand td-pb-border-top td_block_template_13 tdb-post-meta"  data-td-block-uid="td_uid_9_5c11f29b884e7" >
<style>
/* inline tdc_css att */
.td_uid_9_5c11f29b884e7_rand{
margin-bottom:15px !important;
padding-left:20px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_9_5c11f29b884e7_rand{
margin-right:5px !important;
margin-bottom:9px !important;
padding-left:0px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.td_uid_9_5c11f29b884e7_rand{
margin-right:5px !important;
padding-left:0px !important;
}
}
</style>
<style>
/* custom css */
.td_uid_9_5c11f29b884e7_rand {
display: inline-block;
}
.td_uid_9_5c11f29b884e7_rand .avatar {
width: 20px;
height: 20px;
}
.td_uid_9_5c11f29b884e7_rand .avatar {
margin-right: 6px;
}
.td_uid_9_5c11f29b884e7_rand .avatar {
border-radius: 50%;
}
.td_uid_9_5c11f29b884e7_rand .tdb-author-name {
color: #5925e8;
}
.td_uid_9_5c11f29b884e7_rand .tdb-author-by {
font-size:14px !important;line-height:1 !important;font-weight:600 !important;
}
.td_uid_9_5c11f29b884e7_rand .tdb-author-name {
font-size:14px !important;line-height:1 !important;font-weight:600 !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_9_5c11f29b884e7_rand .tdb-author-by {
font-size:12px !important;line-height:1 !important;font-weight:600 !important;
}
.td_uid_9_5c11f29b884e7_rand .tdb-author-name {
font-size:12px !important;line-height:1 !important;font-weight:600 !important;
}
}
/* phone */
@media (max-width: 767px){
.td_uid_9_5c11f29b884e7_rand .tdb-author-by {
font-size:16px !important;line-height:1 !important;font-weight:600 !important;
}
.td_uid_9_5c11f29b884e7_rand .tdb-author-name {
font-size:16px !important;line-height:1 !important;font-weight:600 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.lgdestek.net/author/adizdar/">Ahmet Dizdar</a></div></div><div class="td_block_wrap tdb_single_date td_uid_10_5c11f29b88927_rand td-pb-border-top td_block_template_13 tdb-post-meta"  data-td-block-uid="td_uid_10_5c11f29b88927" >
<style>
/* inline tdc_css att */
.td_uid_10_5c11f29b88927_rand{
margin-bottom:14px !important;
padding-left:10px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_10_5c11f29b88927_rand{
margin-bottom:8px !important;
}
}
</style>
<style>
/* custom css */
.td_uid_10_5c11f29b88927_rand {
display: inline-block;
}
.td_uid_10_5c11f29b88927_rand {
color: #666666;
}
.td_uid_10_5c11f29b88927_rand {
font-size:14px !important;line-height:1 !important;text-transform:uppercase !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_10_5c11f29b88927_rand {
font-size:12px !important;line-height:1 !important;text-transform:uppercase !important;
}
}
/* phone */
@media (max-width: 767px){
.td_uid_10_5c11f29b88927_rand {
font-size:16px !important;line-height:1 !important;text-transform:uppercase !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2018-12-12T18:40:19+00:00" >12 Aralık 2018</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share td_uid_11_5c11f29b88ba4_rand td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_11_5c11f29b88ba4" >
<style>
/* inline tdc_css att */
.td_uid_11_5c11f29b88ba4_rand{
margin-bottom:0px !important;
margin-left:20px !important;
width:65% !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_11_5c11f29b88ba4_rand{
margin-left:0px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.td_uid_11_5c11f29b88ba4_rand{
margin-bottom:10px !important;
margin-left:0px !important;
}
}
</style>
<style>
/* custom css */
.td_uid_11_5c11f29b88ba4_rand .td-ps-bg .td-social-network div,
.td_uid_11_5c11f29b88ba4_rand .td-ps-icon-bg .td-social-network .td-social-but-icon,
.td_uid_11_5c11f29b88ba4_rand .td-ps-dark-bg .td-social-network div {
background-color: #222222;
}
.td_uid_11_5c11f29b88ba4_rand .td-ps-icon-arrow .td-social-but-icon:after {
border-left-color: #222222;
}
.td_uid_11_5c11f29b88ba4_rand .td-ps-border-colored .td-social-but-text {
border-color: #222222;
}
</style><div id="td_uid_11_5c11f29b88ba4" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Flg-g7-thinq-t-mobile-kasim-ayi-guncellemesi-verildi-42072%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=LG+G7+ThinQ+T-Mobile+Kas%C4%B1m+Ay%C4%B1+G%C3%BCncellemesi+Verildi&url=https%3A%2F%2Fwww.lgdestek.net%2Flg-g7-thinq-t-mobile-kasim-ayi-guncellemesi-verildi-42072%2F&via=LGDestek.NET">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=LG G7 ThinQ T-Mobile Kasım Ayı Güncellemesi Verildi %0A%0A https://www.lgdestek.net/lg-g7-thinq-t-mobile-kasim-ayi-guncellemesi-verildi-42072/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lgdestek.net/lg-g7-thinq-t-mobile-kasim-ayi-guncellemesi-verildi-42072/&title=LG G7 ThinQ T-Mobile Kasım Ayı Güncellemesi Verildi">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_11_5c11f29b88ba4">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div></div></div><div class="vc_column td_uid_12_5c11f29b8913c_rand  wpb_column vc_column_container tdc-column td-pb-span6"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image td_uid_13_5c11f29b89233_rand td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_13_5c11f29b89233" >
<style>
/* inline tdc_css att */
.td_uid_13_5c11f29b89233_rand{
margin-bottom:40px !important;
margin-left:-140px !important;
box-shadow:0 4px 30px rgba(0,0,0,0.15) !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_13_5c11f29b89233_rand{
box-shadow:0 4px 30px rgba(0,0,0,0.15) !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_13_5c11f29b89233_rand{
margin-right:-40px !important;
margin-left:-100px !important;
box-shadow:0 4px 30px rgba(0,0,0,0.15) !important;
}
}
/* phone */
@media (max-width: 767px)
{
.td_uid_13_5c11f29b89233_rand{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
box-shadow:0 4px 30px rgba(0,0,0,0.15) !important;
}
}
</style>
<style>
/* custom css */
.td_uid_13_5c11f29b89233_rand .tdb-featured-image-bg {
background: url('https://www.lgdestek.net/wp-content/uploads/2018/10/07-lg-g7-thinq.jpg');
background-size: cover;
background-repeat: no-repeat;
}
.td_uid_13_5c11f29b89233_rand .tdb-featured-image-bg {
background-position: center %;
}
.td_uid_13_5c11f29b89233_rand .tdb-featured-image-bg {
padding-bottom: 500px;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_13_5c11f29b89233_rand .tdb-featured-image-bg {
padding-bottom: 420px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_13_5c11f29b89233_rand .tdb-featured-image-bg {
padding-bottom: 360px;
}
}
</style><div class="tdb-featured-image-bg"></div></div></div></div></div></div><div id="td_uid_6_5c11f29b89544" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_14_5c11f29b89548_rand td-ss-row wpb_row td-pb-row" >
<style scoped>
/* custom css */
.td_uid_14_5c11f29b89548_rand {
min-height: 0;
}
</style><div class="vc_column td_uid_15_5c11f29b896ab_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content td_uid_16_5c11f29b897de_rand td-pb-border-top td_block_template_13 td-post-content"  data-td-block-uid="td_uid_16_5c11f29b897de" >
<style>
/* inline tdc_css att */
.td_uid_16_5c11f29b897de_rand{
margin-top:0px !important;
}
/* phone */
@media (max-width: 767px)
{
.td_uid_16_5c11f29b897de_rand{
margin-right:-10px !important;
margin-left:-10px !important;
}
}
</style>
<style>
/* custom css */
.td_uid_16_5c11f29b897de_rand,
.td_uid_16_5c11f29b897de_rand p {
font-family:Raleway !important;
}
.td_uid_16_5c11f29b897de_rand h1 {
font-family:Raleway !important;
}
.td_uid_16_5c11f29b897de_rand h2 {
font-family:Raleway !important;
}
.td_uid_16_5c11f29b897de_rand h3 {
font-family:Raleway !important;
}
.td_uid_16_5c11f29b897de_rand h4 {
font-family:Raleway !important;
}
.td_uid_16_5c11f29b897de_rand h5 {
font-family:Raleway !important;
}
.td_uid_16_5c11f29b897de_rand h6 {
font-family:Raleway !important;
}
.td_uid_16_5c11f29b897de_rand li {
font-family:Raleway !important;
}
.td_uid_16_5c11f29b897de_rand blockquote p {
font-family:Raleway !important;font-weight:500 !important;
}
.td_uid_16_5c11f29b897de_rand blockquote p {
color: #5925e8;
}
.td_uid_16_5c11f29b897de_rand a {
color: #5925e8;
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad"><span class="td-adspot-title">- Advertisement -</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Yazı Başlık Altı -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0437455161367775"
data-ad-slot="7279519210"
data-ad-format="link"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Amerika modeli olan <strong>LG G7 ThinQ T-Mobile</strong> için yeni güncelleme dağıtıldı. Dağıtılan güncelleme detayları, bizlere güvenlik güncellemesi olduğunu söylüyor.</p>
<h3><strong>LG G7 ThinQ Kasım Ayı Güncellemesi</strong></h3>
<p>Diğer modelleri gibi bu modrline de güncellemeyi veren firma, LG G7 ThinQ T-Mobile için <strong>1 Kasım 2018</strong> güvenlik yaması sundu. Sunulan güncelleme OTA üzerinden kullanıcılara sağlandı.</p>
<ul style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222; font-family: -apple-system,;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px; list-style-type: none;">
<ul style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px;"><strong style="box-sizing: border-box; font-weight: bold;">Android sürümü: 8.0 Oreo</strong></li>
</ul>
</li>
</ul>
<ul style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222; font-family: -apple-system,;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px; list-style-type: none;">
<ul style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px;"><strong style="box-sizing: border-box; font-weight: bold;">Yazılım Sürümü: H93220p</strong></li>
</ul>
</li>
</ul>
<ul style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222; font-family: -apple-system,;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px; list-style-type: none;">
<ul style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px;"><strong style="box-sizing: border-box; font-weight: bold;">Kernel Sürüm:</strong> 4.4.78</li>
</ul>
</li>
</ul>
<ul style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222; font-family: -apple-system,;">
<li style="list-style-type: none">
<ul style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222; font-family: -apple-system,;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px; list-style-type: none;">
<ul style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px;"><strong style="box-sizing: border-box; font-weight: bold;">Yapım Numarası:</strong> <strong style="box-sizing: border-box; font-weight: bold;">OPR1.170623.026</strong></li>
</ul>
</li>
</ul>
</li>
</ul>
<ul style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222; font-family: -apple-system,;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px; list-style-type: none;">
<ul style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px;"><strong style="box-sizing: border-box; font-weight: bold;">Güvenlik Yaması</strong>: 01.11.2018</li>
</ul>
</li>
</ul>
<ul style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222; font-family: -apple-system,;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px; list-style-type: none;">
<ul style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px;"><strong style="box-sizing: border-box; font-weight: bold;">Güvenlik Yaması</strong>: 01.11.2018</li>
</ul>
</li>
</ul>
<ul style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222; font-family: -apple-system,;">
<li style="list-style-type: none">
<ul style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222; font-family: -apple-system,;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px; list-style-type: none;">
<ul style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px;"><strong style="box-sizing: border-box; font-weight: bold;">Ana Bant Sürümü:</strong> MPSS.AT.2.5.c1-2-00034-8998_GEN_PACK-1</li>
</ul>
</li>
</ul>
</li>
</ul>
<ul style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222; font-family: -apple-system,;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px; list-style-type: none;">
<ul style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px;"><strong style="box-sizing: border-box; font-weight: bold;">Dosya Boyutu</strong>:</li>
</ul>
</li>
</ul>
<ul style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222; font-family: -apple-system,;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px; list-style-type: none;">
<ul style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px;"><strong style="box-sizing: border-box; font-weight: bold;">Dosya Boyutu</strong>:</li>
</ul>
</li>
</ul>
<ul style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222; font-family: -apple-system,;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px;"><strong style="box-sizing: border-box; font-weight: bold;">KDZ Dosyası:</strong></li>
</ul>
<h3 style="box-sizing: border-box; color: #111111; font-weight: bold; margin: 27px0px17px; font-size: 22px; line-height: 29px; font-family: -apple-system,;"><strong style="box-sizing: border-box; font-weight: bold;">Kasım Ayı Güncellemesi Nasıl Y</strong>apılır?</h3>
<div class="td-a-ad id_inline_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-0437455161367775"
data-ad-slot="1604103474"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p style="box-sizing: border-box; font-family: -apple-system,;">Bu modellere sahip kullanıcılar, telefonlarının <strong style="box-sizing: border-box; font-weight: bold; color: #222222;">Ayarlar &gt; Genel &gt; Telefon Hakkında &gt; Güncelleme Merkezi &gt; Yazılım Güncelleştirmesi</strong><span style="box-sizing: border-box; color: #222222;">adımlarını takip </span>ederek OTA güncellemesini uygulayabilir.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.lgdestek.net/lg-stylo-3-plus-yeni-guvenlik-guncellemesini-aldi-41838/" target="_blank" rel="nofollow" class="ued9824273ec4afeb4d39e8964743ef53"><!-- INLINE RELATED POSTS 1/1 //--><style> .ued9824273ec4afeb4d39e8964743ef53 , .ued9824273ec4afeb4d39e8964743ef53 .postImageUrl , .ued9824273ec4afeb4d39e8964743ef53 .centered-text-area { min-height: 80px; position: relative; } .ued9824273ec4afeb4d39e8964743ef53 , .ued9824273ec4afeb4d39e8964743ef53:hover , .ued9824273ec4afeb4d39e8964743ef53:visited , .ued9824273ec4afeb4d39e8964743ef53:active { border:0!important; } .ued9824273ec4afeb4d39e8964743ef53 .clearfix:after { content: ""; display: table; clear: both; } .ued9824273ec4afeb4d39e8964743ef53 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #9B59B6; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .ued9824273ec4afeb4d39e8964743ef53:active , .ued9824273ec4afeb4d39e8964743ef53:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #8E44AD; } .ued9824273ec4afeb4d39e8964743ef53 .centered-text-area { width: 100%; position: relative; } .ued9824273ec4afeb4d39e8964743ef53 .ctaText { border-bottom: 0 solid #fff; color: inherit; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ued9824273ec4afeb4d39e8964743ef53 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ued9824273ec4afeb4d39e8964743ef53 .ctaButton { background-color: #8E44AD!important; color: inherit; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.lgdestek.net/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ued9824273ec4afeb4d39e8964743ef53:hover .ctaButton { background-color: #9B59B6!important; } .ued9824273ec4afeb4d39e8964743ef53 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ued9824273ec4afeb4d39e8964743ef53 .ued9824273ec4afeb4d39e8964743ef53-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ued9824273ec4afeb4d39e8964743ef53:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ued9824273ec4afeb4d39e8964743ef53-content"><span class="ctaText"></span>&nbsp; <span class="postTitle">LG Stylo 3 Plus Yeni Güvenlik Güncellemesini Aldı</span></div></div></div><div class="ctaButton"></div></a></div><p style="box-sizing: border-box; font-family: -apple-system,;">Henüz telefondan güncellemeyi alamayanlar bilgisayar yardımıyla güncellemeyi hiç beklemeden gerçekleştirebilir. Bunun için <strong style="box-sizing: border-box; font-weight: bold;">LG Bridge</strong> programı gereklidir. Bu programla ilgili tüm detaylar için <strong style="box-sizing: border-box; font-weight: bold;"><a style="box-sizing: border-box; background-color: transparent; color: #c8356b; text-decoration: none;" href="https://www.lgdestek.net/lg-bridge-nedir-nasil-kullanilir-26105/" target="_blank" rel="noopener">buraya</a></strong> tıklayın.</p>
<p style="box-sizing: border-box; font-family: -apple-system,;"><strong style="box-sizing: border-box; font-weight: bold;">Güncellemeyi yapmadan önce;</strong></p>
<ol style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222; font-family: -apple-system,;">
<li style="list-style-type: none">
<ol style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222; font-family: -apple-system,;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px;">Güncellemeyi mutlaka <strong style="box-sizing: border-box; font-weight: bold;">wi-fi</strong> üzerinden gerçekleştirin. Aksi takdirde mobil veri ile yapılan büyük boyutlu güncellemeler paketinizde aşıma neden olabilir.</li>
</ol>
</li>
</ol>
<ol style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222; font-family: -apple-system,;">
<li style="list-style-type: none">
<ol style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222; font-family: -apple-system,;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px;">Güncellemeyi yapmadan önce şaej seviyesine dikkat edin. En az <strong style="box-sizing: border-box; font-weight: bold;">%50 şarj seviyesi</strong> olmasına özen gösterin.</li>
</ol>
</li>
</ol>
<ol style="box-sizing: border-box; padding: 0px; margin-bottom: 26px; color: #222222; font-family: -apple-system,;">
<li style="box-sizing: border-box; line-height: 26px; margin-left: 21px; font-size: 15px;"><span style="box-sizing: border-box; color: #222222;">Güncellemeyi yaptıktan sonra stabil bir kullanım için </span><strong style="box-sizing: border-box; font-weight: bold; color: #222222;">hard reset</strong><span style="box-sizing: border-box; color: #222222;"> atınız. Bu yöntem ile ilgili bilgi almak için </span><a style="box-sizing: border-box; background-color: transparent; color: #c8356b; text-decoration: none;" href="https://www.lgdestek.net/lg-akilli-telefonlara-hard-reset-format-nasil-atilir-19/"><strong style="box-sizing: border-box; font-weight: bold; color: #222222;">buraya</strong></a> <span style="box-sizing: border-box; color: #222222;">tıklayın</span></li>
</ol>
<div class="td-a-ad id_bottom_ad"><span class="td-adspot-title">- Advertisement -</span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-0437455161367775"
data-ad-slot="7328002204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="td_block_wrap tdb_single_post_share td_uid_17_5c11f29b8eb08_rand td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_17_5c11f29b8eb08" >
<style>
/* custom css */
.td_uid_17_5c11f29b8eb08_rand .td-post-sharing,
.td_uid_17_5c11f29b8eb08_rand .tdb-share-classic {
text-align: center;
}
.td_uid_17_5c11f29b8eb08_rand .td-ps-bg .td-social-network div,
.td_uid_17_5c11f29b8eb08_rand .td-ps-icon-bg .td-social-network .td-social-but-icon,
.td_uid_17_5c11f29b8eb08_rand .td-ps-dark-bg .td-social-network div {
background-color: #222222;
}
.td_uid_17_5c11f29b8eb08_rand .td-ps-icon-arrow .td-social-but-icon:after {
border-left-color: #222222;
}
.td_uid_17_5c11f29b8eb08_rand .td-ps-border-colored .td-social-but-text {
border-color: #222222;
}
</style><div id="td_uid_17_5c11f29b8eb08" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Flg-g7-thinq-t-mobile-kasim-ayi-guncellemesi-verildi-42072%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=LG+G7+ThinQ+T-Mobile+Kas%C4%B1m+Ay%C4%B1+G%C3%BCncellemesi+Verildi&url=https%3A%2F%2Fwww.lgdestek.net%2Flg-g7-thinq-t-mobile-kasim-ayi-guncellemesi-verildi-42072%2F&via=LGDestek.NET">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=LG G7 ThinQ T-Mobile Kasım Ayı Güncellemesi Verildi %0A%0A https://www.lgdestek.net/lg-g7-thinq-t-mobile-kasim-ayi-guncellemesi-verildi-42072/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lgdestek.net/lg-g7-thinq-t-mobile-kasim-ayi-guncellemesi-verildi-42072/&title=LG G7 ThinQ T-Mobile Kasım Ayı Güncellemesi Verildi">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_17_5c11f29b8eb08">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_next_prev td_uid_18_5c11f29b8f063_rand td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_18_5c11f29b8f063" >
<style>
/* inline tdc_css att */
.td_uid_18_5c11f29b8f063_rand{
margin-bottom:43px !important;
padding-right:12% !important;
padding-left:12% !important;
}
/* phone */
@media (max-width: 767px)
{
.td_uid_18_5c11f29b8f063_rand{
padding-right:0px !important;
padding-left:0px !important;
}
}
</style>
<style>
/* custom css */
.td_uid_18_5c11f29b8f063_rand .tdb-next-post span {
color: #5925e8;
}
.td_uid_18_5c11f29b8f063_rand .tdb-next-post a {
font-family:Raleway !important;font-size:20px !important;line-height:1.4 !important;font-weight:700 !important;
}
.td_uid_18_5c11f29b8f063_rand .tdb-next-post span {
font-size:16px !important;font-weight:300 !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_18_5c11f29b8f063_rand .tdb-next-post a {
font-family:Raleway !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;
}
.td_uid_18_5c11f29b8f063_rand .tdb-next-post span {
font-size:14px !important;font-weight:300 !important;
}
}
/* phone */
@media (max-width: 767px){
.td_uid_18_5c11f29b8f063_rand .tdb-next-post a {
font-family:Raleway !important;font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
}
.td_uid_18_5c11f29b8f063_rand .tdb-next-post span {
font-size:13px !important;font-weight:300 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Önceki İçerik</span><a href="https://www.lgdestek.net/lg-v40-thinq-avrupa-modeli-yaklasiyor-42018/">LG V40 ThinQ Avrupa Modeli Yaklaşıyor</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box td_uid_19_5c11f29b8f54c_rand tdb-content-vert-top td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_19_5c11f29b8f54c" >
<style>
/* inline tdc_css att */
.td_uid_19_5c11f29b8f54c_rand{
box-shadow:0 4px 20px rgba(0,0,0,0.1) !important;
}
</style>
<style>
/* custom css */
.td_uid_19_5c11f29b8f54c_rand {
padding: 21px;
}
.td_uid_19_5c11f29b8f54c_rand {
border: 0px solid #ededed;
}
.td_uid_19_5c11f29b8f54c_rand .tdb-author-name:hover {
color: #5925e8;
}
.td_uid_19_5c11f29b8f54c_rand .tdb-author-url:hover {
color: #5925e8;
}
.td_uid_19_5c11f29b8f54c_rand .tdb-author-descr {
margin: 15px 0 0 0;
}
.td_uid_19_5c11f29b8f54c_rand .tdb-author-photo {
width: 115px;
}
@media (min-width: 767px) {
.td_uid_19_5c11f29b8f54c_rand .tdb-author-photo {
padding-right: 20px;
}
}
@media (max-width: 767px) {
.td_uid_19_5c11f29b8f54c_rand .tdb-author-photo {
margin-bottom: 20px;
}
}
.td_uid_19_5c11f29b8f54c_rand .tdb-social-item i {
font-size: 13px;
vertical-align: middle;
}
.td_uid_19_5c11f29b8f54c_rand .tdb-social-item i.td-icon-twitter,
.td_uid_19_5c11f29b8f54c_rand .tdb-social-item i.td-icon-linkedin,
.td_uid_19_5c11f29b8f54c_rand .tdb-social-item i.td-icon-pinterest,
.td_uid_19_5c11f29b8f54c_rand .tdb-social-item i.td-icon-blogger,
.td_uid_19_5c11f29b8f54c_rand .tdb-social-item i.td-icon-vimeo {
font-size: 10.4px;
}
.td_uid_19_5c11f29b8f54c_rand .tdb-social-item {
min-width: 13px;
height: 13px;
}
.td_uid_19_5c11f29b8f54c_rand .tdb-social-item i {
line-height: 13px;
}
.td_uid_19_5c11f29b8f54c_rand .tdb-social-item {
margin: 10px 20px 10px 0;
}
.td_uid_19_5c11f29b8f54c_rand .tdb-social-item:hover i {
color: #5925e8;
}
.td_uid_19_5c11f29b8f54c_rand .tdb-author-name {
font-family:Raleway !important;font-size:20px !important;
}
.td_uid_19_5c11f29b8f54c_rand .tdb-author-url {
font-size:12px !important;font-style:normal !important;
}
.td_uid_19_5c11f29b8f54c_rand .tdb-author-descr {
font-family:Roboto !important;font-size:14px !important;font-weight:300 !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_19_5c11f29b8f54c_rand {
border: 0px solid #ededed;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_19_5c11f29b8f54c_rand {
border: 0px solid #ededed;
}
}
/* phone */
@media (max-width: 767px){
.td_uid_19_5c11f29b8f54c_rand {
border: 0px solid #ededed;
}
.td_uid_19_5c11f29b8f54c_rand .tdb-author-name {
margin: 0 0 5px 0;
}
.td_uid_19_5c11f29b8f54c_rand .tdb-author-photo {
width: 96px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.lgdestek.net/author/adizdar/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=96&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-info"><a href="https://www.lgdestek.net/author/adizdar/" class="tdb-author-name">Ahmet Dizdar</a><a href=""  class="tdb-author-url"></a><div class="tdb-author-descr">LG akıllı telefonları üzerine yazılım güncelleme, root-rom rehberleri ve teknik servis bilgini.</div><div class="tdb-author-social"><a href="https://www.facebook.com/ahmet.dizdar.5220" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://plus.google.com/u/0/116640777871798854004" target="_blank" title="googleplus" class="tdb-social-item"><i class="td-icon-font td-icon-googleplus"></i></a><a href="https://www.instagram.com/dizdar_ahmet/" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.linkedin.com/in/ahmet-d-063301128?trk=nav_responsive_tab_profile" target="_blank" title="linkedin" class="tdb-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://profile.live.com/cid-8159a456fee5cab6/" target="_blank" title="mail-1" class="tdb-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="https://secure.skype.com/portal/overview" target="_blank" title="skype" class="tdb-social-item"><i class="td-icon-font td-icon-skype"></i></a><a href="https://twitter.com/AhmetDizdar1921" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" target="_blank" title="youtube" class="tdb-social-item"><i class="td-icon-font td-icon-youtube"></i></a></div></div></div></div><div class="td_block_wrap tdb_single_related td_uid_20_5c11f29b8ff10_rand td_with_ajax_pagination td-pb-border-top td_block_template_2 tdb-single-related-posts"  data-td-block-uid="td_uid_20_5c11f29b8ff10" >
<style>
/* inline tdc_css att */
.td_uid_20_5c11f29b8ff10_rand{
padding-right:12% !important;
padding-left:12% !important;
}
/* phone */
@media (max-width: 767px)
{
.td_uid_20_5c11f29b8ff10_rand{
padding-right:0px !important;
padding-left:0px !important;
}
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RELATED ARTICLES</span></h4></div><div id=td_uid_20_5c11f29b8ff10 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.lgdestek.net/guncelleme/" class="td-post-category">Güncelleme</a>                    <div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-v30-t-mobile-kasim-ayi-guncellemesi-sunuldu-42016/" rel="bookmark" class="td-image-wrap" title="LG V30 T-Mobile Kasım Ayı Güncellemesi Sunuldu"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.lgdestek.net/wp-content/uploads/2018/12/images-5-696x391.jpeg)" ></span></a></div>                </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-v30-t-mobile-kasim-ayi-guncellemesi-sunuldu-42016/" rel="bookmark" title="LG V30 T-Mobile Kasım Ayı Güncellemesi Sunuldu">LG V30 T-Mobile Kasım Ayı Güncellemesi Sunuldu</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lgdestek.net/author/adizdar/">Ahmet Dizdar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-10T16:08:33+00:00" >10 Aralık 2018</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.lgdestek.net/lg-v30-t-mobile-kasim-ayi-guncellemesi-sunuldu-42016/#respond"></a></div>                        </span>
</div>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.lgdestek.net/lg-g7-thinq-eur-modelleri-ilk-guncellemesini-aldi-40087/" target="_blank" rel="nofollow" class="u3e18b22b703ff69ff5d8590771dd3a29"><!-- INLINE RELATED POSTS 1/1 //--><style> .u3e18b22b703ff69ff5d8590771dd3a29 , .u3e18b22b703ff69ff5d8590771dd3a29 .postImageUrl , .u3e18b22b703ff69ff5d8590771dd3a29 .centered-text-area { min-height: 80px; position: relative; } .u3e18b22b703ff69ff5d8590771dd3a29 , .u3e18b22b703ff69ff5d8590771dd3a29:hover , .u3e18b22b703ff69ff5d8590771dd3a29:visited , .u3e18b22b703ff69ff5d8590771dd3a29:active { border:0!important; } .u3e18b22b703ff69ff5d8590771dd3a29 .clearfix:after { content: ""; display: table; clear: both; } .u3e18b22b703ff69ff5d8590771dd3a29 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #9B59B6; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u3e18b22b703ff69ff5d8590771dd3a29:active , .u3e18b22b703ff69ff5d8590771dd3a29:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #8E44AD; } .u3e18b22b703ff69ff5d8590771dd3a29 .centered-text-area { width: 100%; position: relative; } .u3e18b22b703ff69ff5d8590771dd3a29 .ctaText { border-bottom: 0 solid #fff; color: inherit; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u3e18b22b703ff69ff5d8590771dd3a29 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u3e18b22b703ff69ff5d8590771dd3a29 .ctaButton { background-color: #8E44AD!important; color: inherit; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.lgdestek.net/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u3e18b22b703ff69ff5d8590771dd3a29:hover .ctaButton { background-color: #9B59B6!important; } .u3e18b22b703ff69ff5d8590771dd3a29 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u3e18b22b703ff69ff5d8590771dd3a29 .u3e18b22b703ff69ff5d8590771dd3a29-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u3e18b22b703ff69ff5d8590771dd3a29:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u3e18b22b703ff69ff5d8590771dd3a29-content"><span class="ctaText"></span>&nbsp; <span class="postTitle">LG G7 ThinQ EUR Modelleri İlk Güncellemesini Aldı</span></div></div></div><div class="ctaButton"></div></a></div>
<div class="td-excerpt">Her ay için yazılım güncellemesi dağıtan firmalardan biri olan LG, geçen yıl çıkardığı amiral gemisi LG V30 T-Mobile için...</div>
<div class="td-read-more">
<a href="https://www.lgdestek.net/lg-v30-t-mobile-kasim-ayi-guncellemesi-sunuldu-42016/">Devamını Oku</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.lgdestek.net/guncelleme/" class="td-post-category">Güncelleme</a>                    <div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g6-h873-kasim-ayi-guvenlik-guncellemesi-dagitildi-42005/" rel="bookmark" class="td-image-wrap" title="LG G6 H873 Kasım Ayı Güvenlik Güncellemesi Dağıtıldı"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.lgdestek.net/wp-content/uploads/2018/12/images-4.jpeg)" ></span></a></div>                </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g6-h873-kasim-ayi-guvenlik-guncellemesi-dagitildi-42005/" rel="bookmark" title="LG G6 H873 Kasım Ayı Güvenlik Güncellemesi Dağıtıldı">LG G6 H873 Kasım Ayı Güvenlik Güncellemesi Dağıtıldı</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lgdestek.net/author/adizdar/">Ahmet Dizdar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T21:20:47+00:00" >8 Aralık 2018</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.lgdestek.net/lg-g6-h873-kasim-ayi-guvenlik-guncellemesi-dagitildi-42005/#comments">2</a></div>                        </span>
</div>
<div class="td-excerpt">Güncellemeler üzerinde çalışmaya devam eden LG firması, yeni güvenlik güncellemesini LG G6 H873 modellerine verdi.
LG G6 H873 Güvenlik Güncellemesi
Yeni...</div>
<div class="td-read-more">
<a href="https://www.lgdestek.net/lg-g6-h873-kasim-ayi-guvenlik-guncellemesi-dagitildi-42005/">Devamını Oku</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.lgdestek.net/guncelleme/" class="td-post-category">Güncelleme</a>                    <div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-v30-eur-kasim-ayi-guvenlik-guncellemesi-verildi-41916/" rel="bookmark" class="td-image-wrap" title="LG V30 EUR Kasım Ayı Güvenlik Güncellemesi Verildi"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.lgdestek.net/wp-content/uploads/2018/12/lg-v30-2220-001-696x392.jpg)" ></span></a></div>                </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-v30-eur-kasim-ayi-guvenlik-guncellemesi-verildi-41916/" rel="bookmark" title="LG V30 EUR Kasım Ayı Güvenlik Güncellemesi Verildi">LG V30 EUR Kasım Ayı Güvenlik Güncellemesi Verildi</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.lgdestek.net/author/adizdar/">Ahmet Dizdar</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T17:34:15+00:00" >4 Aralık 2018</time></span><!--                            -->                            <div class="td-module-comments"><a href="https://www.lgdestek.net/lg-v30-eur-kasim-ayi-guvenlik-guncellemesi-verildi-41916/#respond"></a></div>                        </span>
</div>
<div class="td-excerpt">
Yeni dağıtılan yazılım güncellemesiyle birlikte LG V30 EUR modelleri için güvenlik paketi dağıtıldı. LG V30 EUR Kasım...</div>
<div class="td-read-more">
<a href="https://www.lgdestek.net/lg-v30-eur-kasim-ayi-guvenlik-guncellemesi-verildi-41916/">Devamını Oku</a>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5c11f29b8ff10" data-td_block_id="td_uid_20_5c11f29b8ff10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5c11f29b8ff10" data-td_block_id="td_uid_20_5c11f29b8ff10"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="td_block_wrap tdb_single_comments td_uid_21_5c11f29b930bd_rand tdb-comm-layout2 td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_21_5c11f29b930bd" ><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lg-g7-thinq-t-mobile-kasim-ayi-guncellemesi-verildi-42072/#respond" style="display:none;">İptal</a></small></h3>			<form action="https://www.lgdestek.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea 
placeholder="Yorum:" 
id="comment" 
name="comment" 
cols="45" 
rows="8" 
aria-required="true"
></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input 
class="" 
id="author" 
name="author" 
placeholder="İsim:*" 
type="text" 
value="" 
size="30"  aria-required='true' 
/>
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input 
class="" 
id="email" 
name="email" 
placeholder="E-Mail:*" 
type="text" 
value="" 
size="30"  aria-required='true' 
/>
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input 
class="" 
id="url" 
name="url" 
placeholder="Web:" 
type="text" 
value="" 
size="30" 
/>
</div>
<p class="comment-form-cookies-consent">
<input 
id="wp-comment-cookies-consent" 
name="wp-comment-cookies-consent" 
type="checkbox" 
value="yes"
/>
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='42072' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b15962b999" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="204"/></p>			</form>
</div><!-- #respond -->
</div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ahmet Dizdar"></span><meta itemprop="datePublished" content="2018-12-12T18:40:19+00:00"><meta itemprop="dateModified" content="2018-12-12T18:41:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lgdestek.net/lg-g7-thinq-t-mobile-kasim-ayi-guncellemesi-verildi-42072/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2018/03/logoo.png"></span><meta itemprop="name" content="LGDestek.NET"></span><meta itemprop="headline" content="LG G7 ThinQ T-Mobile Kasım Ayı Güncellemesi Verildi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2018/10/07-lg-g7-thinq.jpg"><meta itemprop="width" content="830"><meta itemprop="height" content="467"></span>
</article>
</div>
</div>
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 td_stretch_content">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lgdestek.net/"><img class="td-retina-data" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png" alt="LGDestek" title="LG Türkiye Kullanıcıları" width="207" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>HAKKIMIZDA</span></div>LG Türkiye Kullanıcıları Yardım ve Destek Sitesi.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>BIZI TAKIP EDIN</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/lgdesteknet" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/lgdestek" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lgdestek" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/lgdestek" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap td_stretch_content">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-foother-container"><ul id="menu-foother" class="td-subfooter-menu"><li id="menu-item-36911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-36911"><a href="https://www.lgdestek.net/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-36912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36912"><a href="https://www.lgdestek.net/iletisim/">İletişim</a></li>
<li id="menu-item-36913" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36913"><a href="https://www.lgdestek.net/kunye/">Künye</a></li>
<li id="menu-item-36914" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36914"><a href="https://www.lgdestek.net/yayin-politikasi/">Yayın Politikası</a></li>
<li id="menu-item-36915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36915"><a href="https://www.lgdestek.net/yazarlarimiz/">Yazarlarımız</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2015-2018 - LGDestek Türkiye Kullanıcıları                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">DİĞER İÇERİKLER</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-v40-thinq-avrupa-modeli-yaklasiyor-42018/" rel="bookmark" class="td-image-wrap" title="LG V40 ThinQ Avrupa Modeli Yaklaşıyor"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2018/12/images-6-100x70.jpeg"  srcset="https://www.lgdestek.net/wp-content/uploads/2018/12/images-6-100x70.jpeg 100w, https://www.lgdestek.net/wp-content/uploads/2018/12/images-6-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LG V40 ThinQ Avrupa Modeli Yaklaşıyor" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-v40-thinq-avrupa-modeli-yaklasiyor-42018/" rel="bookmark" title="LG V40 ThinQ Avrupa Modeli Yaklaşıyor">LG V40 ThinQ Avrupa Modeli Yaklaşıyor</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-10T19:21:59+00:00" >10 Aralık 2018</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-v30-t-mobile-kasim-ayi-guncellemesi-sunuldu-42016/" rel="bookmark" class="td-image-wrap" title="LG V30 T-Mobile Kasım Ayı Güncellemesi Sunuldu"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2018/12/images-5-100x70.jpeg"  srcset="https://www.lgdestek.net/wp-content/uploads/2018/12/images-5-100x70.jpeg 100w, https://www.lgdestek.net/wp-content/uploads/2018/12/images-5-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LG V30 T-Mobile Kasım Ayı Güncellemesi Sunuldu" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-v30-t-mobile-kasim-ayi-guncellemesi-sunuldu-42016/" rel="bookmark" title="LG V30 T-Mobile Kasım Ayı Güncellemesi Sunuldu">LG V30 T-Mobile Kasım Ayı Güncellemesi Sunuldu</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-10T16:08:33+00:00" >10 Aralık 2018</time></span>                            </div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 9.2.1 (rara)
Deploy mode: deploy
Speed booster: v4.9.3
uid: 5c11f29ba0c81
-->
<style type="text/css">
#wpfront-notification-bar 
{
background: #ff4c4c;
background: -moz-linear-gradient(top, #ff4c4c 0%, #ff4c4c 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#ff4c4c), color-stop(100%,#ff4c4c));
background: -webkit-linear-gradient(top, #ff4c4c 0%,#ff4c4c 100%);
background: -o-linear-gradient(top, #ff4c4c 0%,#ff4c4c 100%);
background: -ms-linear-gradient(top, #ff4c4c 0%,#ff4c4c 100%);
background: linear-gradient(to bottom, #ff4c4c 0%, #ff4c4c 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ff4c4c', endColorstr='#ff4c4c',GradientType=0 );
}
#wpfront-notification-bar div.wpfront-message
{
color: #ffffff;
}
#wpfront-notification-bar a.wpfront-button
{
background: #e6e615;
background: -moz-linear-gradient(top, #e6e615 0%, #e6e615 100%);
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#e6e615), color-stop(100%,#e6e615));
background: -webkit-linear-gradient(top, #e6e615 0%,#e6e615 100%);
background: -o-linear-gradient(top, #e6e615 0%,#e6e615 100%);
background: -ms-linear-gradient(top, #e6e615 0%,#e6e615 100%);
background: linear-gradient(to bottom, #e6e615 0%, #e6e615 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#e6e615', endColorstr='#e6e615',GradientType=0 );
color: #ffffff;
}
#wpfront-notification-bar-open-button
{
background-color: #00b7ea;
}
#wpfront-notification-bar  div.wpfront-close 
{
border: 1px solid #0a0a0a;
background-color: #0a0a0a;
color: #fff2ff;
}
#wpfront-notification-bar  div.wpfront-close:hover 
{
border: 1px solid #dedada;
background-color: #dedada;
}
</style>
<div id="wpfront-notification-bar-spacer"  style="display: none;">
<div id="wpfront-notification-bar-open-button" class="top wpfront-bottom-shadow"></div>
<div id="wpfront-notification-bar" class="wpfront-fixed ">
<div class="wpfront-close">X</div>
<table border="0" cellspacing="0" cellpadding="0">
<tr>
<td>
<div class="wpfront-message">
LG Aksesuar Mağazasını Ziyaret Ettiniz mi?                    </div>
<div>
<a class="wpfront-button" href="https://magaza.lgdestek.net"  target="_self" >Keşfet</a>
</div>
</td>
</tr>
</table>
</div>
</div>
<style type="text/css">
</style>
<script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":1,"height":45,"fixed_position":false,"animate_delay":0,"close_button":true,"button_action_close_bar":"on","auto_close_after":20,"display_after":0,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":false,"keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":100});</script><!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.lgdestek.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lgdestek.net/wp-content/cache/wpfc-minified/7nclbce9/c530l.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Comfortaa:400,600|Work+Sans:400,600|Raleway:400,600|Roboto:300,400,400italic,500,500italic,700,900,600&ver=9.2.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.lgdestek.net/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://www.lgdestek.net/wp-content/themes/Newspaper-child/style.css?ver=9.2.1c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.lgdestek.net/wp-content/themes/Newspaper/includes/demos/lifestyle/demo_style.css?ver=9.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lgdestek.net/wp-content/cache/wpfc-minified/qk6ra2k8/c530l.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lgdestek.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lgdestek.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var discourse = {"url":"https:\/\/forum.lgdestek.net"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lgdestek.net/wp-content/plugins/wp-discourse/js/comments.js?ver=1.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdc = {"commentsURL":"https:\/\/www.lgdestek.net\/wp-json\/wp-discourse\/v1\/discourse-comments"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lgdestek.net/wp-content/plugins/wp-discourse/lib/../js/load-comments.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://www.lgdestek.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1'></script>
<script type='text/javascript' src='https://www.lgdestek.net/wp-includes/js/comment-reply.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.lgdestek.net/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=de57cf6ff5b3d9be0b6e25d187d8bc1a'></script>
<script type='text/javascript' src='https://www.lgdestek.net/wp-includes/js/wp-embed.min.js?ver=5.0.1'></script>
<script async="async" type='text/javascript' src='https://www.lgdestek.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<!-- JS generated by theme -->
<script>
jQuery(window).load(function () {
jQuery('body').find('#td_uid_1_5c11f29b87484 .td-element-style').each(function (index, element) {
jQuery(element).css('opacity', 1);
return;
});
});
jQuery(window).ready(function () {
// We need timeout because the content must be rendered and interpreted on client
setTimeout(function () {
var $content = jQuery('body').find('#tdc-live-iframe'),
refWindow = undefined;
if ($content.length) {
$content = $content.contents();
refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;
} else {
$content = jQuery('body');
refWindow = window;
}
$content.find('#td_uid_1_5c11f29b87484 .td-element-style').each(function (index, element) {
jQuery(element).css('opacity', 1);
return;
});
});
}, 200);
jQuery(window).load(function () {
jQuery('body').find('#td_uid_6_5c11f29b89544 .td-element-style').each(function (index, element) {
jQuery(element).css('opacity', 1);
return;
});
});
jQuery(window).ready(function () {
// We need timeout because the content must be rendered and interpreted on client
setTimeout(function () {
var $content = jQuery('body').find('#tdc-live-iframe'),
refWindow = undefined;
if ($content.length) {
$content = $content.contents();
refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;
} else {
$content = jQuery('body');
refWindow = window;
}
$content.find('#td_uid_6_5c11f29b89544 .td-element-style').each(function (index, element) {
jQuery(element).css('opacity', 1);
return;
});
});
}, 200);
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[42072]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://www.lgdestek.net/wp-content/themes/Newspaper-child/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://www.lgdestek.net/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c11f29ba113e"></textarea>
<div id="td_live_css_uid_1_5c11f29ba113e" class="td-code-editor"></div>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_5c11f29ba113e');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_5c11f29ba113e");
window.editor.$blockScrolling = Infinity;
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.getSession().setUseWrapMode(true);
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 0.34406805038452 seconds, on 13-12-18 8:48:11 -->