<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>LG Q6 ve LG Q6+&#039;ın Satış Fiyatları Belli Oldu | LGDestek.NET</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lgdestek.net/xmlrpc.php" /><meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2017/07/lg-q6-series-main1.jpg" /><link rel="icon" type="image/png" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon.png"><meta name="description" content="LG&#039;nin orta segment akıllı telefonları olan ve aynı zamanda G6 serisine ek olarak üretilen LG Q6 ve LG Q6+&#039;ın satış fiyatları belli oldu."/><link rel="canonical" href="https://www.lgdestek.net/lg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231/" /><link rel="publisher" href="https://plus.google.com/112717230861217833727"/><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="LG Q6 ve LG Q6+&#039;ın Satış Fiyatları Belli Oldu | LGDestek.NET" /><meta property="og:description" content="LG&#039;nin orta segment akıllı telefonları olan ve aynı zamanda G6 serisine ek olarak üretilen LG Q6 ve LG Q6+&#039;ın satış fiyatları belli oldu." /><meta property="og:url" content="https://www.lgdestek.net/lg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231/" /><meta property="og:site_name" content="LGDestek.NET" /><meta property="article:publisher" content="https://www.facebook.com/lgdesteknet" /><meta property="article:author" content="https://www.facebook.com/ahmet.dizdar.5220" /><meta property="article:section" content="LG G6" /><meta property="article:published_time" content="2017-07-11T19:53:37+03:00" /><meta property="fb:app_id" content="133075767093360" /><meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2017/07/lg-q6-series-main1.jpg" /><meta property="og:image:width" content="810" /><meta property="og:image:height" content="605" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="LG&#039;nin orta segment akıllı telefonları olan ve aynı zamanda G6 serisine ek olarak üretilen LG Q6 ve LG Q6+&#039;ın satış fiyatları belli oldu." /><meta name="twitter:title" content="LG Q6 ve LG Q6+&#039;ın Satış Fiyatları Belli Oldu | LGDestek.NET" /><meta name="twitter:site" content="@lgdestek" /><meta name="twitter:image" content="https://www.lgdestek.net/wp-content/uploads/2017/07/lg-q6-series-main1.jpg" /><meta name="twitter:creator" content="@AhmetDizdar1921" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; beslemesi" href="https://www.lgdestek.net/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; yorum beslemesi" href="https://www.lgdestek.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; LG Q6 ve LG Q6+&#8217;ın Satış Fiyatları Belli Oldu yorum beslemesi" href="https://www.lgdestek.net/lg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231/feed/" /><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.lgdestek.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>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</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='contact-form-7-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/0c873aa553fa8118f89d8c0669abec07.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='wpfront-notification-bar-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/6e8d7e0616a90c5f3d4e411e04074a24.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=8.0' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_custom_css-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/077c490645d9e3bc3829e9e664afa1d1.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='js_composer_front-css'  href='https://www.lgdestek.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/35e16682683ce8f23f38b7eb04765bde.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/5e9d145d8a01e5e9cf72e094bc37f635.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='jetpack_css-css'  href='https://www.lgdestek.net/wp-content/cache/min/1/93c247c9d665fd1c64c6bf6c84be3b9b.css' type='text/css' media='all' / data-minify="1"> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/9ad17e3ca05aac690b6f2a4c320b8f4c.js' data-minify="1"></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/fd11b79a716a3063a335ad2279a3b0a5.js' data-minify="1"></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/cbf36ba6442c891a59271e3f4987691d.js' data-minify="1"></script> <link rel='https://api.w.org/' href='https://www.lgdestek.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lgdestek.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lgdestek.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><link rel='shortlink' href='https://wp.me/p6zAvX-9qn' /><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//jetpack.wordpress.com'><link rel='dns-prefetch' href='//s0.wp.com'><link rel='dns-prefetch' href='//s1.wp.com'><link rel='dns-prefetch' href='//s2.wp.com'><link rel='dns-prefetch' href='//public-api.wordpress.com'><link rel='dns-prefetch' href='//0.gravatar.com'><link rel='dns-prefetch' href='//1.gravatar.com'><link rel='dns-prefetch' href='//2.gravatar.com'><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lgdestek.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.lgdestek.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/www.lgdestek.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ff4c4c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66120254-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lgdestek.net/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lgdestek.net/lgg6/",
                                "name": "LG G6"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lgdestek.net/lg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231/",
                                "name": "LG Q6 ve LG Q6+&#8217;ın Satış Fiyatları Belli Oldu"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-36231 single-format-standard lg-q6-lg-q6in-satis-fiyatlari-belli-oldu global-block-template-8 td-lifestyle wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:i@lgdestek.net" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/lgdestek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div class="td-menu-login"><a id="login-link-mob">Giriş Yap</a> <span></span><a id="register-link-mob">Katıl</a></div></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-33352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-33352"><a href="https://www.lgdestek.net/android/">Android</a></li><li id="menu-item-33353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33353"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li><li id="menu-item-33355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33355"><a href="https://www.lgdestek.net/inceleme/">İnceleme</a></li><li id="menu-item-33356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33356"><a href="https://www.lgdestek.net/karsilastirma/">Karşılaştırma</a></li><li id="menu-item-33357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33357"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a></li><li id="menu-item-33362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33362"><a href="https://www.lgdestek.net/teknik-servis">Yetkili Servis</a></li><li id="menu-item-33421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33421"><a href="https://www.lgdestek.net/magaza/">LG Shop</a></li><li id="menu-item-33547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33547"><a href="http://lgyardim.com" target="_blank" rel="nofollow">Forum</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Giriş Yap</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Hoş Geldiniz</span>Hesabınıza giriş yapın</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Şifre</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Şifreni mi unuttun?</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Kayıt Ol</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Hoş Geldiniz</span>Bir hesap oluşturun</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>E-posta</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>kullanıcı adınız</label></div> <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Kayıt Ol"><div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Şifre kurtarma</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Şifrenizi Kurtarın</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-posta</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lgdestek.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Giriş Yap / Kayıt Ol</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-telefonlar" class="top-header-menu"><li id="menu-item-28555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-28555"><a href="https://www.lgdestek.net/lgg2/">LG G2</a></li><li id="menu-item-28556" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28556"><a href="https://www.lgdestek.net/lgg3/">LG G3</a></li><li id="menu-item-28557" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28557"><a href="https://www.lgdestek.net/lgg4/">LG G4</a></li><li id="menu-item-28558" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28558"><a href="https://www.lgdestek.net/lgg5/">LG G5</a></li><li id="menu-item-28559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-28559"><a href="https://www.lgdestek.net/lgg6/">LG G6</a></li><li id="menu-item-35476" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35476"><a href="https://www.lgdestek.net/lg-g7/">LG G7</a></li><li id="menu-item-28562" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28562"><a href="https://www.lgdestek.net/lg-v10/">LG V10</a></li><li id="menu-item-28563" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28563"><a href="https://www.lgdestek.net/lg-v20/">LG V20</a></li><li id="menu-item-35477" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35477"><a href="https://www.lgdestek.net/lg-v30/">LG V30</a></li><li id="menu-item-31017" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31017"><a href="https://www.lgdestek.net/lg-stylus/">LG Stylus Serisi</a></li><li id="menu-item-28554" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28554"><a href="https://www.lgdestek.net/lg-flex/">LG Flex Serisi</a></li><li id="menu-item-28560" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28560"><a href="https://www.lgdestek.net/k-serisi/">LG K Serisi</a></li><li id="menu-item-28564" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28564"><a href="https://www.lgdestek.net/x-serisi/">LG X Serisi</a></li></ul></div></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Giriş Yap</div><div class="td-login-panel-descr">Hoşgeldiniz! Hesabınızda oturum açın.</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Şifre</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div> <a id="register-link">Create an account</a></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Create an account</div><div class="td-login-panel-descr">Welcome! Register for an account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>E-posta</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>kullanıcı adınız</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Kayıt Ol"><div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Şifre kurtarma</div><div class="td-login-panel-descr">Şifrenizi Kurtarın</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-posta</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" alt=""/> <span class="td-visual-hidden">LGDestek.NET</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><a href="http://www.balabanelektronik.com.tr/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-35938" src="https://www.lgdestek.net/wp-content/uploads/2017/06/balaban-logo.jpeg" alt="" width="728" height="90" /></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/02/logo.png" src="https://www.lgdestek.net/wp-content/uploads/2017/02/logo.png" alt=""/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" alt=""/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-33352"><a href="https://www.lgdestek.net/android/">Android</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33353"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33355"><a href="https://www.lgdestek.net/inceleme/">İnceleme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33356"><a href="https://www.lgdestek.net/karsilastirma/">Karşılaştırma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33357"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33362"><a href="https://www.lgdestek.net/teknik-servis">Yetkili Servis</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33421"><a href="https://www.lgdestek.net/magaza/">LG Shop</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33547"><a href="http://lgyardim.com" target="_blank" rel="nofollow">Forum</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lgdestek.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lgdestek.net/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster LG G6" class="entry-crumb" href="https://www.lgdestek.net/lgg6/">LG G6</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">LG Q6 ve LG Q6+&#8217;ın Satış Fiyatları Belli Oldu</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-36231" class="post-36231 post type-post status-publish format-standard has-post-thumbnail hentry category-lgg6" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.lgdestek.net/lgg6/">LG G6</a></li></ul> <header class="td-post-title"><h1 class="entry-title">LG Q6 ve LG Q6+&#8217;ın Satış Fiyatları Belli Oldu</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="https://www.lgdestek.net/author/adizdar/">Ahmet Dizdar</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T19:53:37+00:00" >11 Temmuz 2017</time></span><div class="td-post-comments"><a href="https://www.lgdestek.net/lg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231/#comments"><i class="td-icon-comments"></i>2</a></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Flg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook'ta Paylaş</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=LG+Q6+ve+LG+Q6%2B%E2%80%99%C4%B1n+Sat%C4%B1%C5%9F+Fiyatlar%C4%B1+Belli+Oldu&url=https%3A%2F%2Fwww.lgdestek.net%2Flg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231%2F&via=LGDestek.NET"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter'da Paylaş</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lgdestek.net/lg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lgdestek.net/lg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231/&amp;media=https://www.lgdestek.net/wp-content/uploads/2017/07/lg-q6-series-main1.jpg&description=LG'nin orta segment akıllı telefonları olan ve aynı zamanda G6 serisine ek olarak üretilen LG Q6 ve LG Q6+'ın satış fiyatları belli oldu." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=LG+Q6+ve+LG+Q6%2B%E2%80%99%C4%B1n+Sat%C4%B1%C5%9F+Fiyatlar%C4%B1+Belli+Oldu%20-%20https%3A%2F%2Fwww.lgdestek.net%2Flg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.lgdestek.net/wp-content/uploads/2017/07/lg-q6-series-main1.jpg" data-caption=""><img width="696" height="520" class="entry-thumb td-modal-image" src="https://www.lgdestek.net/wp-content/uploads/2017/07/lg-q6-series-main1-696x520.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/07/lg-q6-series-main1-696x520.jpg 696w, https://www.lgdestek.net/wp-content/uploads/2017/07/lg-q6-series-main1-768x574.jpg 768w, https://www.lgdestek.net/wp-content/uploads/2017/07/lg-q6-series-main1-80x60.jpg 80w, https://www.lgdestek.net/wp-content/uploads/2017/07/lg-q6-series-main1-265x198.jpg 265w, https://www.lgdestek.net/wp-content/uploads/2017/07/lg-q6-series-main1-562x420.jpg 562w, https://www.lgdestek.net/wp-content/uploads/2017/07/lg-q6-series-main1.jpg 810w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="LG Q6 ve LG Q6+'ın Satış Fiyatları Belli Oldu"/></a></div><p>LG&#8217;nin yeni amiral gemisi modeli <strong>LG G6</strong>&#8216;nın serisine katılan ve orta segment akıllı telefonları olan <strong>LG Q6</strong> ve <strong>LG Q6+</strong>&#8216;ın satış fiyatları belli oldu. Resmi olarak açıklanmayan rakamları, Güney Kore&#8217;de haber yapan <strong>INews24</strong> kaynağı açıkladı.</p><h3>LG Q6 ve LG Q6+&#8217;ın Satış Fiyatları</h3><p>3 farklı model olarak çıkan seri <strong><a href="https://www.lgdestek.net/lg-q6-3-farkli-model-ile-tanitilacak-36222/">LG Q6, LG Q6+ ve LG Q6α</a></strong> olarak adlandırıldı. LG Q6 ile ilgili birçok sızıntı ortaya çıksa da diğer modellerle ilgili bilgi bulunmuyordu. İki model, tanıtımdan kısa bir süre önce <strong>LG Q6+</strong> ve <strong>LG Q6α</strong> olarak ortaya çıktı. Birçok özelliği aynı olan modellerden LG Q6 ile LG Q6+&#8217;ın satış fiyatı <strong>Güney Koreli</strong> kaynaklar tarafından açıklandı.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><a href="https://www.lgdestek.net/wp-content/uploads/2017/07/lg_q6_story_1499750692347.jpg"><img class=" wp-image-36233 aligncenter" src="https://www.lgdestek.net/wp-content/uploads/2017/07/lg_q6_story_1499750692347.jpg" alt="" width="636" height="358" srcset="https://www.lgdestek.net/wp-content/uploads/2017/07/lg_q6_story_1499750692347.jpg 800w, https://www.lgdestek.net/wp-content/uploads/2017/07/lg_q6_story_1499750692347-768x432.jpg 768w, https://www.lgdestek.net/wp-content/uploads/2017/07/lg_q6_story_1499750692347-696x392.jpg 696w, https://www.lgdestek.net/wp-content/uploads/2017/07/lg_q6_story_1499750692347-747x420.jpg 747w" sizes="(max-width: 636px) 100vw, 636px" /></a></p><p><strong>INews24</strong> kaynaklarına göre <strong>LG Q6</strong> modeli<strong> 418.000 Won (363$)</strong>, LG Q6+ modeli ise <strong>499.000 Won (433$)</strong> fiyat etiketine sahip olacak. En küçük model <strong>LG Q6α</strong> ile ilgili henüz net bir bilgi hala bulunmuyor. Batı ülkelerde fiyat etiketlerinin iki model için sırasıyla <strong>380$</strong> ve <strong>450$</strong> gibi fiyatlara çıkabileceği düşünülüyor.</p><p>Bugün (<a href="https://www.lgdestek.net/lg-q6-11-temmuzda-tanitiliyor-36135/"><strong>11 Temmuz 2017</strong></a>) itibarıyla tanıtılan 3 modelin <strong>Eylül</strong> ayında <strong>Türkiye</strong> dahil birçok ülkede yer alması bekleniyor. İlk ünitenin <strong>Asya</strong> ülkelerine yapılacağı ve sonra diğer ülkeler için dağıtıma başlanacağının altı çiziliyor.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="9262492144"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="9262492144"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="9262492144"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="9262492144"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Paylaş</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Flg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=LG+Q6+ve+LG+Q6%2B%E2%80%99%C4%B1n+Sat%C4%B1%C5%9F+Fiyatlar%C4%B1+Belli+Oldu&url=https%3A%2F%2Fwww.lgdestek.net%2Flg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231%2F&via=LGDestek.NET"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lgdestek.net/lg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lgdestek.net/lg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231/&amp;media=https://www.lgdestek.net/wp-content/uploads/2017/07/lg-q6-series-main1.jpg&description=LG'nin orta segment akıllı telefonları olan ve aynı zamanda G6 serisine ek olarak üretilen LG Q6 ve LG Q6+'ın satış fiyatları belli oldu." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=LG+Q6+ve+LG+Q6%2B%E2%80%99%C4%B1n+Sat%C4%B1%C5%9F+Fiyatlar%C4%B1+Belli+Oldu%20-%20https%3A%2F%2Fwww.lgdestek.net%2Flg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lgdestek.net/lg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lgdestek.net/lg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231/" data-text="LG Q6 ve LG Q6+&#8217;ın Satış Fiyatları Belli Oldu" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="author-box-wrap"><a href="https://www.lgdestek.net/author/adizdar/"><img alt='' src='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=192&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lgdestek.net/author/adizdar/">Ahmet Dizdar</a></span></div><div class="td-author-description">LG akıllı telefonları üzerine yazılım güncelleme, root-rom rehberleri ve teknik servis bilgini.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ahmet.dizdar.5220" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/116640777871798854004" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/dizdar_ahmet/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/ahmet-d-063301128?trk=nav_responsive_tab_profile" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://profile.live.com/cid-8159a456fee5cab6/" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://secure.skype.com/portal/overview" title="Skype"> <i class="td-icon-font td-icon-skype"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AhmetDizdar1921" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ahmet Dizdar"></span><meta itemprop="datePublished" content="2017-07-11T19:53:37+00:00"><meta itemprop="dateModified" content="2017-07-11T19:53:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lgdestek.net/lg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="LGDestek.NET"></span><meta itemprop="headline " content="LG Q6 ve LG Q6+&#039;ın Satış Fiyatları Belli Oldu"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2017/07/lg-q6-series-main1.jpg"><meta itemprop="width" content="810"><meta itemprop="height" content="605"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_4_596583f536274_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_4_596583f536274" ><script>var block_td_uid_4_596583f536274 = new tdBlock();
block_td_uid_4_596583f536274.id = "td_uid_4_596583f536274";
block_td_uid_4_596583f536274.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_4_596583f536274_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_596583f536274_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":36231,"live_filter_cur_post_author":"46","block_template_id":""}';
block_td_uid_4_596583f536274.td_column_number = "3";
block_td_uid_4_596583f536274.block_type = "td_block_related_posts";
block_td_uid_4_596583f536274.post_count = "6";
block_td_uid_4_596583f536274.found_posts = "66";
block_td_uid_4_596583f536274.header_color = "";
block_td_uid_4_596583f536274.ajax_pagination_infinite_stop = "";
block_td_uid_4_596583f536274.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_4_596583f536274);</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_596583f536e36" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_596583f536274" href="#">İlgili Haberler</a><a id="td_uid_6_596583f536e71" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_596583f536274" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_4_596583f536274 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-q6-3-farkli-model-ile-tanitilacak-36222/" rel="bookmark" title="LG Q6, LG Q6+ ve LG Q6α ile Birlikte Tanıtılacak"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/07/q6q-218x150.png" srcset="https://www.lgdestek.net/wp-content/uploads/2017/07/q6q-218x150.png 218w, https://www.lgdestek.net/wp-content/uploads/2017/07/q6q-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG Q6, LG Q6+ ve LG Q6α ile Birlikte Tanıtılacak"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-q6-3-farkli-model-ile-tanitilacak-36222/" rel="bookmark" title="LG Q6, LG Q6+ ve LG Q6α ile Birlikte Tanıtılacak">LG Q6, LG Q6+ ve LG Q6α ile Birlikte Tanıtılacak</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-q6-gorselleri-resmi-duyurudan-once-sizdirildi-36210/" rel="bookmark" title="LG Q6 Görselleri Resmi Duyurudan Önce Sızdırıldı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/07/LG-q6-218x150.png" srcset="https://www.lgdestek.net/wp-content/uploads/2017/07/LG-q6-218x150.png 218w, https://www.lgdestek.net/wp-content/uploads/2017/07/LG-q6-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG Q6 Görselleri Resmi Duyurudan Önce Sızdırıldı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-q6-gorselleri-resmi-duyurudan-once-sizdirildi-36210/" rel="bookmark" title="LG Q6 Görselleri Resmi Duyurudan Önce Sızdırıldı">LG Q6 Görselleri Resmi Duyurudan Önce Sızdırıldı</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-q6-tanitim-videosu-yayimlandi-36201/" rel="bookmark" title="LG Q6 Teaser Videosu Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/07/lg-g6-nin-mini-versiyonu-olan-q6-nin-tanitim-tarihi-acikladi-9464916-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/07/lg-g6-nin-mini-versiyonu-olan-q6-nin-tanitim-tarihi-acikladi-9464916-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/07/lg-g6-nin-mini-versiyonu-olan-q6-nin-tanitim-tarihi-acikladi-9464916-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG Q6 Teaser Videosu Yayımlandı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-q6-tanitim-videosu-yayimlandi-36201/" rel="bookmark" title="LG Q6 Teaser Videosu Yayımlandı">LG Q6 Teaser Videosu Yayımlandı</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-q6-teknik-ozellikleri-36163/" rel="bookmark" title="LG Q6 Teknik Özellikleri Belli Oldu"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/07/LG-G6nin-mini-versiyonu-geliyor-LG-Q692060_0-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/07/LG-G6nin-mini-versiyonu-geliyor-LG-Q692060_0-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/07/LG-G6nin-mini-versiyonu-geliyor-LG-Q692060_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG Q6 Teknik Özellikleri Belli Oldu"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-q6-teknik-ozellikleri-36163/" rel="bookmark" title="LG Q6 Teknik Özellikleri Belli Oldu">LG Q6 Teknik Özellikleri Belli Oldu</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/h870-lg-g6-v10l-iyilestirme-guncellemesi-yayimlandi-36148/" rel="bookmark" title="[H870] LG G6 v10l Yazılım Güncellemesi Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/07/G5lggg123-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/07/G5lggg123-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/07/G5lggg123-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[H870] LG G6 v10l Yazılım Güncellemesi Yayımlandı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/h870-lg-g6-v10l-iyilestirme-guncellemesi-yayimlandi-36148/" rel="bookmark" title="[H870] LG G6 v10l Yazılım Güncellemesi Yayımlandı">[H870] LG G6 v10l Yazılım Güncellemesi Yayımlandı</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-q6-11-temmuzda-tanitiliyor-36135/" rel="bookmark" title="LG Q6, 11 Temmuzda Polonya&#8217;da Tanıtılıyor"><img width="1" height="1" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/07/340x1912xLG-G6nin-mini-versiyonu-geliyor-LG-Q6.jpg" alt="" title="LG Q6, 11 Temmuzda Polonya&#8217;da Tanıtılıyor"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-q6-11-temmuzda-tanitiliyor-36135/" rel="bookmark" title="LG Q6, 11 Temmuzda Polonya&#8217;da Tanıtılıyor">LG Q6, 11 Temmuzda Polonya&#8217;da Tanıtılıyor</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_596583f536274" data-td_block_id="td_uid_4_596583f536274"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_596583f536274" data-td_block_id="td_uid_4_596583f536274"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap td_block_template_8"><h4 class="td-comments-title td-block-title"><span>2 YORUMLAR</span></h4></div><ol class="comment-list "><li class="comment " id="comment-15976"> <article> <footer> <img alt='' src='https://secure.gravatar.com/avatar/b2a806ec47d962f6e3ffc21042c10f48?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/b2a806ec47d962f6e3ffc21042c10f48?s=100&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><cite>Deniz</cite><a class="comment-link" href="#comment-15976"> <time pubdate="1499793021">11 Temmuz 2017 at 20:10</time> </a> </footer><div class="comment-content"><p>Ahmet Bey bu zamana kadar bir çok yazınızı detayları ile okudum . Ama pek fazla kesin ve net bir bilgi yok. Yorumum kişisel ve hakaret edici ve aşağılayıcı bir durum söz konusu değil. Yanlış anlaşılmamasını istiyorum.<br /> Teşekkürler &#8230;</p></div><div class="comment-meta" id="comment-15976"> <a rel='nofollow' class='comment-reply-link' href='https://www.lgdestek.net/lg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231/?replytocom=15976#respond' onclick='return addComment.moveForm( "comment-15976", "15976", "respond", "36231" )' aria-label='Cevap Deniz '>Yorumu Cevapla</a></div> </article><ul class="children"><li class="comment " id="comment-15980"> <article> <footer> <img alt='' src='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=100&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><cite>Ahmet Dizdar</cite><a class="comment-link" href="#comment-15980"> <time pubdate="1499795794">11 Temmuz 2017 at 20:56</time> </a> </footer><div class="comment-content"><p>Araştırmalarımız sonucu detaylı haberlere rastlamak pek de mümkün olmuyor. Genellikle araştırdığımız kaynaklar 1-2 net bilgi ile olayı anlattıkları için bu durumlar ortaya çıkıyor. Okuduğunuz için ayrıca teşekkür ederiz.</p></div><div class="comment-meta" id="comment-15980"> <a rel='nofollow' class='comment-reply-link' href='https://www.lgdestek.net/lg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231/?replytocom=15980#respond' onclick='return addComment.moveForm( "comment-15980", "15980", "respond", "36231" )' aria-label='Cevap Ahmet Dizdar '>Yorumu Cevapla</a></div> </article></li></ul></li></ol><div class="comment-pagination"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231/#respond" style="display:none;">Cevabı iptal et</a></small></h3><form id="commentform" class="comment-form"> <iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=97139861&#038;postid=36231&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=monsterid&#038;greeting=Bir+Cevap+Yaz%C4%B1n&#038;greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&#038;color_scheme=light&#038;lang=tr_TR&#038;jetpack_version=5.1&#038;sig=2d9a39dc85c5986fa977482fc8bf1a1231bc2cc8#parent=https%3A%2F%2Fwww.lgdestek.net%2Flg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe> <!--[if !IE]><!--> <script>document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="7765739341"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="7765739341"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="7765739341"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="7765739341"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_18 td_block_widget td_uid_8_596583f53b368_rand td-pb-border-top td_block_template_8 td-column-1"  data-td-block-uid="td_uid_8_596583f53b368" ><script>var block_td_uid_8_596583f53b368 = new tdBlock();
block_td_uid_8_596583f53b368.id = "td_uid_8_596583f53b368";
block_td_uid_8_596583f53b368.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"Nas\u0131l Yap\u0131l\u0131r?","custom_url":"https:\/\/www.lgdestek.net\/nasil-yapilir\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_596583f53b368_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_596583f53b368_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_596583f53b368.td_column_number = "1";
block_td_uid_8_596583f53b368.block_type = "td_block_18";
block_td_uid_8_596583f53b368.post_count = "5";
block_td_uid_8_596583f53b368.found_posts = "149";
block_td_uid_8_596583f53b368.header_color = "";
block_td_uid_8_596583f53b368.ajax_pagination_infinite_stop = "";
block_td_uid_8_596583f53b368.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_8_596583f53b368);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır?</a></h4></div><div id=td_uid_8_596583f53b368 class="td_block_inner td-column-1"><div class="td_module_mx8 td_module_wrap td-animation-stack"><div class="meta-info-container"><div class="td-module-thumb"><a href="https://www.lgdestek.net/play-store-indirme-bekleniyor-hatasi-cozumu-35921/" rel="bookmark" title="Play Store indirme Bekleniyor Hatası Çözümü"><img width="696" height="385" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/Play-Store-indirme-bekleniyor-sorunu-696x385.jpg" alt="" title="Play Store indirme Bekleniyor Hatası Çözümü"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/play-store-indirme-bekleniyor-hatasi-cozumu-35921/" rel="bookmark" title="Play Store indirme Bekleniyor Hatası Çözümü">Play Store indirme Bekleniyor Hatası Çözümü</a></h3> <a href="https://www.lgdestek.net/nasil-yapilir/" class="td-post-category">Nasıl Yapılır</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.lgdestek.net/author/kerimin/">Kerim Onaylar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-27T18:23:42+00:00" >27 Haziran 2017</time></span><div class="td-module-comments"><a href="https://www.lgdestek.net/play-store-indirme-bekleniyor-hatasi-cozumu-35921/#respond">0</a></div> </span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/facebook-bir-seyler-yanlis-gitti-lutfen-tekrar-dene-hatasi-cozumu-35891/" rel="bookmark" title="Facebook &#8221;Bir şeyler yanlış gitti. Lütfen tekrar dene.&#8221; Hatası Çözümü"><img width="80" height="60" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/Bir-şeyler-yanlış-gitti.-Lütfen-tekrar-dene.-80x60.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/06/Bir-şeyler-yanlış-gitti.-Lütfen-tekrar-dene.-80x60.jpeg 80w, https://www.lgdestek.net/wp-content/uploads/2017/06/Bir-şeyler-yanlış-gitti.-Lütfen-tekrar-dene.-265x198.jpeg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Facebook &#8221;Bir şeyler yanlış gitti. Lütfen tekrar dene.&#8221; Hatası Çözümü"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/facebook-bir-seyler-yanlis-gitti-lutfen-tekrar-dene-hatasi-cozumu-35891/" rel="bookmark" title="Facebook &#8221;Bir şeyler yanlış gitti. Lütfen tekrar dene.&#8221; Hatası Çözümü">Facebook &#8221;Bir şeyler yanlış gitti. Lütfen tekrar dene.&#8221; Hatası Çözümü</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-26T12:58:18+00:00" >26 Haziran 2017</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/kamera-durduruldu-hatasi-35814/" rel="bookmark" title="Kamera Durduruldu Hatası Çözümü"><img width="80" height="60" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/LG-G4-Review-Camera-Viewfinder-80x60.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/06/LG-G4-Review-Camera-Viewfinder-80x60.jpg 80w, https://www.lgdestek.net/wp-content/uploads/2017/06/LG-G4-Review-Camera-Viewfinder-265x198.jpg 265w, https://www.lgdestek.net/wp-content/uploads/2017/06/LG-G4-Review-Camera-Viewfinder-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Kamera Durduruldu Hatası Çözümü"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/kamera-durduruldu-hatasi-35814/" rel="bookmark" title="Kamera Durduruldu Hatası Çözümü">Kamera Durduruldu Hatası Çözümü</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-26T11:24:11+00:00" >26 Haziran 2017</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/uygulamalar-donuyor-sorunu-nasil-cozulur-35820/" rel="bookmark" title="Uygulamalar Donuyor Sorunu Nasıl Çözülür?"><img width="80" height="60" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/Uygulamalar-Donuyor-Sorunu-Nasıl-Çözülür-80x60.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/06/Uygulamalar-Donuyor-Sorunu-Nasıl-Çözülür-80x60.jpeg 80w, https://www.lgdestek.net/wp-content/uploads/2017/06/Uygulamalar-Donuyor-Sorunu-Nasıl-Çözülür-265x198.jpeg 265w, https://www.lgdestek.net/wp-content/uploads/2017/06/Uygulamalar-Donuyor-Sorunu-Nasıl-Çözülür-485x360.jpeg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Uygulamalar Donuyor Sorunu Nasıl Çözülür?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/uygulamalar-donuyor-sorunu-nasil-cozulur-35820/" rel="bookmark" title="Uygulamalar Donuyor Sorunu Nasıl Çözülür?">Uygulamalar Donuyor Sorunu Nasıl Çözülür?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T11:35:22+00:00" >25 Haziran 2017</time></span></div></div></div><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/whatsapp-mavi-tik-nasil-kapatilir-35724/" rel="bookmark" title="WhatsApp &#8221;Mavi Tik&#8221; Nasıl Kapatılır?"><img width="80" height="60" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/whatsapp_mavi_tik_nedir_mavi_tik_ozelligi_nedir_1415777429_386-80x60.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/06/whatsapp_mavi_tik_nedir_mavi_tik_ozelligi_nedir_1415777429_386-80x60.jpg 80w, https://www.lgdestek.net/wp-content/uploads/2017/06/whatsapp_mavi_tik_nedir_mavi_tik_ozelligi_nedir_1415777429_386-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="WhatsApp &#8221;Mavi Tik&#8221; Nasıl Kapatılır?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/whatsapp-mavi-tik-nasil-kapatilir-35724/" rel="bookmark" title="WhatsApp &#8221;Mavi Tik&#8221; Nasıl Kapatılır?">WhatsApp &#8221;Mavi Tik&#8221; Nasıl Kapatılır?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-24T01:39:29+00:00" >24 Haziran 2017</time></span></div></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="7765739341"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="7765739341"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="7765739341"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="7765739341"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lgdestek.net/"><img class="td-retina-data" src="https://www.lgdestek.net/wp-content/uploads/2017/02/logo.png" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/02/logo.png" alt="LG Destek" title="LG Türkiye Kullanıcıları Destek Sitesi"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>HAKKIMIZDA</span></div>LGDestek.NET LG Türkiye Akıllı Telefon Kullanıcıları Topluluğudur. LGDestek.NET sitesindeki içerik 5070 sayılı kanun kapsamında dijital zaman damgasıyla korunmaktadır. Sitemizde yapacağınız yüklemelerde, yapacağınız tüm işlemlerde LGDestek.NET ve Yazarları sorumlu değildir.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>BIZI TAKIP EDIN</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:i@lgdestek.net" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/lgdestek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-iletisim-menu-container"><ul id="menu-iletisim-menu" class="td-subfooter-menu"><li id="menu-item-33327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33327"><a href="https://www.lgdestek.net/teknik-servis/">Yetkili Servis</a></li><li id="menu-item-30543" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30543"><a href="https://www.lgdestek.net/hakkimizda/">Hakkımızda</a></li><li id="menu-item-28602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28602"><a href="https://www.lgdestek.net/kunye/">Künye</a></li><li id="menu-item-30550" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30550"><a href="https://www.lgdestek.net/yazarlarimiz/">Yazarlar</a></li><li id="menu-item-28601" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28601"><a href="https://www.lgdestek.net/gizlilik-politikasi/">Gizlilik Politikası</a></li><li id="menu-item-30554" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30554"><a href="https://www.lgdestek.net/yayin-politikasi/">Yayın Politikası</a></li><li id="menu-item-27902" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27902"><a href="https://www.lgdestek.net/iletisim/">İletişim</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright  2015 - 2017 | LGDestek.NET</div></div></div></div></div><style type="text/css">#wpfront-notification-bar{background:#ff4c4c;background:-moz-linear-gradient(top, #ff4c4c 0%, #ff4c4c 100%);background:-webkit-gradient(linear, left top, left bottom, color-stop(0%,#ff4c4c), color-stop(100%,#ff4c4c));background:-webkit-linear-gradient(top, #ff4c4c 0%,#ff4c4c 100%);background:-o-linear-gradient(top, #ff4c4c 0%,#ff4c4c 100%);background:-ms-linear-gradient(top, #ff4c4c 0%,#ff4c4c 100%);background:linear-gradient(to bottom, #ff4c4c 0%, #ff4c4c 100%);filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#ff4c4c', endColorstr='#ff4c4c',GradientType=0 )}#wpfront-notification-bar div.wpfront-message{color:#fff}#wpfront-notification-bar a.wpfront-button{background:#f47521;background:-moz-linear-gradient(top, #f47521 0%, #f47521 100%);background:-webkit-gradient(linear, left top, left bottom, color-stop(0%,#f47521), color-stop(100%,#f47521));background:-webkit-linear-gradient(top, #f47521 0%,#f47521 100%);background:-o-linear-gradient(top, #f47521 0%,#f47521 100%);background:-ms-linear-gradient(top, #f47521 0%,#f47521 100%);background:linear-gradient(to bottom, #f47521 0%, #f47521 100%);filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#f47521', endColorstr='#f47521',GradientType=0 );color:#fff}#wpfront-notification-bar-open-button{background-color:#00b7ea}#wpfront-notification-bar  div.wpfront-close{border:1px
solid #555;background-color:#555;color:#000}#wpfront-notification-bar  div.wpfront-close:hover{border:1px
solid #aaa;background-color:#aaa}</style><div id="wpfront-notification-bar-spacer"  style="display: none;"><div id="wpfront-notification-bar-open-button" class="top wpfront-bottom-shadow"></div><div id="wpfront-notification-bar" class="wpfront-fixed wpfront-bottom-shadow"><table border="0" cellspacing="0" cellpadding="0"><tr><td><div class="wpfront-message"> Teknik Servis İhtiyacınız Mı Var?</div><div> <a class="wpfront-button" href="https://www.lgdestek.net/servis/"  target="_self" rel="nofollow">Tıklayın!</a></div></td></tr></table></div></div><style type="text/css"></style> <script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":1,"height":45,"fixed_position":false,"animate_delay":0.5,"close_button":false,"button_action_close_bar":false,"auto_close_after":0,"display_after":2,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":false,"keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":100});</script> <div style="display:none"><div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e"></div><div class="grofile-hash-map-5fcb3bf81d2db3d985d8564dc8fa6263"></div><div class="grofile-hash-map-b2a806ec47d962f6e3ffc21042c10f48"></div></div> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/13581472e47cf69ffb43b780b160bbcb.js' data-minify="1"></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lgdestek.net\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/1510d1d8f3035392e80651622d82e83a.js' data-minify="1"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201728'></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/b361c2717253b3bb1530abf6db2e4d8c.js' data-minify="1"></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-includes/js/comment-reply.min.js?ver=4.8'></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lgdestek.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lgdestek.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}</script> <![endif]--> <script type="text/javascript">var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=97139861&postid=36231&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Bir+Cevap+Yaz%C4%B1n&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=light&lang=tr_TR&jetpack_version=5.1&sig=2d9a39dc85c5986fa977482fc8bf1a1231bc2cc8#parent=https%3A%2F%2Fwww.lgdestek.net%2Flg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=97139861&postid=36231&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=monsterid&greeting=Bir+Cevap+Yaz%C4%B1n&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=light&lang=tr_TR&jetpack_version=5.1&sig=2d9a39dc85c5986fa977482fc8bf1a1231bc2cc8#parent=https%3A%2F%2Fwww.lgdestek.net%2Flg-q6-lg-q6in-satis-fiyatlari-belli-oldu-36231%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}</script> <script type='text/javascript' src='https://stats.wp.com/e-201728.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'97139861',post:'36231',tz:'3',srv:'www.lgdestek.net'} ]);
	_stq.push([ 'clickTrackerInit', '97139861', '36231' ]);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1499825141 -->