<!DOCTYPE html><html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CMontserrat%3A700%2C400%2C600%2C500" /><link rel="stylesheet" href="https://www.lgdestek.net/wp-content/cache/min/1/bbc880466dbe699d528c368221b8a1bb.css" data-minify="1" /><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.lgdestek.net/wp-content/cache/min/1/a735015782d2d3b3479ada3f68e4e61f.js" data-minify="1"></script> <meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.lgdestek.net/xmlrpc.php"/><title>LG V30+ Türkiye Satış Fiyatı Belli Oldu! | LGDestek.NET</title> <script type="application/javascript">var bingo_ruby_ajax_url = "https://www.lgdestek.net/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel="canonical" href="https://www.lgdestek.net/lg-v30-turkiye-satis-fiyati-belli-oldu-38518/" /><link rel="publisher" href="https://plus.google.com/112717230861217833727"/><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="LG V30+ Türkiye Satış Fiyatı Belli Oldu! | LGDestek.NET" /><meta property="og:description" content="Geçtiğimiz Ağuston ayında tanıtılan üzerinden neredeyse 6 ay gibi uzun bir süre göçen LG V30+ niyhayet ülkemizde satışa sunuluyor. LG V30+ Türkiye satış tarihi ve satış fiyatı belli oldu. LG V30+ 128Gb modeli ülkemizde 4,399 TL satış fiyatı ile 25 Ocak&#8217;ta  Türk Telekom bayilerinde Satışa sunulacak.  Güney Koreli teknoloji devi LG V30+ ile 2017 yılında &hellip;" /><meta property="og:url" content="https://www.lgdestek.net/lg-v30-turkiye-satis-fiyati-belli-oldu-38518/" /><meta property="og:site_name" content="LGDestek.NET" /><meta property="article:publisher" content="https://www.facebook.com/lgdesteknet" /><meta property="article:author" content="https://facebook.com/onaylar" /><meta property="article:section" content="LG V30" /><meta property="article:published_time" content="2018-01-18T21:31:09+03:00" /><meta property="fb:app_id" content="133075767093360" /><meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2018/01/LG-V30-Türkiye-Satış-Fiyatı-Belli-Oldu.jpg" /><meta property="og:image:secure_url" content="https://www.lgdestek.net/wp-content/uploads/2018/01/LG-V30-Türkiye-Satış-Fiyatı-Belli-Oldu.jpg" /><meta property="og:image:width" content="980" /><meta property="og:image:height" content="620" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Geçtiğimiz Ağuston ayında tanıtılan üzerinden neredeyse 6 ay gibi uzun bir süre göçen LG V30+ niyhayet ülkemizde satışa sunuluyor. LG V30+ Türkiye satış tarihi ve satış fiyatı belli oldu. LG V30+ 128Gb modeli ülkemizde 4,399 TL satış fiyatı ile 25 Ocak&#8217;ta  Türk Telekom bayilerinde Satışa sunulacak.  Güney Koreli teknoloji devi LG V30+ ile 2017 yılında [&hellip;]" /><meta name="twitter:title" content="LG V30+ Türkiye Satış Fiyatı Belli Oldu! | LGDestek.NET" /><meta name="twitter:site" content="@lgdestek" /><meta name="twitter:image" content="https://www.lgdestek.net/wp-content/uploads/2018/01/LG-V30-Türkiye-Satış-Fiyatı-Belli-Oldu.jpg" /><meta name="twitter:creator" content="@kerimin" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.lgdestek.net\/","name":"LGDestek","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.lgdestek.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.lgdestek.net\/lg-v30-turkiye-satis-fiyati-belli-oldu-38518\/","sameAs":["https:\/\/www.facebook.com\/lgdesteknet","https:\/\/www.instagram.com\/lgdestek","https:\/\/www.linkedin.com\/company-beta\/10918727","https:\/\/plus.google.com\/112717230861217833727","https:\/\/www.youtube.com\/channel\/UCgR0r9Qs34wO-59x7zj9dsw","https:\/\/pinterest.com\/lgdestek","https:\/\/twitter.com\/lgdestek"],"@id":"#organization","name":"LGDestek","logo":"https:\/\/www.lgdestek.net\/wp-content\/uploads\/2016\/04\/logom.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; beslemesi" href="https://www.lgdestek.net/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; yorum beslemesi" href="https://www.lgdestek.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; LG V30+ Türkiye Satış Fiyatı Belli Oldu! yorum beslemesi" href="https://www.lgdestek.net/lg-v30-turkiye-satis-fiyati-belli-oldu-38518/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.lgdestek.net/wp-content/cache/busting/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-3.2.6.css' type='text/css' media='only screen and (max-width: 768px)' /><style id='bingo_ruby_style_default-inline-css' type='text/css'>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</style><link rel='https://api.w.org/' href='https://www.lgdestek.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lgdestek.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lgdestek.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.2" /><meta name="generator" content="WooCommerce 3.2.6" /><link rel='shortlink' href='https://www.lgdestek.net/?p=38518' /><meta property="og:title" content="LG V30+ Türkiye Satış Fiyatı Belli Oldu!"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.lgdestek.net/lg-v30-turkiye-satis-fiyati-belli-oldu-38518/"/><meta property="og:site_name" content="LGDestek.NET"/><meta property="og:description" content="Geçtiğimiz Ağuston ayında tanıtılan üzerinden neredeyse 6 ay gibi uzun bir süre göçen LG V30+ niyhayet ülkemizde satışa sunuluyor. LG V30+ Türkiye satış tarihi ve satış fiyatı belli oldu. LG"/><meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2018/01/LG-V30-Türkiye-Satış-Fiyatı-Belli-Oldu.jpg"/> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.lgdestek.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script>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</script> <link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-270x270.png" /><style type="text/css" id="wp-custom-css">.navbar-wrap{border-bottom-color:#00806c;border-bottom-style:solid;border-bottom-width:2px}.ruby-slider-nav{color:#00806c}.ajax-pagination.ajax-nextprev>*{background-color:#00806c}input#comment-submit,a.box-comment-btn,.header-search-more button,.entry input[type="submit"]{background-color:#00806c}.ruby-author-links a{background-color:#00806c}.widget-tab-nav li.active a{border-color:#00806c;color:#00806c}</style><style type="text/css" title="dynamic-css" class="options-output">.footer-inner{background-color:#282828;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center}.topbar-wrap{font-family:Lato;text-transform:capitalize;font-weight:400;font-style:normal;font-size:13px}.main-menu-inner,.off-canvas-nav-inner{font-family:Lato;text-transform:uppercase;letter-spacing:0;font-weight:700;font-style:normal;font-size:15px}.main-menu-inner .sub-menu,.off-canvas-nav-inner .sub-menu{font-family:Lato;text-transform:capitalize;letter-spacing:0;font-weight:400;font-style:normal;font-size:14px}.logo-wrap.is-logo-text .logo-text h1{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:40px}.logo-mobile-text span{font-family:Montserrat;text-transform:uppercase;letter-spacing:-1px;font-weight:700;font-style:normal;font-size:32px}body,p{font-family:Lato;line-height:24px;font-weight:400;font-style:normal;color:#282828;font-size:15px}.post-title.is-size-1{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:36px}.post-title.is-size-2{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:30px}.post-title.is-size-3{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:21px}.post-title.is-size-4{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:18px}.post-title.is-size-5{font-family:Montserrat;font-weight:700;font-style:normal;color:#282828;font-size:14px}.post-title.is-size-6{font-family:Montserrat;font-weight:400;font-style:normal;color:#282828;font-size:13px}h1,h2,h3,h4,h5,h6{font-family:Montserrat;text-transform:none;font-weight:700;font-style:normal}.post-meta-info,.single-post-top,.counter-element{font-family:Lato;font-weight:400;font-style:normal;color:#999;font-size:12px}.post-cat-info{font-family:Lato;text-transform:uppercase;font-weight:700;font-style:normal;font-size:11px}.block-header-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:18px}.block-ajax-filter-wrap{font-family:Montserrat;text-transform:uppercase;font-weight:500;font-style:normal;font-size:11px}.widget-title{font-family:Montserrat;text-transform:uppercase;font-weight:600;font-style:normal;font-size:14px}.breadcrumb-wrap{font-family:Lato;text-transform:none;font-weight:400;font-style:normal;color:#777;font-size:12px}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-38518 single-format-standard ruby-body is-full-width"  itemscope  itemtype="https://schema.org/WebPage" ><div class="off-canvas-wrap is-dark-text"><div class="off-canvas-inner"><a href="#" id="ruby-off-canvas-close-btn"><i class="ruby-close-btn" aria-hidden="true"></i></a><div id="off-canvas-navigation" class="off-canvas-nav-wrap"><ul id="menu-header" class="off-canvas-nav-inner"><li id="menu-item-36618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36618 is-category-5"><a href="https://www.lgdestek.net/lgg2/">LG G2</a></li><li id="menu-item-36619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36619 is-category-6"><a href="https://www.lgdestek.net/lgg3/">LG G3</a></li><li id="menu-item-36620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36620 is-category-7"><a href="https://www.lgdestek.net/lgg4/">LG G4</a></li><li id="menu-item-36621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36621 is-category-8"><a href="https://www.lgdestek.net/lgg5/">LG G5</a></li><li id="menu-item-36622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36622 is-category-9"><a href="https://www.lgdestek.net/lgg6/">LG G6</a></li><li id="menu-item-36623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36623 is-category-2058"><a href="https://www.lgdestek.net/lg-g7/">LG G7</a></li><li id="menu-item-36626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36626 is-category-1525"><a href="https://www.lgdestek.net/lg-v10/">LG V10</a></li><li id="menu-item-36627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36627 is-category-1526"><a href="https://www.lgdestek.net/lg-v20/">LG V20</a></li><li id="menu-item-36628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36628 is-category-1710"><a href="https://www.lgdestek.net/lg-v30/">LG V30</a></li><li id="menu-item-36624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36624 is-category-4"><a href="https://www.lgdestek.net/k-serisi/">LG K Serisi</a></li><li id="menu-item-36625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36625 is-category-1707"><a href="https://www.lgdestek.net/lg-stylus/">LG Stylus Serisi</a></li><li id="menu-item-36629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36629 is-category-14"><a href="https://www.lgdestek.net/x-serisi/">LG X Serisi</a></li><li id="menu-item-36617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36617 is-category-1635"><a href="https://www.lgdestek.net/lg-flex/">LG G Flex Serisi</a></li></ul></div><div class="off-canvas-social-wrap"> <a class="icon-facebook icon-social" title="facebook" href="https://facebook.com/webzaga" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/webzaga" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-instagram icon-social" title="instagram" href="https://instagram.com/webzaga" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/channel/UCOA6wh_EawkUNIZ6VaBYf1A" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://webzaga.com/feed" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div><div id="ruby-site" class="site-outer"><div class="header-wrap header-style-3"><div class="header-inner"><div class="topbar-wrap topbar-style-1 is-light-text"><div class="ruby-container"><div class="topbar-inner container-inner clearfix"><div class="topbar-left"><div id="ruby-topbar-navigation" class="topbar-menu-wrap"><ul id="menu-header-1" class="topbar-menu-inner"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36618 is-category-5"><a href="https://www.lgdestek.net/lgg2/">LG G2</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36619 is-category-6"><a href="https://www.lgdestek.net/lgg3/">LG G3</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36620 is-category-7"><a href="https://www.lgdestek.net/lgg4/">LG G4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36621 is-category-8"><a href="https://www.lgdestek.net/lgg5/">LG G5</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36622 is-category-9"><a href="https://www.lgdestek.net/lgg6/">LG G6</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36623 is-category-2058"><a href="https://www.lgdestek.net/lg-g7/">LG G7</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36626 is-category-1525"><a href="https://www.lgdestek.net/lg-v10/">LG V10</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36627 is-category-1526"><a href="https://www.lgdestek.net/lg-v20/">LG V20</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36628 is-category-1710"><a href="https://www.lgdestek.net/lg-v30/">LG V30</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36624 is-category-4"><a href="https://www.lgdestek.net/k-serisi/">LG K Serisi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36625 is-category-1707"><a href="https://www.lgdestek.net/lg-stylus/">LG Stylus Serisi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36629 is-category-14"><a href="https://www.lgdestek.net/x-serisi/">LG X Serisi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36617 is-category-1635"><a href="https://www.lgdestek.net/lg-flex/">LG G Flex Serisi</a></li></ul></div></div><div class="topbar-right"><div class="topbar-social social-tooltips"> <a class="icon-facebook icon-social is-color" title="facebook" href="https://facebook.com/webzaga" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social is-color" title="twitter" href="https://twitter.com/webzaga" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-instagram icon-social is-color" title="instagram" href="https://instagram.com/webzaga" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a><a class="icon-youtube icon-social is-color" title="youtube" href="https://www.youtube.com/channel/UCOA6wh_EawkUNIZ6VaBYf1A" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social is-color" title="rss" href="https://webzaga.com/feed" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div></div></div><div class="navbar-outer clearfix"><div class="navbar-wrap"><div class="ruby-container"><div class="navbar-inner container-inner clearfix"><div class="navbar-left"><div class="logo-wrap is-logo-image"  itemscope  itemtype="https://schema.org/Organization" ><div class="logo-inner"> <a href="https://www.lgdestek.net/" class="logo" title="LG Türkiye Kullanıcıları Yardım ve Destek Sitesi"> <img height="103" width="207" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png" srcset="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png 1x, https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png 2x" alt="https://lgdestek.net"> </a></div></div><div id="ruby-main-menu" class="main-menu-wrap"  role="navigation"  itemscope  itemtype="https://schema.org/SiteNavigationElement" ><ul id="menu-top-menu" class="main-menu-inner"><li id="menu-item-38469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38469 is-category-1552"><a href="https://www.lgdestek.net/android/">Android</a></li><li id="menu-item-38470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38470 is-category-2"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li><li id="menu-item-38471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38471 is-category-1"><a href="https://www.lgdestek.net/haberler/">Haberler</a></li><li id="menu-item-38473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38473 is-category-1636"><a href="https://www.lgdestek.net/karsilastirma/">Karşılaştırma</a></li><li id="menu-item-38474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38474 is-category-11"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a></li><li id="menu-item-38475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38475 is-category-13"><a href="https://www.lgdestek.net/uygulamalar/">Uygulamalar</a></li><li id="menu-item-38481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38481"><a href="https://www.lgdestek.net/teknik-servis/">Teknik Servis</a></li></ul></div></div><div class="navbar-right"><div class="navbar-search"> <a href="#" id="ruby-navbar-search-icon" data-mfp-src="#ruby-header-search-popup" data-effect="mpf-ruby-effect header-search-popup-outer" title="Search" class="navbar-search-icon"> <i class="fa fa-search" aria-hidden="true"></i> </a></div><div class="off-canvas-btn-wrap"><div class="off-canvas-btn"> <a href="#" class="ruby-trigger" title="off canvas button"> <span class="icon-wrap"></span> </a></div></div></div></div></div><div id="ruby-header-search-popup" class="header-search-popup"><div class="header-search-popup-wrap ruby-container"> <a href="#" class="ruby-close-search"><i class="ruby-close-btn" aria-hidden="true"></i></a><div class="header-search-popup-inner"><form class="search-form" method="get" action="https://www.lgdestek.net/"><fieldset> <input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Ara..." autocomplete="off"> <button type="submit" value="" class="btn"><i class="fa fa-search" aria-hidden="true"></i></button></fieldset><div class="header-search-result"></div></form></div></div></div></div></div></div></div><div class="main-site-mask"></div><div class="site-wrap"><div class="site-mask"></div><div class="site-inner"><center><ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-0437455161367775"
data-ad-slot="3017482144"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center><div class="single-post-outer clearfix"><article class="single-post-wrap single-post-1 is-date-full post-38518 post type-post status-publish format-standard has-post-thumbnail hentry category-lg-v30"  itemscope  itemtype="https://schema.org/Article" ><div class="ruby-page-wrap ruby-section row single-wrap is-author-bottom is-sidebar-right ruby-container"><div class="ruby-content-wrap single-inner col-sm-8 col-xs-12 content-with-sidebar"><div class="single-post-content-outer single-box"><div class="single-post-header"><div class="single-post-top"><div class="breadcrumb-wrap"><div class="breadcrumb-inner"  itemscope  itemtype="https://schema.org/BreadcrumbList" ><span  itemscope  itemprop="itemListElement"  itemtype="https://schema.org/ListItem" ><meta itemprop="position" content="1"><a href="https://www.lgdestek.net/">Anasayfa</a></span><i class="fa fa-angle-right breadcrumb-next"></i><span  itemscope  itemprop="itemListElement"  itemtype="https://schema.org/ListItem" ><meta itemprop="position" content="2"><a rel="bookmark" href="https://www.lgdestek.net/lg-v30/"><span>LG V30</span></a></span><i class="fa fa-angle-right breadcrumb-next"></i><span class="breadcrumb-current"  itemscope  itemprop="itemListElement"  itemtype="https://schema.org/ListItem" ><meta itemprop="position" content="3">LG V30+ Türkiye Satış Fiyatı Belli Oldu!</span></div></div><div class="meta-info-date-full"><span class="mate-info-date-icon"><i class="fa fa-clock-o"></i></span><span class="meta-info-date-full-inner"> <time class="date update" datetime="2018-01-18T21:31:09+00:00">Oca. 18, 2018 at 9:31 pm</time></span></div></div><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-1710" href="https://www.lgdestek.net/lg-v30/" title="LG V30">LG V30</a></div><div class="single-title post-title entry-title is-size-1"><h1>LG V30+ Türkiye Satış Fiyatı Belli Oldu!</h1></div><div class="post-meta-info is-show-icon"><span class="meta-info-el meta-info-author"><img alt='Kerim Onaylar' src='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=22&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=44&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.lgdestek.net/author/kerimin/">Kerim Onaylar</a></span><span class="meta-info-el meta-info-cat"><i class="fa fa-folder-open-o" aria-hidden="true"></i><a class="info-cat-el" href="https://www.lgdestek.net/lg-v30/" title="LG V30">LG V30</a></span></div></div><div class="single-post-thumb-outer"><div class="post-thumb"><img width="750" height="450" src="https://www.lgdestek.net/wp-content/uploads/2018/01/LG-V30-Türkiye-Satış-Fiyatı-Belli-Oldu-750x450.jpg" class="attachment-bingo_ruby_crop_750x450 size-bingo_ruby_crop_750x450 wp-post-image" alt="" /></div></div><div class="single-post-action clearfix"><div class="single-post-counter"><div class="single-post-view-total"><i class="icon-view fa fa-bolt" aria-hidden="true"></i><div class="total-content"><span class="total-number view-total-number">29</span><span class="total-caption view-total-caption">Okunma</span></div></div><div class="single-post-share-total"><i class="icon-share fa fa-share"></i><div class="total-content"><span class="total-number share-total-number">0</span><span class="total-caption share-total-caption">Paylaşım</span></div></div></div><div class="single-post-share-header"><a class="single-share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Flg-v30-turkiye-satis-fiyati-belli-oldu-38518%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="single-share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=LG+V30%2B+T%C3%BCrkiye+Sat%C4%B1%C5%9F+Fiyat%C4%B1+Belli+Oldu%21&amp;url=https%3A%2F%2Fwww.lgdestek.net%2Flg-v30-turkiye-satis-fiyati-belli-oldu-38518%2F&amp;via=kerimin" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="single-share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.lgdestek.net%2Flg-v30-turkiye-satis-fiyati-belli-oldu-38518%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a><a class="single-share-bar-el icon-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lgdestek.net%2Flg-v30-turkiye-satis-fiyati-belli-oldu-38518%2F&amp;media=https://www.lgdestek.net/wp-content/uploads/2018/01/LG-V30-Türkiye-Satış-Fiyatı-Belli-Oldu.jpg&description=LG+V30%2B+T%C3%BCrkiye+Sat%C4%B1%C5%9F+Fiyat%C4%B1+Belli+Oldu%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest-p"></i></a><a class="single-share-bar-el icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lgdestek.net%2Flg-v30-turkiye-satis-fiyati-belli-oldu-38518%2F&amp;title=LG+V30%2B+T%C3%BCrkiye+Sat%C4%B1%C5%9F+Fiyat%C4%B1+Belli+Oldu%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a></div></div><div class="banner-ad-wrap banner-ad-top-single"><div class="banner-ad-inner"><script type="text/javascript">var screen_width = document.body.clientWidth;
 if ( screen_width >= 1110 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6530266217"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }if ( screen_width >= 768  && screen_width < 1110 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6530266217"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }if ( screen_width < 768 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6530266217"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><div class="single-post-body"><div class="single-content-wrap"><div class="single-entry-wrap"><div class="entry single-entry"><p><strong>Geçtiğimiz Ağuston ayında tanıtılan üzerinden neredeyse 6 ay gibi uzun bir süre göçen LG V30+ niyhayet ülkemizde satışa sunuluyor. LG V30+ Türkiye satış tarihi ve satış fiyatı belli oldu. LG V30+ 128Gb modeli ülkemizde 4,399 TL satış fiyatı ile 25 Ocak’ta  Türk Telekom bayilerinde Satışa sunulacak. </strong></p><p>Güney Koreli teknoloji devi <strong>LG V30+</strong> ile 2017 yılında dikkatleri üzerine çekmeyi başarmış sınırlı üretim kapasitesi sebebi ile ülkemize geliş biraz uzun sürmüştür.  LG V30 ve V30 plus olmak üzere iki farklı modelini piyasaya sürdü. Plus modeli diğer modele göre artırılmış hafıza kapasitesi ile ön plana çıkıyor. Bir amiral gemisi telefonda bulabileceğiniz en iyi diyafram açıklığına sahip kamerası ve 128GB dahili depolama alanı ile sizi hafıza kartı kullanmak derdinden kurtaracak.</p><div class="lgdes-content" style="text-align: center; " id="lgdes-313789404"><div class="lgdes-adlabel"></div> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0437455161367775" data-ad-slot="3132756540" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Suya ve toza dayanıklı yapısı, 18:9 FullVision ekranı ve 32Bit Hi-Fi Dac teknolojisi sayesinde diğer amiral gemisi akıllı telefonlardan bir adım öne çıkıyor. LG’nin V serisi en yeni akıllı telefonu LG V30+ <strong>Aurora Siyahı</strong> ve <strong>Bulut Grisi</strong> olmak üzere iki farklı renk seçeneğiyle sadece <strong>Türk Telekom</strong> mağazalarında Ocak ayının sonunda satışa sunulacak.<img class="aligncenter size-full wp-image-38520" src="https://www.lgdestek.net/wp-content/uploads/2018/01/lg-v30-plus.jpeg" alt="" width="598" height="362"></p><h3>LG V30+ Özellikler</h3><ul><li>6 inç QHD OLED ekran 18:9, Corning Goilla Glass 5</li><li>Qualcomm Snapdragon 835</li><li>Adreno 540 GPU</li><li>4GM RAM</li><li>128 GB Depolama Alanı(2TB’a kadar microSD kart desteği</li><li>f/1.6 diyafram aralığında 16 MP ve f/2.2 diyafram aralığında 5 MP çift arka kamera</li><li>f/1.9 diyafram aralığında 120 derece geniş açılı 13 MP selfie kamerası</li><li>3.300 mAh batarya</li><li>Kablosuz Şarj</li><li>Bluetooth 5.0LE</li><li>4G VoLTE</li><li>IP68 Suya ve Toza Karşı Dayanıklılık Sertifikası</li><li>Hibrit Çift SIM Kart Yuvası</li></ul><p>Ülkemizde hali hazırda Amiral gemisi modellerin 6.500 TL olduğunu düşürsek LG V30+ için fiyatın çokta yüksek olmadığını söyleyebiliriz. LG V30+ önümüzdeki haftalar yanında hediyeleri ile satışa sunulacağını da belirtelim.</p><div class="lgdes-after-content" style="text-align: center; " id="lgdes-653113580"><div class="lgdes-adlabel"></div> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0437455161367775"
data-ad-slot="3132756540"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div class="single-post-share-big"><div class="single-post-share-big-inner"><a class="share-bar-el-big icon-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Flg-v30-turkiye-satis-fiyati-belli-oldu-38518%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i><span>share on Facebook</span></a><a class="share-bar-el-big icon-twitter" href="https://twitter.com/intent/tweet?text=LG+V30%2B+T%C3%BCrkiye+Sat%C4%B1%C5%9F+Fiyat%C4%B1+Belli+Oldu%21&amp;url=https%3A%2F%2Fwww.lgdestek.net%2Flg-v30-turkiye-satis-fiyati-belli-oldu-38518%2F&amp;via=kerimin" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i><span>share on Twitter</span></a></div></div><div class="single-post-box single-post-box-comment"><div class="box-comment-content"><div id="comments" class="single-comment-wrap comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Yorumlar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lg-v30-turkiye-satis-fiyati-belli-oldu-38518/#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="https://www.lgdestek.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" >Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Yorumunuzu buraya girin..."></textarea></p><p class="comment-form-author"><label for="author" >Name</label><input id="author" name="author" type="text" placeholder="Name..." size="30"  aria-required='true' /></p><p class="comment-form-email"><label for="email" >Email</label><input id="email" name="email" type="text" placeholder="Email..."  aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" placeholder="Website..."  aria-required='true' /></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Yorum Yap" /> <input type='hidden' name='comment_post_ID' value='38518' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d68d2fa61d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p></form></div></div></div></div></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.lgdestek.net/lg-v30-turkiye-satis-fiyati-belli-oldu-38518/"/><meta itemprop="headline " content="LG V30+ Türkiye Satış Fiyatı Belli Oldu!"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kerim Onaylar"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2018/01/LG-V30-Türkiye-Satış-Fiyatı-Belli-Oldu.jpg"><meta itemprop="width" content="980"><meta itemprop="height" content="620"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png"></span><meta itemprop="name" content="Kerim Onaylar"></span><meta itemprop="datePublished" content="2018-01-18T21:31:09+00:00"/><meta itemprop="dateModified" content="2018-01-18T21:31:09+00:00"/></div></div><div class="banner-ad-wrap banner-ad-bottom-single"><div class="banner-ad-inner"><script type="text/javascript">var screen_width = document.body.clientWidth;
 if ( screen_width >= 1110 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6530266217"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }if ( screen_width >= 768  && screen_width < 1110 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6530266217"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }if ( screen_width < 768 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6530266217"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><div class="single-post-box-outer"><div class="single-box single-box-author"><div class="single-author-wrap single-author-bottom"><div class="single-author-inner clearfix"><div class="author-thumb-wrap"><img alt='Kerim Onaylar' src='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=140&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=280&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' /></div><div class="author-content-wrap"><div class="author-title"><a href="https://www.lgdestek.net/author/kerimin/"><h3>Kerim Onaylar</h3></a></div><div class="author-description">LGDestek.NET Kurucusu ve aynı zamanda LG Kullanıcıları için içerik üreten yazar.</div><div class="ruby-author-bttom-wrap"><div class="ruby-author-links"><a href="https://www.lgdestek.net/author/kerimin/">Tüm Konuları Görüntüle</a></div><div class="author-social social-tooltips"><a class="icon-facebook icon-social" title="facebook" href="https://facebook.com/onaylar" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="http://twitter.com/kerimin" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-instagram icon-social" title="instagram" href="http://instagram.com/lgdestek" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></div></div></div></div></div></div><div class="single-nav single-box row" role="navigation"><div class="col-sm-6 col-xs-12 nav-el nav-left post-title is-size-6"><a href="https://www.lgdestek.net/lgden-yeni-y-serisi-akilli-telefonlar-geliyor-38511/" rel="bookmark" title="LG&#8217;den Yeni &#8221;Y Serisi&#8221; Akıllı Telefonlar Geliyor"><span class="ruby-nav-icon nav-left-icon"><i class="fa fa-angle-left"></i></span><span class="ruby-nav-link nav-left-link">LG&#8217;den Yeni &#8221;Y Serisi&#8221; Akıllı Telefonlar Geliyor</span></a></div><div class="col-sm-6 col-xs-12 nav-el nav-right post-title is-size-6"></div></div><div class="single-post-box-related has-header-block clearfix box-related-1"><div class="box-related-header block-header-wrap"><div class="block-header-inner"><div class="block-title"><h3>İlginizi Çekebilir</h3></div></div></div><div class="box-related-content block-content-wrap row"><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.lgdestek.net/us998-lg-v30-andoird-8-0-v18f-yazilim-guncellemesini-alacak-38498/" title="[US998] LG V30 Andoird 8.0 V18f Yazılım Güncellemesini Alacak" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="330" src="https://www.lgdestek.net/wp-content/uploads/2018/01/US998-LG-V30-Andoird-8.0-V18f-Yazılım-Güncellemesini-Alacak-365x330.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" /></span></span></a></div></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-2" href="https://www.lgdestek.net/guncelleme/" title="Güncelleme">Güncelleme</a><a class="cat-info-el cat-info-id-1710" href="https://www.lgdestek.net/lg-v30/" title="LG V30">LG V30</a></div><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.lgdestek.net/us998-lg-v30-andoird-8-0-v18f-yazilim-guncellemesini-alacak-38498/" rel="bookmark" title="[US998] LG V30 Andoird 8.0 V18f Yazılım Güncellemesini Alacak">[US998] LG V30 Andoird 8.0 V18f Yazılım Güncellemesini Alacak</a></h3><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Kerim Onaylar' src='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=22&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=44&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.lgdestek.net/author/kerimin/">Kerim Onaylar</a></span><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-01-14T12:25:00+00:00">Oca 14, 18</time></span></div></div><div class="post-excerpt">LG V30 U998 ABD Kilitsiz versiyonu bugün Android 8.0 Oreo güncellemesinin testlerini yapmaya başladı. ABD'deki tüm kilitsiz V30 modelleri OTA...</div></div><div class="post-meta-info-share clearfix"><div class="post-meta-share-inner is-relative"><div class="social-sharing"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Fus998-lg-v30-andoird-8-0-v18f-yazilim-guncellemesini-alacak-38498%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%5BUS998%5D+LG+V30+Andoird+8.0+V18f+Yaz%C4%B1l%C4%B1m+G%C3%BCncellemesini+Alacak&amp;url=https%3A%2F%2Fwww.lgdestek.net%2Fus998-lg-v30-andoird-8-0-v18f-yazilim-guncellemesini-alacak-38498%2F&amp;via=kerimin" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.lgdestek.net%2Fus998-lg-v30-andoird-8-0-v18f-yazilim-guncellemesini-alacak-38498%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a></div></div></div></div></div></div></article></div><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.lgdestek.net/v300-lg-v30-v20a-android-8-0-oreo-guncellemesi-yayimlandi-38331/" title="[V300] LG V30 V20a Android 8.0 Oreo Güncellemesi Yayımlandı" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="208" src="https://www.lgdestek.net/wp-content/uploads/2017/12/lg-v30-oreo.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" srcset="https://www.lgdestek.net/wp-content/uploads/2017/12/lg-v30-oreo.jpg 963w, https://www.lgdestek.net/wp-content/uploads/2017/12/lg-v30-oreo-768x439.jpg 768w, https://www.lgdestek.net/wp-content/uploads/2017/12/lg-v30-oreo-696x398.jpg 696w, https://www.lgdestek.net/wp-content/uploads/2017/12/lg-v30-oreo-735x420.jpg 735w" sizes="(max-width: 365px) 100vw, 365px" /></span></span></a></div></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-2" href="https://www.lgdestek.net/guncelleme/" title="Güncelleme">Güncelleme</a><a class="cat-info-el cat-info-id-1710" href="https://www.lgdestek.net/lg-v30/" title="LG V30">LG V30</a></div><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.lgdestek.net/v300-lg-v30-v20a-android-8-0-oreo-guncellemesi-yayimlandi-38331/" rel="bookmark" title="[V300] LG V30 V20a Android 8.0 Oreo Güncellemesi Yayımlandı">[V300] LG V30 V20a Android 8.0 Oreo Güncellemesi Yayımlandı</a></h3><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Kerim Onaylar' src='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=22&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=44&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.lgdestek.net/author/kerimin/">Kerim Onaylar</a></span><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-12-26T23:53:14+00:00">Ara 26, 17</time></span></div></div><div class="post-excerpt">LG, en son çıkardığı amiral gemisi LG V30 modeli için Android 8.0 Oreo güncellemesini Güney Kore'de ki cihazlar için yayımlandı....</div></div><div class="post-meta-info-share clearfix"><div class="post-meta-share-inner is-relative"><div class="social-sharing"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Fv300-lg-v30-v20a-android-8-0-oreo-guncellemesi-yayimlandi-38331%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=%5BV300%5D+LG+V30+V20a+Android+8.0+Oreo+G%C3%BCncellemesi+Yay%C4%B1mland%C4%B1&amp;url=https%3A%2F%2Fwww.lgdestek.net%2Fv300-lg-v30-v20a-android-8-0-oreo-guncellemesi-yayimlandi-38331%2F&amp;via=kerimin" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.lgdestek.net%2Fv300-lg-v30-v20a-android-8-0-oreo-guncellemesi-yayimlandi-38331%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a></div></div></div></div></div></div></article></div><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.lgdestek.net/lg-v30-guney-korede-android-8-oreo-beta-guncellemesini-aliyor-38199/" title="LG V30 Güney Kore&#8217;de Android 8 Oreo Beta Güncellemesini Alıyor" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="205" src="https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Güney-Korede-Android-8-Oreo-Beta-Güncellemesini-Alıyor.jpg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" srcset="https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Güney-Korede-Android-8-Oreo-Beta-Güncellemesini-Alıyor.jpg 1600w, https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Güney-Korede-Android-8-Oreo-Beta-Güncellemesini-Alıyor-768x432.jpg 768w, https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Güney-Korede-Android-8-Oreo-Beta-Güncellemesini-Alıyor-696x392.jpg 696w, https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Güney-Korede-Android-8-Oreo-Beta-Güncellemesini-Alıyor-1068x601.jpg 1068w, https://www.lgdestek.net/wp-content/uploads/2017/11/LG-V30-Güney-Korede-Android-8-Oreo-Beta-Güncellemesini-Alıyor-747x420.jpg 747w" sizes="(max-width: 365px) 100vw, 365px" /></span></span></a></div></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-2" href="https://www.lgdestek.net/guncelleme/" title="Güncelleme">Güncelleme</a><a class="cat-info-el cat-info-id-1710" href="https://www.lgdestek.net/lg-v30/" title="LG V30">LG V30</a></div><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.lgdestek.net/lg-v30-guney-korede-android-8-oreo-beta-guncellemesini-aliyor-38199/" rel="bookmark" title="LG V30 Güney Kore&#8217;de Android 8 Oreo Beta Güncellemesini Alıyor">LG V30 Güney Kore&#8217;de Android 8 Oreo Beta Güncellemesini Alıyor</a></h3><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Kerim Onaylar' src='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=22&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=44&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.lgdestek.net/author/kerimin/">Kerim Onaylar</a></span><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-11-29T21:00:26+00:00">Kas 29, 17</time></span></div></div><div class="post-excerpt">LG, geçtiğimiz ay LG V30 ve LG G6 modelleri için Güney Kore'de Android 8.0 Oreo beta programını başlatmıştı. Güney Kore'de...</div></div><div class="post-meta-info-share clearfix"><div class="post-meta-share-inner is-relative"><div class="social-sharing"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Flg-v30-guney-korede-android-8-oreo-beta-guncellemesini-aliyor-38199%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=LG+V30+G%C3%BCney+Kore%E2%80%99de+Android+8+Oreo+Beta+G%C3%BCncellemesini+Al%C4%B1yor&amp;url=https%3A%2F%2Fwww.lgdestek.net%2Flg-v30-guney-korede-android-8-oreo-beta-guncellemesini-aliyor-38199%2F&amp;via=kerimin" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.lgdestek.net%2Flg-v30-guney-korede-android-8-oreo-beta-guncellemesini-aliyor-38199%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a></div></div></div></div></div></div></article></div><div class="post-outer"><article class="post-wrap post-list-1 clearfix"><div class="post-list-inner"><div class="col-sm-6 col-left"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.lgdestek.net/lg-korede-v30-icin-android-8-0-oreo-beta-test-programini-baslatti-38079/" title="LG, Kore&#8217;de V30 İçin Android 8.0 Oreo Beta Test Programını Başlattı" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="365" height="175" src="https://www.lgdestek.net/wp-content/uploads/2017/11/Korede-V30-İçin-Android-8.0-Oreo-Beta-Test-Programını-Başlattı.jpeg" class="attachment-bingo_ruby_crop_365x330 size-bingo_ruby_crop_365x330 wp-post-image" alt="" srcset="https://www.lgdestek.net/wp-content/uploads/2017/11/Korede-V30-İçin-Android-8.0-Oreo-Beta-Test-Programını-Başlattı.jpeg 702w, https://www.lgdestek.net/wp-content/uploads/2017/11/Korede-V30-İçin-Android-8.0-Oreo-Beta-Test-Programını-Başlattı-696x336.jpeg 696w" sizes="(max-width: 365px) 100vw, 365px" /></span></span></a></div></div></div><div class="col-sm-6 col-right"><div class="post-body"><div class="post-list-content"><div class="post-cat-info clearfix"><a class="cat-info-el cat-info-id-1710" href="https://www.lgdestek.net/lg-v30/" title="LG V30">LG V30</a></div><h3 class="post-title entry-title is-size-3"><a class="post-title-link" href="https://www.lgdestek.net/lg-korede-v30-icin-android-8-0-oreo-beta-test-programini-baslatti-38079/" rel="bookmark" title="LG, Kore&#8217;de V30 İçin Android 8.0 Oreo Beta Test Programını Başlattı">LG, Kore&#8217;de V30 İçin Android 8.0 Oreo Beta Test Programını Başlattı</a></h3><div class="post-meta-info is-show-icon"><div class="post-meta-info-left"><span class="meta-info-el meta-info-author"><img alt='Kerim Onaylar' src='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=22&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/31fb1ed5e070f512ac87be8aa6c44054?s=44&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-22 photo' height='22' width='22' /><a class="vcard author" href="https://www.lgdestek.net/author/kerimin/">Kerim Onaylar</a></span><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-11-02T10:25:37+00:00">Kas 2, 17</time></span></div></div><div class="post-excerpt">Güney Kore'deki LG V30 kullanıcıları, Hızlı Yardım uygulaması aracılığıyla başvurarak  Android 8.0 Oreo Beta Test programına katılıp ilk yazılım testlerini...</div></div><div class="post-meta-info-share clearfix"><div class="post-meta-share-inner is-relative"><div class="social-sharing"><a class="share-bar-el icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Flg-korede-v30-icin-android-8-0-oreo-beta-test-programini-baslatti-38079%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-bar-el icon-twitter" href="https://twitter.com/intent/tweet?text=LG%2C+Kore%E2%80%99de+V30+%C4%B0%C3%A7in+Android+8.0+Oreo+Beta+Test+Program%C4%B1n%C4%B1+Ba%C5%9Flatt%C4%B1&amp;url=https%3A%2F%2Fwww.lgdestek.net%2Flg-korede-v30-icin-android-8-0-oreo-beta-test-programini-baslatti-38079%2F&amp;via=kerimin" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a class="share-bar-el icon-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.lgdestek.net%2Flg-korede-v30-icin-android-8-0-oreo-beta-test-programini-baslatti-38079%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i></a></div></div></div></div></div></div></article></div></div></div></div></div><div class="sidebar-wrap col-sm-4 col-xs-12 clearfix" ><div class="sidebar-inner"><aside id="bingo_ruby_social_widget-2" class="widget social-bar-widget"><div class="widget-title block-title"><h3>Bizi Taki Edin!</h3></div><div class="widget-content-wrap"><div class="widget-social-link-info social-tooltips"> <a class="icon-facebook icon-social" title="facebook" href="https://facebook.com/lgdesteknet" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social" title="twitter" href="https://twitter.com/lgdestek" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-instagram icon-social" title="instagram" href="https://instagram.com/lgdestek" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a><a class="icon-youtube icon-social" title="youtube" href="https://youtube.com/c/lgdestek" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social" title="rss" href="https://lgdestek.net/feed" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></aside><aside id="bingo_ruby_fanpage_widget-4" class="widget sb-widget sb-widget-fb"><div class="widget-title block-title"><h3>Facebook Sayfamız</h3></div><div class="widget-content-wrap"><div class="fb-container"><div id="fb-root"></div> <script>(function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(id)) return;
							js = d.createElement(s); js.id = id;
							js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
							fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://facebook.com/lgdesteknet" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></div></aside><aside id="text-9" class="widget widget_text"><div class="textwidget"><p><br /> <br /> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-0437455161367775"
data-ad-slot="2446394948"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></aside><aside id="bingo_ruby_sb_widget_tab-3" class="widget sb-widget sb-widget-tabs"><div class="widget-content-wrap"><ul id="widget-tab" class="clearfix widget-tab-nav widget-title"><li class="active"><a href="#widget-tab-popular"><i class="fa fa-bolt"></i>Popular</a></li><li><a href="#widget-tab-latest"><i class="fa fa-clock-o"></i>Recent</a></li></ul><div class="widget-tab-content"><div class="tab-pane active" id="widget-tab-popular"><div><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.lgdestek.net/lg-g3-android-6-0-guncelleme-dagitilmaya-basladi-20960/" title="LG G3 Android 6.0 Güncelleme Dağıtılmaya Başladı" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="83" src="https://www.lgdestek.net/wp-content/uploads/2015/12/lg-g3-android-6.0-güncelleme.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://www.lgdestek.net/wp-content/uploads/2015/12/lg-g3-android-6.0-güncelleme.jpg 533w, https://www.lgdestek.net/wp-content/uploads/2015/12/lg-g3-android-6.0-güncelleme-300x225.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></span></span></a></div></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://www.lgdestek.net/lg-g3-android-6-0-guncelleme-dagitilmaya-basladi-20960/" rel="bookmark" title="LG G3 Android 6.0 Güncelleme Dağıtılmaya Başladı">LG G3 Android 6.0 Güncelleme Dağıtılmaya Başladı</a></h3><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2015-12-31T17:56:03+00:00">Ara 31, 15</time></span></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.lgdestek.net/durdu-ne-yazik-ki-sist-arayuzu-hatasi-26192/" title="&#8221;Durdu, Ne yazık ki sist arayüzü hatası&#8221; Çözüm Yolları" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="62" src="https://www.lgdestek.net/wp-content/uploads/2016/09/Durdu-Ne-yazık-ki-sist-arayüzü-hatası-1.jpeg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://www.lgdestek.net/wp-content/uploads/2016/09/Durdu-Ne-yazık-ki-sist-arayüzü-hatası-1.jpeg 700w, https://www.lgdestek.net/wp-content/uploads/2016/09/Durdu-Ne-yazık-ki-sist-arayüzü-hatası-1-300x169.jpeg 300w, https://www.lgdestek.net/wp-content/uploads/2016/09/Durdu-Ne-yazık-ki-sist-arayüzü-hatası-1-768x432.jpeg 768w, https://www.lgdestek.net/wp-content/uploads/2016/09/Durdu-Ne-yazık-ki-sist-arayüzü-hatası-1-696x385.jpeg 696w, https://www.lgdestek.net/wp-content/uploads/2016/09/Durdu-Ne-yazık-ki-sist-arayüzü-hatası-1-746x420.jpeg 746w" sizes="(max-width: 110px) 100vw, 110px" /></span></span></a></div></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://www.lgdestek.net/durdu-ne-yazik-ki-sist-arayuzu-hatasi-26192/" rel="bookmark" title="&#8221;Durdu, Ne yazık ki sist arayüzü hatası&#8221; Çözüm Yolları">&#8221;Durdu, Ne yazık ki sist arayüzü hatası&#8221; Çözüm Yolları</a></h3><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2016-09-01T14:58:49+00:00">Eyl 1, 16</time></span></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.lgdestek.net/lg-v20-abdde-21-ekimde-satisa-cikmaya-hazirlaniyor-27536/" title="LG V20 ABD&#8217;de 21 Ekim&#8217;de Satışa Çıkmaya Hazırlanıyor!" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="73" src="https://www.lgdestek.net/wp-content/uploads/2016/09/lg-v20-hands-on-0028-970x647-c.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://www.lgdestek.net/wp-content/uploads/2016/09/lg-v20-hands-on-0028-970x647-c.jpg 600w, https://www.lgdestek.net/wp-content/uploads/2016/09/lg-v20-hands-on-0028-970x647-c-300x200.jpg 300w, https://www.lgdestek.net/wp-content/uploads/2016/09/lg-v20-hands-on-0028-970x647-c-768x512.jpg 768w, https://www.lgdestek.net/wp-content/uploads/2016/09/lg-v20-hands-on-0028-970x647-c-696x464.jpg 696w, https://www.lgdestek.net/wp-content/uploads/2016/09/lg-v20-hands-on-0028-970x647-c-741x486.jpg 741w, https://www.lgdestek.net/wp-content/uploads/2016/09/lg-v20-hands-on-0028-970x647-c-630x420.jpg 630w" sizes="(max-width: 110px) 100vw, 110px" /></span></span></a></div></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://www.lgdestek.net/lg-v20-abdde-21-ekimde-satisa-cikmaya-hazirlaniyor-27536/" rel="bookmark" title="LG V20 ABD&#8217;de 21 Ekim&#8217;de Satışa Çıkmaya Hazırlanıyor!">LG V20 ABD&#8217;de 21 Ekim&#8217;de Satışa Çıkmaya Hazırlanıyor!</a></h3><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2016-09-20T20:45:35+00:00">Eyl 20, 16</time></span></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.lgdestek.net/v300-lg-v30-v20a-android-8-0-oreo-guncellemesi-yayimlandi-38331/" title="[V300] LG V30 V20a Android 8.0 Oreo Güncellemesi Yayımlandı" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="63" src="https://www.lgdestek.net/wp-content/uploads/2017/12/lg-v30-oreo.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://www.lgdestek.net/wp-content/uploads/2017/12/lg-v30-oreo.jpg 963w, https://www.lgdestek.net/wp-content/uploads/2017/12/lg-v30-oreo-768x439.jpg 768w, https://www.lgdestek.net/wp-content/uploads/2017/12/lg-v30-oreo-696x398.jpg 696w, https://www.lgdestek.net/wp-content/uploads/2017/12/lg-v30-oreo-735x420.jpg 735w" sizes="(max-width: 110px) 100vw, 110px" /></span></span></a></div></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://www.lgdestek.net/v300-lg-v30-v20a-android-8-0-oreo-guncellemesi-yayimlandi-38331/" rel="bookmark" title="[V300] LG V30 V20a Android 8.0 Oreo Güncellemesi Yayımlandı">[V300] LG V30 V20a Android 8.0 Oreo Güncellemesi Yayımlandı</a></h3><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2017-12-26T23:53:14+00:00">Ara 26, 17</time></span></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.lgdestek.net/lg-g3-d851-android-6-0-marshmallow-yukleme-rehberi-23118/" title="LG G3 D851 Android 6.0 Marshmallow Yükleme Rehberi" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="41" src="https://www.lgdestek.net/wp-content/uploads/2016/05/lg-g3-d851update.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" srcset="https://www.lgdestek.net/wp-content/uploads/2016/05/lg-g3-d851update.jpg 700w, https://www.lgdestek.net/wp-content/uploads/2016/05/lg-g3-d851update-300x110.jpg 300w, https://www.lgdestek.net/wp-content/uploads/2016/05/lg-g3-d851update-768x283.jpg 768w, https://www.lgdestek.net/wp-content/uploads/2016/05/lg-g3-d851update-810x298.jpg 810w" sizes="(max-width: 110px) 100vw, 110px" /></span></span></a></div></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://www.lgdestek.net/lg-g3-d851-android-6-0-marshmallow-yukleme-rehberi-23118/" rel="bookmark" title="LG G3 D851 Android 6.0 Marshmallow Yükleme Rehberi">LG G3 D851 Android 6.0 Marshmallow Yükleme Rehberi</a></h3><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2016-05-01T10:11:39+00:00">May 1, 16</time></span></div></div></article></div></div><div class="tab-pane" id="widget-tab-latest"><div><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.lgdestek.net/lg-v30-turkiye-satis-fiyati-belli-oldu-38518/" title="LG V30+ Türkiye Satış Fiyatı Belli Oldu!" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://www.lgdestek.net/wp-content/uploads/2018/01/LG-V30-Türkiye-Satış-Fiyatı-Belli-Oldu-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" /></span></span></a></div></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://www.lgdestek.net/lg-v30-turkiye-satis-fiyati-belli-oldu-38518/" rel="bookmark" title="LG V30+ Türkiye Satış Fiyatı Belli Oldu!">LG V30+ Türkiye Satış Fiyatı Belli Oldu!</a></h3><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-01-18T21:31:09+00:00">Oca 18, 18</time></span></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.lgdestek.net/lgden-yeni-y-serisi-akilli-telefonlar-geliyor-38511/" title="LG&#8217;den Yeni &#8221;Y Serisi&#8221; Akıllı Telefonlar Geliyor" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://www.lgdestek.net/wp-content/uploads/2018/01/LGden-Yeni-Y-Serisi-Akıllı-Telefonlar-Geliyor-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" /></span></span></a></div></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://www.lgdestek.net/lgden-yeni-y-serisi-akilli-telefonlar-geliyor-38511/" rel="bookmark" title="LG&#8217;den Yeni &#8221;Y Serisi&#8221; Akıllı Telefonlar Geliyor">LG&#8217;den Yeni &#8221;Y Serisi&#8221; Akıllı Telefonlar Geliyor</a></h3><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-01-17T11:52:34+00:00">Oca 17, 18</time></span></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.lgdestek.net/lg-v30-kazandiriyor-kesfetmeye-hazir-misin-38504/" title="LG V30 Kazandırıyor! Keşfetmeye Hazır mısın?" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://www.lgdestek.net/wp-content/uploads/2018/01/LG-V30-Kazandırıyor-Keşfetmeye-Hazır-mısın-110x85.png" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" /></span></span></a></div></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://www.lgdestek.net/lg-v30-kazandiriyor-kesfetmeye-hazir-misin-38504/" rel="bookmark" title="LG V30 Kazandırıyor! Keşfetmeye Hazır mısın?">LG V30 Kazandırıyor! Keşfetmeye Hazır mısın?</a></h3><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-01-16T11:50:47+00:00">Oca 16, 18</time></span></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.lgdestek.net/us998-lg-v30-andoird-8-0-v18f-yazilim-guncellemesini-alacak-38498/" title="[US998] LG V30 Andoird 8.0 V18f Yazılım Güncellemesini Alacak" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://www.lgdestek.net/wp-content/uploads/2018/01/US998-LG-V30-Andoird-8.0-V18f-Yazılım-Güncellemesini-Alacak-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" /></span></span></a></div></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://www.lgdestek.net/us998-lg-v30-andoird-8-0-v18f-yazilim-guncellemesini-alacak-38498/" rel="bookmark" title="[US998] LG V30 Andoird 8.0 V18f Yazılım Güncellemesini Alacak">[US998] LG V30 Andoird 8.0 V18f Yazılım Güncellemesini Alacak</a></h3><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-01-14T12:25:00+00:00">Oca 14, 18</time></span></div></div></article><article class="post-wrap post-list-4 clearfix"><div class="post-thumb-outer"><div class=" post-thumb is-image"><a href="https://www.lgdestek.net/lgnin-g-serisi-modelinin-yeni-adi-ortaya-cikti-38491/" title="LG&#8217;nin G Serisi Modelinin Yeni Adı Ortaya Çıktı!" rel="bookmark"><span class="thumbnail-resize"><span class="thumbnail-image"><img width="110" height="85" src="https://www.lgdestek.net/wp-content/uploads/2018/01/LGnin-G-Serisi-Modelinin-Yeni-Adı-Ortaya-Çıktı-110x85.jpg" class="attachment-bingo_ruby_crop_110x85 size-bingo_ruby_crop_110x85 wp-post-image" alt="" /></span></span></a></div></div><div class="post-body"><h3 class="post-title entry-title is-size-6"><a class="post-title-link" href="https://www.lgdestek.net/lgnin-g-serisi-modelinin-yeni-adi-ortaya-cikti-38491/" rel="bookmark" title="LG&#8217;nin G Serisi Modelinin Yeni Adı Ortaya Çıktı!">LG&#8217;nin G Serisi Modelinin Yeni Adı Ortaya Çıktı!</a></h3><div class="post-meta-info post-meta-s"><span class="meta-info-el meta-info-date"><i class="fa fa-clock-o"></i><time class="date update" datetime="2018-01-13T18:00:05+00:00">Oca 13, 18</time></span></div></div></article></div></div></div></div></aside></div></div></div></article></div></div><footer id="footer" class="footer-wrap" ><div class="footer-inner is-light-text"><div class="bottom-footer-wrap"><div class="ruby-container"><div class="bottom-footer-inner"><div id="ruby-footer-navigation" class="footer-menu-wrap"><ul id="menu-foother" class="footer-menu-inner"><li id="menu-item-36910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36910"><a href="https://www.lgdestek.net/gizlilik-politikasi/">Gizlilik Politikası</a></li><li id="menu-item-36911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36911"><a href="https://www.lgdestek.net/hakkimizda/">Hakkımızda</a></li><li id="menu-item-36912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36912"><a href="https://www.lgdestek.net/iletisim/">İletişim</a></li><li id="menu-item-36913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36913"><a href="https://www.lgdestek.net/kunye/">Künye</a></li><li id="menu-item-36914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36914"><a href="https://www.lgdestek.net/yayin-politikasi/">Yayın Politikası</a></li><li id="menu-item-36915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36915"><a href="https://www.lgdestek.net/yazarlarimiz/">Yazarlarımız</a></li></ul></div><div class="footer-social-wrap"><div class="footer-social-inner social-tooltips"> <a class="icon-facebook icon-social is-color" title="facebook" href="https://facebook.com/webzaga" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="icon-twitter icon-social is-color" title="twitter" href="https://twitter.com/webzaga" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a class="icon-instagram icon-social is-color" title="instagram" href="https://instagram.com/webzaga" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a><a class="icon-youtube icon-social is-color" title="youtube" href="https://www.youtube.com/channel/UCOA6wh_EawkUNIZ6VaBYf1A" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a><a class="icon-rss icon-social is-color" title="rss" href="https://webzaga.com/feed" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div></div></div></div></div></footer></div></div> <script>var advanced_ads_adsense_UID = '';
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());</script> <style type="text/css">#wpfront-notification-bar{background:#0099e5;background:-moz-linear-gradient(top,#0099e5 0%,#0099e5 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#0099e5),color-stop(100%,#0099e5));background:-webkit-linear-gradient(top,#0099e5 0%,#0099e5 100%);background:-o-linear-gradient(top,#0099e5 0%,#0099e5 100%);background:-ms-linear-gradient(top,#0099e5 0%,#0099e5 100%);background:linear-gradient(to bottom,#0099e5 0%,#0099e5 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#0099e5',endColorstr='#0099e5',GradientType=0)}#wpfront-notification-bar div.wpfront-message{color:#fff}#wpfront-notification-bar a.wpfront-button{background:#feca2e;background:-moz-linear-gradient(top,#feca2e 0%,#feca2e 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#feca2e),color-stop(100%,#feca2e));background:-webkit-linear-gradient(top,#feca2e 0%,#feca2e 100%);background:-o-linear-gradient(top,#feca2e 0%,#feca2e 100%);background:-ms-linear-gradient(top,#feca2e 0%,#feca2e 100%);background:linear-gradient(to bottom,#feca2e 0%,#feca2e 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#feca2e',endColorstr='#feca2e',GradientType=0);color:#fff}#wpfront-notification-bar-open-button{background-color:#00b7ea}#wpfront-notification-bar div.wpfront-close{border:1px solid #0099e5;background-color:#0099e5;color:#fff}#wpfront-notification-bar div.wpfront-close:hover{border:1px solid #0099e5;background-color:#0099e5}</style><div id="wpfront-notification-bar-spacer"  style="display: none;"><div id="wpfront-notification-bar-open-button" class="top wpfront-bottom-shadow"></div><div id="wpfront-notification-bar" class="wpfront-fixed "><div class="wpfront-close">X</div><table border="0" cellspacing="0" cellpadding="0"><tr><td><div class="wpfront-message"> LG  AKSESUARI  BURADA</div><div> <a class="wpfront-button" href="https://magaza.lgdestek.net/"  target="_blank" >İNCELE</a></div></td></tr></table></div></div><style type="text/css"></style> <script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":1,"height":45,"fixed_position":"on","animate_delay":0,"close_button":true,"button_action_close_bar":false,"auto_close_after":90,"display_after":1,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":false,"keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":100});</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lgdestek.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.lgdestek.net\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Sepeti g\u00f6r\u00fcnt\u00fcle","cart_url":"https:\/\/www.lgdestek.net\/sepet\/","is_cart":"","cart_redirect_after_add":"yes"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.lgdestek.net\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.lgdestek.net\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_3ed7f751dea1c549d6457e7e1e367893"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var bingo_ruby_to_top = "1";
var bingo_ruby_social_tooltip = "1";
var bingo_ruby_single_image_popup = "1"; /* ]]> */</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-96526659-1', 'auto');
  ga('send', 'pageview');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-66120254-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66120254-1');</script> <script src="https://www.lgdestek.net/wp-content/cache/min/1/120100c13c0ce5c42b39f658529e562c.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1516337670 -->