<!doctype html ><!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head> <title>LG V30s ThinQ Fiyatı Belli Oldu! | LGDestek.NET</title> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://www.lgdestek.net/xmlrpc.php" /> <meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2018/05/lg-v30s-4.jpg" /><link rel="icon" type="image/png" href="https://www.lgdestek.net/wp-content/uploads/2018/03/lgdm-icon.png"><!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="LG V30s ThinQ fiyatı belli oldu. Amerika&#039;da yer alan operatörlerin resmi internet sayfasında yer alan bilgiye göre akıllı telefonun resmi fiyatı belli oldu."/><link rel="canonical" href="https://www.lgdestek.net/lg-v30s-thinq-fiyati-belli-oldu-39866/" /><link rel="publisher" href="https://plus.google.com/112717230861217833727"/><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="LG V30s ThinQ Fiyatı Belli Oldu! | LGDestek.NET" /><meta property="og:description" content="LG V30s ThinQ fiyatı belli oldu. Amerika&#039;da yer alan operatörlerin resmi internet sayfasında yer alan bilgiye göre akıllı telefonun resmi fiyatı belli oldu." /><meta property="og:url" content="https://www.lgdestek.net/lg-v30s-thinq-fiyati-belli-oldu-39866/" /><meta property="og:site_name" content="LGDestek.NET" /><meta property="article:publisher" content="https://www.facebook.com/lgdesteknet" /><meta property="article:author" content="https://www.facebook.com/ahmet.dizdar.5220" /><meta property="article:section" content="LG V30" /><meta property="article:published_time" content="2018-05-07T14:06:55+03:00" /><meta property="fb:app_id" content="133075767093360" /><meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2018/05/lg-v30s-4.jpg" /><meta property="og:image:secure_url" content="https://www.lgdestek.net/wp-content/uploads/2018/05/lg-v30s-4.jpg" /><meta property="og:image:width" content="730" /><meta property="og:image:height" content="486" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="LG V30s ThinQ fiyatı belli oldu. Amerika&#039;da yer alan operatörlerin resmi internet sayfasında yer alan bilgiye göre akıllı telefonun resmi fiyatı belli oldu." /><meta name="twitter:title" content="LG V30s ThinQ Fiyatı Belli Oldu! | LGDestek.NET" /><meta name="twitter:site" content="@lgdestek" /><meta name="twitter:image" content="https://www.lgdestek.net/wp-content/uploads/2018/05/lg-v30s-4.jpg" /><meta name="twitter:creator" content="@AhmetDizdar1921" /><script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.lgdestek.net\/","sameAs":["https:\/\/www.facebook.com\/lgdesteknet","https:\/\/www.instagram.com\/lgdestek","https:\/\/www.linkedin.com\/company-beta\/10918727","https:\/\/plus.google.com\/112717230861217833727","https:\/\/www.youtube.com\/channel\/UCgR0r9Qs34wO-59x7zj9dsw","https:\/\/pinterest.com\/lgdestek","https:\/\/twitter.com\/lgdestek"],"@id":"https:\/\/www.lgdestek.net\/#organization","name":"LGDestek","logo":"https:\/\/www.lgdestek.net\/wp-content\/uploads\/2016\/04\/logom.png"}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; beslemesi" href="https://www.lgdestek.net/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; yorum beslemesi" href="https://www.lgdestek.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; LG V30s ThinQ Fiyatı Belli Oldu! yorum beslemesi" href="https://www.lgdestek.net/lg-v30s-thinq-fiyati-belli-oldu-39866/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lgdestek.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};	!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,
img.emoji {	display: inline !important;	border: none !important;	box-shadow: none !important;	height: 1em !important;	width: 1em !important;	margin: 0 .07em !important;	vertical-align: -0.1em !important;	background: none !important;	padding: 0 !important;
}</style><link rel='stylesheet' id='contact-form-7-css' href='https://www.lgdestek.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=8.7.3' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_custom_css-css' href='//www.lgdestek.net/wp-content/uploads/js_composer/custom.css?ver=5.4.7' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://www.lgdestek.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://www.lgdestek.net/wp-content/themes/Newspaper/style.css?ver=8.7.3' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.lgdestek.net/wp-content/themes/Newspaper/includes/demos/lifestyle/demo_style.css?ver=8.7.3' type='text/css' media='all' /><script type='text/javascript' src='https://www.lgdestek.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script type='text/javascript' src='https://www.lgdestek.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><link rel='https://api.w.org/' href='https://www.lgdestek.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lgdestek.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lgdestek.net/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='https://www.lgdestek.net/?p=39866' /><link rel="alternate" type="application/json+oembed" href="https://www.lgdestek.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lgdestek.net%2Flg-v30s-thinq-fiyati-belli-oldu-39866%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lgdestek.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lgdestek.net%2Flg-v30s-thinq-fiyati-belli-oldu-39866%2F&#038;format=xml" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lgdestek.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin"/> <link rel="manifest" href="https://www.lgdestek.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>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</script><link rel="amphtml" href="https://www.lgdestek.net/lg-v30s-thinq-fiyati-belli-oldu-39866/amp/"><!-- JS generated by theme --><script> var tdBlocksArray = []; //here we store all the items for the current page //td_block class - each ajax block uses a object of this class for requests function tdBlock() { this.id = ''; this.block_type = 1; //block type id (1-234 etc) this.atts = ''; this.td_column_number = ''; this.td_current_page = 1; // this.post_count = 0; //from wp this.found_posts = 0; //from wp this.max_num_pages = 0; //from wp this.td_filter_value = ''; //current live filter value this.is_ajax_running = false; this.td_user_action = ''; // load more or infinite loader (used by the animation) this.header_color = ''; this.ajax_pagination_infinite_stop = ''; //show load more at page x } // td_js_generator - mini detector (function(){ var htmlTag = document.getElementsByTagName("html")[0]; if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) { htmlTag.className += ' ie10'; } if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) { htmlTag.className += ' ie11'; } if ( navigator.userAgent.indexOf("Edge") > -1 ) { htmlTag.className += ' ieEdge'; } if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) { htmlTag.className += ' td-md-is-ios'; } var user_agent = navigator.userAgent.toLowerCase(); if ( user_agent.indexOf("android") > -1 ) { htmlTag.className += ' td-md-is-android'; } if ( -1 !== navigator.userAgent.indexOf('Mac OS X') ) { htmlTag.className += ' td-md-is-os-x'; } if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) { htmlTag.className += ' td-md-is-chrome'; } if ( -1 !== navigator.userAgent.indexOf('Firefox') ) { htmlTag.className += ' td-md-is-firefox'; } if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) { htmlTag.className += ' td-md-is-safari'; } if( -1 !== navigator.userAgent.indexOf('IEMobile') ){ htmlTag.className += ' td-md-is-iemobile'; } })(); var tdLocalCache = {}; ( function () { "use strict"; tdLocalCache = { data: {}, remove: function (resource_id) { delete tdLocalCache.data[resource_id]; }, exist: function (resource_id) { return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null; }, get: function (resource_id) { return tdLocalCache.data[resource_id]; }, set: function (resource_id, cachedData) { tdLocalCache.remove(resource_id); tdLocalCache.data[resource_id] = cachedData; } }; })();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.lgdestek.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.3";
var td_get_template_directory_uri="https:\/\/www.lgdestek.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c8356b";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var tdDateNamesI18n={"month_names":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"month_names_short":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"day_names":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"day_names_short":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script><!-- Header style compiled by theme --><style>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</style><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-66120254-1"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-66120254-1');</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@type": "WebSite", "@id": "https://www.lgdestek.net/", "name": "Ana Sayfa" } },{ "@type": "ListItem", "position": 2, "item": { "@type": "WebPage", "@id": "https://www.lgdestek.net/haberler/", "name": "Haberler" } },{ "@type": "ListItem", "position": 3, "item": { "@type": "WebPage", "@id": "https://www.lgdestek.net/lg-v30s-thinq-fiyati-belli-oldu-39866/", "name": "LG V30s ThinQ Fiyatı Belli Oldu!" } } ] } </script><link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2018/03/cropped-lgdm-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2018/03/cropped-lgdm-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.lgdestek.net/wp-content/uploads/2018/03/cropped-lgdm-icon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.lgdestek.net/wp-content/uploads/2018/03/cropped-lgdm-icon-270x270.png" /><style type="text/css" id="wp-custom-css">.td_block_image_box .td-custom-title {	display:none;
}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-39866 single-format-standard lg-v30s-thinq-fiyati-belli-oldu global-block-template-8 td-lifestyle wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container"> <!-- mobile menu top section --> <div class="td-menu-socials-wrap"> <!-- socials --> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/lgdestek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> <!-- close button --> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <!-- login section --> <!-- menu section --> <div class="td-mobile-content"> <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-38469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-38469"><a href="https://www.lgdestek.net/android/">Android</a></li><li id="menu-item-38470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38470"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li><li id="menu-item-38471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38471"><a href="https://www.lgdestek.net/haberler/">Haberler</a></li><li id="menu-item-38473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38473"><a href="https://www.lgdestek.net/karsilastirma/">Karşılaştırma</a></li><li id="menu-item-38474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38474"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a></li><li id="menu-item-38475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38475"><a href="https://www.lgdestek.net/uygulamalar/">Uygulamalar</a></li><li id="menu-item-39466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39466"><a href="https://www.lgdestek.net/teknik-servis/">Teknik Servis</a></li><li id="menu-item-39465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39465"><a href="http://magaza.lgdestek.net" target="_blank">Mağaza</a></li></ul></div> </div> </div> <!-- register/login section --> </div> <div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lgdestek.net/"><!-- close button --><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>ARA</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div> <div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-header" class="top-header-menu"><li id="menu-item-36618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-36618"><a href="https://www.lgdestek.net/lgg2/">LG G2</a></li><li id="menu-item-36619" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36619"><a href="https://www.lgdestek.net/lgg3/">LG G3</a></li><li id="menu-item-36620" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36620"><a href="https://www.lgdestek.net/lgg4/">LG G4</a></li><li id="menu-item-36621" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36621"><a href="https://www.lgdestek.net/lgg5/">LG G5</a></li><li id="menu-item-36622" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36622"><a href="https://www.lgdestek.net/lgg6/">LG G6</a></li><li id="menu-item-36623" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36623"><a href="https://www.lgdestek.net/lg-g7/">LG G7</a></li><li id="menu-item-36626" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36626"><a href="https://www.lgdestek.net/lg-v10/">LG V10</a></li><li id="menu-item-36627" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36627"><a href="https://www.lgdestek.net/lg-v20/">LG V20</a></li><li id="menu-item-36628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36628"><a href="https://www.lgdestek.net/lg-v30/">LG V30</a></li><li id="menu-item-36624" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36624"><a href="https://www.lgdestek.net/k-serisi/">LG K Serisi</a></li><li id="menu-item-36625" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36625"><a href="https://www.lgdestek.net/lg-stylus/">LG Stylus Serisi</a></li><li id="menu-item-36629" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36629"><a href="https://www.lgdestek.net/x-serisi/">LG X Serisi</a></li><li id="menu-item-36617" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36617"><a href="https://www.lgdestek.net/lg-flex/">LG G Flex Serisi</a></li></ul></div></div> <div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/lgdestek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> </div><!-- LOGIN MODAL --> </div> </div> <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2018/03/retina-logo-descop.png" src="https://www.lgdestek.net/wp-content/uploads/2018/03/logo-descop.png" alt=""/> <span class="td-visual-hidden">LGDestek.NET</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5af05e036f95a_rand td_block_template_8 "><script type="text/javascript">var td_screen_width = window.innerWidth; if ( td_screen_width >= 1140 ) { /* large monitors */ document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0437455161367775" data-ad-slot=""></ins>'); (adsbygoogle = window.adsbygoogle || []).push({}); } if ( td_screen_width >= 1019 && td_screen_width < 1140 ) { /* landscape tablets */ document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot=""></ins>'); (adsbygoogle = window.adsbygoogle || []).push({}); } if ( td_screen_width >= 768 && td_screen_width < 1019 ) { /* portrait tablets */ document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot=""></ins>'); (adsbygoogle = window.adsbygoogle || []).push({}); } if ( td_screen_width < 768 ) { /* Phones */ document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0437455161367775" data-ad-slot=""></ins>'); (adsbygoogle = window.adsbygoogle || []).push({}); } </script></div> <!-- end A --> </div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.lgdestek.net/"><img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2018/03/retina-logo-mobil.png" src="https://www.lgdestek.net/wp-content/uploads/2018/03/logo-mobil.png" alt=""/></a><a class="td-header-logo td-sticky-disable" href="https://www.lgdestek.net/"><img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2018/03/retina-logo-descop.png" src="https://www.lgdestek.net/wp-content/uploads/2018/03/logo-descop.png" alt=""/></a> </div> <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-38469"><a href="https://www.lgdestek.net/android/">Android</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38470"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-38471"><a href="https://www.lgdestek.net/haberler/">Haberler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38473"><a href="https://www.lgdestek.net/karsilastirma/">Karşılaştırma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38474"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38475"><a href="https://www.lgdestek.net/uygulamalar/">Uygulamalar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39466"><a href="https://www.lgdestek.net/teknik-servis/">Teknik Servis</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39465"><a href="http://magaza.lgdestek.net" target="_blank">Mağaza</a></li></ul></div></div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.lgdestek.net/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div></div><div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-default "> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lgdestek.net/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Şuradaki tüm içerikleri göster Haberler" class="entry-crumb" href="https://www.lgdestek.net/haberler/">Haberler</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">LG V30s ThinQ Fiyatı Belli Oldu!</span></div></div> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-39866" class="post-39866 post type-post status-publish format-standard has-post-thumbnail hentry category-haberler category-lg-v30" itemscope itemtype="https://schema.org/Article"> <div class="td-post-header"> <ul class="td-category"><li class="entry-category"><a href="https://www.lgdestek.net/haberler/">Haberler</a></li><li class="entry-category"><a href="https://www.lgdestek.net/lg-v30/">LG V30</a></li></ul> <header class="td-post-title"> <h1 class="entry-title">LG V30s ThinQ Fiyatı Belli Oldu!</h1> <div class="td-module-meta-info"> <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.lgdestek.net/author/adizdar/">Ahmet Dizdar</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-07T14:06:55+00:00" >7 Mayıs 2018</time></span> <div class="td-post-comments"><a href="https://www.lgdestek.net/lg-v30s-thinq-fiyati-belli-oldu-39866/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-39866">282</span></div> </div> </header> </div> <div class="td-post-content"> <div class="td-post-featured-image"><a href="https://www.lgdestek.net/wp-content/uploads/2018/05/lg-v30s-4.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="https://www.lgdestek.net/wp-content/uploads/2018/05/lg-v30s-4.jpg" alt="" title="LG V30s ThinQ Fiyatı Belli Oldu!"/></a></div> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5af05e0371c48_rand td_block_template_8 "><script type="text/javascript">var td_screen_width = window.innerWidth; if ( td_screen_width >= 1140 ) { /* large monitors */ document.write('<ins class="adsbygoogle" style="display:inline-block;width:750px;height:100px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>'); (adsbygoogle = window.adsbygoogle || []).push({}); } if ( td_screen_width >= 1019 && td_screen_width < 1140 ) { /* landscape tablets */ document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>'); (adsbygoogle = window.adsbygoogle || []).push({}); } if ( td_screen_width >= 768 && td_screen_width < 1019 ) { /* portrait tablets */ document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>'); (adsbygoogle = window.adsbygoogle || []).push({}); } if ( td_screen_width < 768 ) { /* Phones */ document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>'); (adsbygoogle = window.adsbygoogle || []).push({}); } </script></div> <!-- end A --> <p>LG firmasının ilk <strong>yapay zeka</strong> teknolojisine sahip akıllı telefonu<strong> LG V30s ThinQ</strong> modelinin fiyatı belli oldu. Şu an için <strong>Güney Kore</strong> ve <strong>Amerika</strong> ülkelerinde satılan akıllı telefon <strong>LG V30s ThinQ</strong> fiyatı, <strong>Amerika</strong> operatörlerinin internet sayfasından duyuruldu. Operatörler, bu fiyat açıklamasından sonra bir de kampanya başlattı ve ön siparişte inanılmaz bir indirime gitti. Şu an için yeni amiral gemisi modelin fiyatı <strong>200$</strong> indirimle ön siparişte satılıyor.</p><h3>LG V30s ThinQ Fiyatı Açıklandı</h3><p><strong>LG V30s ThinQ</strong> fiyatı, Amerika operatörlerinin resmi internet sayfalarından duyuruldu. Operatörler, yapmış oldukları kampanya ile birlikte yeni akıllı telefonun fiyatını ön siparişte <strong>200$</strong> indirime sundu. Akıllı telefonun gerçek fiyatı ise <strong>929.99$</strong> olarak resmi sitelerde geçmektedir. Akıllı telefonun şu anki fiyatı (07.05.2018) <strong>200$</strong> indirime sunularak <strong>729.99$</strong> fiyat etiketi üzerinden yazılmaktadır.</p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5af05e0371aae_rand td_block_template_8 "><script type="text/javascript">var td_screen_width = window.innerWidth; if ( td_screen_width >= 1140 ) { /* large monitors */ document.write('<ins class="adsbygoogle" style="display:inline-block;width:750px;height:100px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>'); (adsbygoogle = window.adsbygoogle || []).push({}); } if ( td_screen_width >= 1019 && td_screen_width < 1140 ) { /* landscape tablets */ document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>'); (adsbygoogle = window.adsbygoogle || []).push({}); } if ( td_screen_width >= 768 && td_screen_width < 1019 ) { /* portrait tablets */ document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>'); (adsbygoogle = window.adsbygoogle || []).push({}); } if ( td_screen_width < 768 ) { /* Phones */ document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>'); (adsbygoogle = window.adsbygoogle || []).push({}); } </script></div> <!-- end A --> <p><a href="https://www.lgdestek.net/wp-content/uploads/2018/05/LG-V30S-price-drop-00.jpg"><img class="size-full wp-image-39868 aligncenter" src="https://www.lgdestek.net/wp-content/uploads/2018/05/LG-V30S-price-drop-00.jpg" alt="" width="680" height="330" /></a></p><p>LG firmasının ilk yapay zekalı akıllı telefonu olan <strong>V30s ThinQ</strong> modelinde <strong>6.0</strong> inç büyüklüğünde ve <strong>2880</strong> x <strong>1440p (QHD+)</strong> çözünürlük bulunuyor. Ekran tarafında <strong>18:9 Full Vision</strong> formatını kullanan akıllı telefonun <strong>OLED</strong> ekran teknolojisiyle geldiği biliniyor. Yongasında <strong>Snapdragon 835</strong> işlemci ve <strong>Adreno 540 GPU</strong> birimleri yer alan akıllı telefonun <strong>6</strong> <strong>GB RAM</strong> ve <strong>128 GB</strong> depolama kapasiteleri yerini alıyor. Batarya kapasitesi <strong>3000 mAh</strong> olan modelde <strong>Android 8.0 Oreo</strong> işletim sistemi yer alıyor. Bağlantılar tarafında son teknolojiye sahip akıllı telefonun <strong>IP68</strong> sertifikası, <strong>32-bit Hi-Fi Quad DAC</strong> teknolojisi, <strong>Bluetooth 5.0</strong> vb. gibi birçok özelliği bulunuyor.</p><p>Kamera tarafında özelleştirilmiş bir yapıya sahip olan amiral gemisinin <strong>16+13 MP</strong> çözünürlüklü çift arka kamerası var. Bu kameralardan <strong>16 MP</strong> çözünürlüklü ana kamera<strong> f1.6</strong> diyafram açıklığı sunarken <strong>13 MP</strong> çözünürlüklü 2.kamera ise<strong> f1.9</strong> diyafram açıklık ve <strong>125 derecelik</strong> açı sunuyor. Ek olarak donanımsal özelliklerin yanı sıra yazılımda<strong> yapay zeka</strong> teknolojisi bulunan akıllı telefonun kamerasıyla satın alınmak istenen eşyanın nereden bulunabileceği öğrenilebiliyor, kod okutmak için <strong>QR Code</strong> desteği ile kolayca okutma yapılabiliyor, <strong>QVoice</strong> desteği ile seslendirme yaparak uygulamaların farklı açılışa sahip olması sağlanabiliyor ve <strong>QLens</strong> sayesinde kamera ile çekim sırasında kadrajda var olan her nesnenin ne olduğu öğrenilebiliyor.</p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5af05e0371dc2_rand td_block_template_8 "><script type="text/javascript">var td_screen_width = window.innerWidth; if ( td_screen_width >= 1140 ) { /* large monitors */ document.write('<ins class="adsbygoogle" style="display:inline-block;width:750px;height:300px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6530266217"></ins>'); (adsbygoogle = window.adsbygoogle || []).push({}); } if ( td_screen_width >= 1019 && td_screen_width < 1140 ) { /* landscape tablets */ document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6530266217"></ins>'); (adsbygoogle = window.adsbygoogle || []).push({}); } if ( td_screen_width >= 768 && td_screen_width < 1019 ) { /* portrait tablets */ document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6530266217"></ins>'); (adsbygoogle = window.adsbygoogle || []).push({}); } if ( td_screen_width < 768 ) { /* Phones */ document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6530266217"></ins>'); (adsbygoogle = window.adsbygoogle || []).push({}); } </script></div> <!-- end A --> </div> <footer> <div class="td-post-source-tags"> </div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://www.lgdestek.net/lg-v30-t-mobile-android-8-0-oreo-guncellemesi-dagitildi-39668/">LG V30 T-Mobile Android 8.0 Oreo Güncellemesi Dağıtıldı</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.lgdestek.net/author/adizdar/"><img alt='' src='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lgdestek.net/author/adizdar/">Ahmet Dizdar</a></span></div><div class="td-author-description">LG akıllı telefonları üzerine yazılım güncelleme, root-rom rehberleri ve teknik servis bilgini.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ahmet.dizdar.5220" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/116640777871798854004" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/dizdar_ahmet/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/ahmet-d-063301128?trk=nav_responsive_tab_profile" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://profile.live.com/cid-8159a456fee5cab6/" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://secure.skype.com/portal/overview" title="Skype"> <i class="td-icon-font td-icon-skype"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AhmetDizdar1921" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ahmet Dizdar"></span><meta itemprop="datePublished" content="2018-05-07T14:06:55+00:00"><meta itemprop="dateModified" content="2018-05-07T14:06:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lgdestek.net/lg-v30s-thinq-fiyati-belli-oldu-39866/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2018/03/logo-descop.png"></span><meta itemprop="name" content="LGDestek.NET"></span><meta itemprop="headline " content="LG V30s ThinQ Fiyatı Belli Oldu!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2018/05/lg-v30s-4.jpg"><meta itemprop="width" content="730"><meta itemprop="height" content="486"></span> </footer> </article> <!-- /.post --> <div class="td_block_wrap td_block_related_posts td_uid_5_5af05e0372492_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_5_5af05e0372492" ><script>var block_td_uid_5_5af05e0372492 = new tdBlock();
block_td_uid_5_5af05e0372492.id = "td_uid_5_5af05e0372492";
block_td_uid_5_5af05e0372492.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5af05e0372492_rand","td_column_number":3,"live_filter_cur_post_id":39866,"live_filter_cur_post_author":"46","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5af05e0372492_rand","tdc_css_class_style":"td_uid_5_5af05e0372492_rand_style"}';
block_td_uid_5_5af05e0372492.td_column_number = "3";
block_td_uid_5_5af05e0372492.block_type = "td_block_related_posts";
block_td_uid_5_5af05e0372492.post_count = "3";
block_td_uid_5_5af05e0372492.found_posts = "371";
block_td_uid_5_5af05e0372492.header_color = "";
block_td_uid_5_5af05e0372492.ajax_pagination_infinite_stop = "";
block_td_uid_5_5af05e0372492.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_5_5af05e0372492);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5af05e0372b27" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5af05e0372492" href="#">İLGİLİ İÇERİKLER</a><a id="td_uid_7_5af05e0372b60" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5af05e0372492" href="#">YAZARIN DİĞER İÇERİKLERİ</a></h4><div id=td_uid_5_5af05e0372492 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-v30-t-mobile-android-8-0-oreo-guncellemesi-dagitildi-39668/" rel="bookmark" class="td-image-wrap" title="LG V30 T-Mobile Android 8.0 Oreo Güncellemesi Dağıtıldı"><img width="218" height="133" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2018/05/LG-V30-TMobile-unboxing-00.jpg" alt="" title="LG V30 T-Mobile Android 8.0 Oreo Güncellemesi Dağıtıldı"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-v30-t-mobile-android-8-0-oreo-guncellemesi-dagitildi-39668/" rel="bookmark" title="LG V30 T-Mobile Android 8.0 Oreo Güncellemesi Dağıtıldı">LG V30 T-Mobile Android 8.0 Oreo Güncellemesi Dağıtıldı</a></h3> </div> </div> </div> <!-- ./td-related-span4 --><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-centikli-ekran-fikrini-appledan-once-planladik-39673/" rel="bookmark" class="td-image-wrap" title="LG: Çentikli Ekran Fikrini Apple&#8217;dan Önce Planladık!"><img width="214" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2018/05/31754607_758810467656994_7872312008572403712_n.jpg" alt="" title="LG: Çentikli Ekran Fikrini Apple&#8217;dan Önce Planladık!"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-centikli-ekran-fikrini-appledan-once-planladik-39673/" rel="bookmark" title="LG: Çentikli Ekran Fikrini Apple&#8217;dan Önce Planladık!">LG: Çentikli Ekran Fikrini Apple&#8217;dan Önce Planladık!</a></h3> </div> </div> </div> <!-- ./td-related-span4 --><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.lgdestek.net/h840-lg-g5-se-eur-v20g-guvenlik-guncellemesi-yayimlandi-39660/" rel="bookmark" class="td-image-wrap" title="[H840] LG G5 SE EUR V20g Güvenlik Güncellemesi Yayımlandı"><img width="218" height="115" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2018/05/lg-g5-first-look-aa-2013649lg-g5-first-look-aa-20977905594-image788x443-crop.jpg" alt="" title="[H840] LG G5 SE EUR V20g Güvenlik Güncellemesi Yayımlandı"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/h840-lg-g5-se-eur-v20g-guvenlik-guncellemesi-yayimlandi-39660/" rel="bookmark" title="[H840] LG G5 SE EUR V20g Güvenlik Güncellemesi Yayımlandı">[H840] LG G5 SE EUR V20g Güvenlik Güncellemesi Yayımlandı</a></h3> </div> </div> </div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5af05e0372492" data-td_block_id="td_uid_5_5af05e0372492"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5af05e0372492" data-td_block_id="td_uid_5_5af05e0372492"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"> <div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lg-v30s-thinq-fiyati-belli-oldu-39866/#respond" style="display:none;">İptal</a></small></h3><form action="https://www.lgdestek.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div> <div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="İsim:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-author">Please enter your name here</div> </div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-email-error">You have entered an incorrect email address!</div> <div class="td-warning-email">Please enter your email address here</div> </div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Web:" type="text" value="" size="30" /> </div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='39866' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="80646358c2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p></form></div><!-- #respond --> </div> <!-- /.content --> </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5af05e03739bf_rand td-social-style2 td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Sosyal Medya</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,221</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/lgdesteknet" >Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">744</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/lgdestek#" >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">263</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/lgdestek" >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Aboneler</span><span class="td_social_button"><a href="https://www.youtube.com/lgdestek" >Abone</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5af05e0373ba4_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_9_5af05e0373ba4" ><script>var block_td_uid_9_5af05e0373ba4 = new tdBlock();
block_td_uid_9_5af05e0373ba4.id = "td_uid_9_5af05e0373ba4";
block_td_uid_9_5af05e0373ba4.atts = '{"custom_title":"Yaz\u0131l\u0131m G\u00fcncelleme","custom_url":"https:\/\/www.lgdestek.net\/guncelleme\/","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5af05e0373ba4_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5af05e0373ba4_rand","tdc_css_class_style":"td_uid_9_5af05e0373ba4_rand_style"}';
block_td_uid_9_5af05e0373ba4.td_column_number = "1";
block_td_uid_9_5af05e0373ba4.block_type = "td_block_1";
block_td_uid_9_5af05e0373ba4.post_count = "5";
block_td_uid_9_5af05e0373ba4.found_posts = "199";
block_td_uid_9_5af05e0373ba4.header_color = "#";
block_td_uid_9_5af05e0373ba4.ajax_pagination_infinite_stop = "";
block_td_uid_9_5af05e0373ba4.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_9_5af05e0373ba4);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.lgdestek.net/guncelleme/" class="td-pulldown-size">Yazılım Güncelleme</a></h4></div><div id=td_uid_9_5af05e0373ba4 class="td_block_inner"><div class="td-block-span12"> <div class="td_module_4 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-v30-t-mobile-android-8-0-oreo-guncellemesi-dagitildi-39668/" rel="bookmark" class="td-image-wrap" title="LG V30 T-Mobile Android 8.0 Oreo Güncellemesi Dağıtıldı"><img width="324" height="197" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2018/05/LG-V30-TMobile-unboxing-00.jpg" alt="" title="LG V30 T-Mobile Android 8.0 Oreo Güncellemesi Dağıtıldı"/></a></div> </div> <h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-v30-t-mobile-android-8-0-oreo-guncellemesi-dagitildi-39668/" rel="bookmark" title="LG V30 T-Mobile Android 8.0 Oreo Güncellemesi Dağıtıldı">LG V30 T-Mobile Android 8.0 Oreo Güncellemesi Dağıtıldı</a></h3> <div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lgdestek.net/author/adizdar/">Ahmet Dizdar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-05T13:07:06+00:00" >5 Mayıs 2018</time></span> <div class="td-module-comments"><a href="https://www.lgdestek.net/lg-v30-t-mobile-android-8-0-oreo-guncellemesi-dagitildi-39668/#respond">0</a></div> </div> <div class="td-excerpt"> LG V30 T-Mobile modelleri için Android 8.0 Oreo güncellemesine start verildi. Özellikle T-Mobile modelleri için geç yayımlanacağı bildirilen güncellemenin nihayet dağıtımı gerçekleştirildi. Bu güncellemeyle... </div> </div> </div> <!-- ./td-block-span12 --><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.lgdestek.net/m700y-lg-q6-v10h-iyilestirme-guncellemesi-yayimlandi-39648/" rel="bookmark" class="td-image-wrap" title="[M700Y] LG Q6 V10h İyileştirme Güncellemesi Yayımlandı"><img width="100" height="56" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2018/05/lg_q6_turkiye_fiyati_ve_teknik_ozellikleri_kamerasi_ne_kadar_1506078783_6387.jpg" alt="" title="[M700Y] LG Q6 V10h İyileştirme Güncellemesi Yayımlandı"/></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/m700y-lg-q6-v10h-iyilestirme-guncellemesi-yayimlandi-39648/" rel="bookmark" title="[M700Y] LG Q6 V10h İyileştirme Güncellemesi Yayımlandı">[M700Y] LG Q6 V10h İyileştirme Güncellemesi Yayımlandı</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T15:17:52+00:00" >4 Mayıs 2018</time></span> </div> </div> </div> </div> <!-- ./td-block-span12 --><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g6-guney-kore-android-8-0-oreo-guncellemesi-basladi-39545/" rel="bookmark" class="td-image-wrap" title="LG G6 Güney Kore Android 8.0 Oreo Güncellemesi Başladı"><img width="100" height="65" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2018/04/740x479-lg-g6-lg-g5-ve-lg-v20-icin-oreo-gorundu-1524820212297.jpg" alt="" title="LG G6 Güney Kore Android 8.0 Oreo Güncellemesi Başladı"/></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g6-guney-kore-android-8-0-oreo-guncellemesi-basladi-39545/" rel="bookmark" title="LG G6 Güney Kore Android 8.0 Oreo Güncellemesi Başladı">LG G6 Güney Kore Android 8.0 Oreo Güncellemesi Başladı</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T19:26:22+00:00" >30 Nisan 2018</time></span> </div> </div> </div> </div> <!-- ./td-block-span12 --><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.lgdestek.net/h850-lg-g5-eur-v20v-iyilestirme-guncellemesi-yayimlandi-39498/" rel="bookmark" class="td-image-wrap" title="[H850] LG G5 EUR V20v İyileştirme Güncellemesi Yayımlandı"><img width="100" height="56" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2018/04/LG-G5-Orijinal-Batarya-BL-42D1F.jpg" alt="" title="[H850] LG G5 EUR V20v İyileştirme Güncellemesi Yayımlandı"/></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/h850-lg-g5-eur-v20v-iyilestirme-guncellemesi-yayimlandi-39498/" rel="bookmark" title="[H850] LG G5 EUR V20v İyileştirme Güncellemesi Yayımlandı">[H850] LG G5 EUR V20v İyileştirme Güncellemesi Yayımlandı</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T21:01:04+00:00" >25 Nisan 2018</time></span> </div> </div> </div> </div> <!-- ./td-block-span12 --><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-v30-verizon-ai-yazilim-guncellemesi-yayimlandi-39183/" rel="bookmark" class="td-image-wrap" title="LG V30 Verizon AI Yazılım Güncellemesi Yayımlandı"><img width="84" height="70" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2018/04/gsmarena_002-1.png" alt="" title="LG V30 Verizon AI Yazılım Güncellemesi Yayımlandı"/></a></div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-v30-verizon-ai-yazilim-guncellemesi-yayimlandi-39183/" rel="bookmark" title="LG V30 Verizon AI Yazılım Güncellemesi Yayımlandı">LG V30 Verizon AI Yazılım Güncellemesi Yayımlandı</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-21T18:15:17+00:00" >21 Nisan 2018</time></span> </div> </div> </div> </div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- PC 600 Resim --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2446394948"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside> </div> </div> </div> <!-- /.td-pb-row --> </div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --><!-- Instagram --><!-- Footer --><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "> <div class="td-container td-footer-bottom-full"> <div class="td-pb-row"> <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lgdestek.net/"><img class="td-retina-data" src="https://www.lgdestek.net/wp-content/uploads/2018/03/logo-descop.png" data-retina="https://www.lgdestek.net/wp-content/uploads/2018/03/retina-logo-descop.png" alt="LGDestek" title="LG Türkiye Kullanıcıları" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>HAKKIMIZDA</span></div>LG Türkiye Kullanıcıları Yardım ve Destek Sitesi.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>BIZI TAKIP EDIN</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://youtube.com/lgdestek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div> </div> </div></div><!-- Sub Footer --> <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39748"><a href="#" target="_blank" rel="nofollow">Home</a></li><li id="menu-item-39749" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39749"><a href="#" target="_blank" rel="nofollow">Blog</a></li><li id="menu-item-39750" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39750"><a href="#" target="_blank" rel="nofollow">About me</a></li><li id="menu-item-39751" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39751"><a href="#" target="_blank" rel="nofollow">Contact</a></li></ul></div> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2015-2018 - LGDestek Türkiye Kullanıcıları </div> </div> </div> </div></div><!--close td-outer-wrap--> <!-- Theme: Newspaper by tagDiv.com 2017 Version: 8.7.3 (rara) Deploy mode: deploy uid: 5af05e037af07 --> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lgdestek.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */</script><script type='text/javascript' src='https://www.lgdestek.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script><script type='text/javascript' src='https://www.lgdestek.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script><script type='text/javascript' src='https://www.lgdestek.net/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script><script type='text/javascript' src='https://www.lgdestek.net/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script><script async="async" type='text/javascript' src='https://www.lgdestek.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script><!-- JS generated by theme --><script>	(function(){	var html_jquery_obj = jQuery('html');	if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {	var path = 'https://www.lgdestek.net/wp-content/themes/Newspaper/style.css';	jQuery.get(path, function(data) {	var str_split_separator = '#td_css_split_separator';	var arr_splits = data.split(str_split_separator);	var arr_length = arr_splits.length;	if (arr_length > 1) {	var dir_path = 'https://www.lgdestek.net/wp-content/themes/Newspaper';	var splited_css = '';	for (var i = 0; i < arr_length; i++) {	if (i > 0) {	arr_splits[i] = str_split_separator + ' ' + arr_splits[i];	}	//jQuery('head').append('<style>' + arr_splits[i] + '</style>');	var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {	return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');	});	splited_css += "<style>" + formated_str + "</style>";	}	var td_theme_css = jQuery('link#td-theme-css');	if (td_theme_css.length) {	td_theme_css.after(splited_css);	}	}	});	}	})();</script></body></html>