<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="tr"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lgdestek.net/xmlrpc.php" /><meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2020/02/LG-V60-ThinQ-promo-leak-quad-cameras-5000mAh-battery-and-earphone-jack-1.jpg" /><title>LG V60 ThinQ Batarya Kapasitesiyle Harika Olacak! | LGDestek.NET</title><style id="rocket-critical-css">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</style><meta name="description" content="LG V60 ThinQ Batarya Kapasitesiyle Harika Olacak! LG V60 ThinQ batarya kapasitesi belli oldu. Paylaşılan bilgiyle batarya bilgisi paylaşıldı."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="LG V60 ThinQ Batarya Kapasitesiyle Harika Olacak! | LGDestek.NET" /><meta property="og:description" content="LG V60 ThinQ Batarya Kapasitesiyle Harika Olacak! LG V60 ThinQ batarya kapasitesi belli oldu. Paylaşılan bilgiyle batarya bilgisi paylaşıldı." /><meta property="og:url" content="https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/" /><meta property="og:site_name" content="LGDestek.NET" /><meta property="article:publisher" content="https://www.facebook.com/lgdesteknet" /><meta property="article:author" content="https://www.facebook.com/ahmet.dizdar.5220" /><meta property="article:section" content="Haberler" /><meta property="article:published_time" content="2020-02-10T14:19:55+00:00" /><meta property="fb:app_id" content="133075767093360" /><meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2020/02/LG-V60-ThinQ-promo-leak-quad-cameras-5000mAh-battery-and-earphone-jack-1.jpg" /><meta property="og:image:secure_url" content="https://www.lgdestek.net/wp-content/uploads/2020/02/LG-V60-ThinQ-promo-leak-quad-cameras-5000mAh-battery-and-earphone-jack-1.jpg" /><meta property="og:image:width" content="705" /><meta property="og:image:height" content="375" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="LG V60 ThinQ Batarya Kapasitesiyle Harika Olacak! LG V60 ThinQ batarya kapasitesi belli oldu. Paylaşılan bilgiyle batarya bilgisi paylaşıldı." /><meta name="twitter:title" content="LG V60 ThinQ Batarya Kapasitesiyle Harika Olacak! | LGDestek.NET" /><meta name="twitter:site" content="@lgdestek" /><meta name="twitter:image" content="https://www.lgdestek.net/wp-content/uploads/2020/02/LG-V60-ThinQ-promo-leak-quad-cameras-5000mAh-battery-and-earphone-jack-1.jpg" /><meta name="twitter:creator" content="@AhmetDizdar1921" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lgdestek.net/#organization","name":"LGDestek","url":"https://www.lgdestek.net/","sameAs":["https://www.facebook.com/lgdesteknet","https://www.instagram.com/lgdestek","https://www.linkedin.com/company-beta/10918727","https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw","https://pinterest.com/lgdestek","https://twitter.com/lgdestek"],"logo":{"@type":"ImageObject","@id":"https://www.lgdestek.net/#logo","url":"https://www.lgdestek.net/wp-content/uploads/2018/03/logoo.png","width":2560,"height":1319,"caption":"LGDestek"},"image":{"@id":"https://www.lgdestek.net/#logo"}},{"@type":"WebSite","@id":"https://www.lgdestek.net/#website","url":"https://www.lgdestek.net/","name":"LGDestek.NET","description":"LG T\u00fcrkiye Kullan\u0131c\u0131lar\u0131 Destek Sitesi","publisher":{"@id":"https://www.lgdestek.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lgdestek.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/#primaryimage","url":"https://www.lgdestek.net/wp-content/uploads/2020/02/LG-V60-ThinQ-promo-leak-quad-cameras-5000mAh-battery-and-earphone-jack-1.jpg","width":705,"height":375},{"@type":"WebPage","@id":"https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/#webpage","url":"https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/","inLanguage":"tr","name":"LG V60 ThinQ Batarya Kapasitesiyle Harika Olacak! | LGDestek.NET","isPartOf":{"@id":"https://www.lgdestek.net/#website"},"primaryImageOfPage":{"@id":"https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/#primaryimage"},"datePublished":"2020-02-10T14:19:55+00:00","dateModified":"2020-02-10T14:19:55+00:00","description":"LG V60 ThinQ Batarya Kapasitesiyle Harika Olacak! LG V60 ThinQ batarya kapasitesi belli oldu. Payla\u015f\u0131lan bilgiyle batarya bilgisi payla\u015f\u0131ld\u0131.","breadcrumb":{"@id":"https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lgdestek.net/","url":"https://www.lgdestek.net/","name":"Ana Sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lgdestek.net/haberler/","url":"https://www.lgdestek.net/haberler/","name":"Haberler"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/","url":"https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/","name":"LG V60 ThinQ Batarya Kapasitesiyle Harika Olacak!"}}]},{"@type":"Article","@id":"https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/#article","isPartOf":{"@id":"https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/#webpage"},"author":{"@id":"https://www.lgdestek.net/#/schema/person/83c0c6de8f168a87ce74d65d3ebc0446"},"headline":"LG V60 ThinQ Batarya Kapasitesiyle Harika Olacak!","datePublished":"2020-02-10T14:19:55+00:00","dateModified":"2020-02-10T14:19:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/#webpage"},"publisher":{"@id":"https://www.lgdestek.net/#organization"},"image":{"@id":"https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/#primaryimage"},"articleSection":"Haberler"},{"@type":["Person"],"@id":"https://www.lgdestek.net/#/schema/person/83c0c6de8f168a87ce74d65d3ebc0446","name":"Ahmet Dizdar","image":{"@type":"ImageObject","@id":"https://www.lgdestek.net/#authorlogo","url":"https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=96&d=monsterid&r=g","caption":"Ahmet Dizdar"},"description":"Ahmet, her g\u00fcn LG hakk\u0131nda yeni bilgileri sizler i\u00e7in aktarmaya \u00e7al\u0131\u015fan bir makale canavar\u0131. Ak\u0131ll\u0131 telefondan televizyona, beyaz e\u015fyadan tablete her t\u00fcrl\u00fc bilgiyi bulup sizlerle bulu\u015fturuyor.","sameAs":["https://www.facebook.com/ahmet.dizdar.5220","https://www.instagram.com/dizdar_ahmet/","https://www.linkedin.com/in/ahmet-d-063301128?trk=nav_responsive_tab_profile","https://twitter.com/https://twitter.com/AhmetDizdar1921","https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; beslemesi" href="https://www.lgdestek.net/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; yorum beslemesi" href="https://www.lgdestek.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; LG V60 ThinQ Batarya Kapasitesiyle Harika Olacak! yorum beslemesi" href="https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://www.lgdestek.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='contact-form-7-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-933a3b76638ca515fc1d7c6974de296a.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='wpfront-notification-bar-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar-b24b3d6159ff561e7b9fdcc5af9be363.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='reviewer-photoswipe-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/photoswipe-9fc302a7ae36a83eb1230e79b63b90aa.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='dashicons-css' href='https://www.lgdestek.net/wp-includes/css/dashicons.min.css?ver=5.3.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='reviewer-public-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/reviewer-public-aca61555f33a206ccae31d8e04524a00.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-plugin-multi-purpose-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-5c4408e3115047407e0de753a6cb0a9d.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/themes/Newspaper/style-0f8687821e75a810f119db95015b2438.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-child-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/themes/Newspaper-child/style-eadaff547dd90f6483cd934670c567a8.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-demo-style-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/themes/Newspaper/includes/demos/city_news/demo_style-2fa083faa038e74ad829d08df858e59b.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.lgdestek.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script data-minify="1" type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c-1deb73ffd3b59514ea9f5115d7360f61.js'></script> <script data-minify="1" type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar-a81e1d4fa9169becf1be3233379241ef.js'></script> <link rel='https://api.w.org/' href='https://www.lgdestek.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lgdestek.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lgdestek.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.lgdestek.net/?p=44478' /> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lgdestek.net\/wp-admin\/","wpRestNonce":"c611c84f70","wpRestUrl":"https:\/\/www.lgdestek.net\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->  <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://www.lgdestek.net/wp-content/cache/busting/1/gtm-d5ec8155c73a2be7ecf26d75ac7464e6.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66120254-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lgdestek.net/",
                    "name": "Ana Sayfa"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lgdestek.net/haberler/",
                    "name": "Haberler"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/",
                    "name": "LG V60 ThinQ Batarya Kapasitesiyle Harika Olacak!"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-1-270x270.png" /><style type="text/css" id="wp-custom-css">.discourse-comments-area~.comments-area .comments-title{display:none}.comment .comment-content,.comment .comment-meta,.comment .comment-respond{margin-left:4px!important}.discourse-comments-area~.comments-area .comments-title{display:none}.comment-content blockquote p{font-family:'Roboto',sans-serif;font-size:12px;line-height:12px;font-weight:400;font-style:inherit;text-align:left;text-transform:initial;color:#4db2ec;word-wrap:break-word}.comment-content blockquote{padding:0;position:relative;border-left:none;   margin:1px 5% 2px 5%}#reply-title{font-size:19px;font-weight:700;margin-bottom:7px;margin-top:10px;color:crimson}.comment-body .quote .title{border-left:5px solid #e9e9e9;background-color:#f9f9f9;color:#646464;padding:15px 21px 37px 29px;display:none}</style><style>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</style><style id="tdw-css-placeholder"></style><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body data-rsssl=1 class="post-template-default single single-post postid-44478 single-format-standard tdm-menu-active-style2 lg-v60-thinq-batarya-kapasitesiyle-harika-olacak global-block-template-4 td-city white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://lgdestek.net/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="td-mobile-main-menu"><li id="menu-item-40903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-40903"><a href="https://www.lgdestek.net/android/">Android</a></li><li id="menu-item-40904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40904"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li><li id="menu-item-42381" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42381"><a href="https://www.lgdestek.net/haberler/">Haberler</a></li><li id="menu-item-40906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40906"><a href="https://www.lgdestek.net/inceleme/">İnceleme</a></li><li id="menu-item-40908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40908"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a></li><li id="menu-item-42382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42382"><a href="https://www.lgdestek.net/uygulamalar/">Uygulamalar</a></li><li id="menu-item-40910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40910"><a href="https://magaza.lgdestek.net">Mağaza</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>şifreniz</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Şifrenizi mi unuttunuz?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Şifreni kurtar</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>emailin</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lgdestek.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>ARA</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap tdm-header tdm-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > Pazartesi, Şubat 10, 2020</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Kayıt Ol / Katıl</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lgdestek.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" /></div></form><div id="td-aj-search"></div></div></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Hoşgeldin! Haydi hesabına giriş yap.</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifreniz</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Şifreni kurtar</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emailin</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="td-header-menu-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://lgdestek.net/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2018/03/retina-logo-mobil.png" src="https://www.lgdestek.net/wp-content/uploads/2018/03/retina-logo-mobil.png" alt=""/> <span class="td-visual-hidden">LGDestek.NET</span> </a></div><div class="menu-ana-menu-container"><ul id="menu-ana-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-40903"><a href="https://www.lgdestek.net/android/">Android</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40904"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-42381"><a href="https://www.lgdestek.net/haberler/">Haberler</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40906"><a href="https://www.lgdestek.net/inceleme/">İnceleme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40908"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42382"><a href="https://www.lgdestek.net/uygulamalar/">Uygulamalar</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40910"><a href="https://magaza.lgdestek.net">Mağaza</a></li></ul></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lgdestek.net/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Şuradaki tüm içerikleri göster Haberler" class="entry-crumb" href="https://www.lgdestek.net/haberler/">Haberler</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">LG V60 ThinQ Batarya Kapasitesiyle Harika Olacak!</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-44478" class="post-44478 post type-post status-publish format-standard has-post-thumbnail hentry category-haberler" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.lgdestek.net/haberler/">Haberler</a></li></ul><header class="td-post-title"><h1 class="entry-title">LG V60 ThinQ Batarya Kapasitesiyle Harika Olacak!</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.lgdestek.net/author/adizdar/">Ahmet Dizdar</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-10T17:19:55+00:00" >10 Şubat 2020</time></span><div class="td-post-comments"><a href="https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-44478">0</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Flg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=LG+V60+ThinQ+Batarya+Kapasitesiyle+Harika+Olacak%21&url=https%3A%2F%2Fwww.lgdestek.net%2Flg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478%2F&via=lgdestek"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/&title=LG V60 ThinQ Batarya Kapasitesiyle Harika Olacak!"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=LG V60 ThinQ Batarya Kapasitesiyle Harika Olacak! %0A%0A https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.lgdestek.net/wp-content/uploads/2020/02/LG-V60-ThinQ-promo-leak-quad-cameras-5000mAh-battery-and-earphone-jack-1.jpg" data-caption=""><img width="696" height="370" class="entry-thumb td-modal-image" src="https://www.lgdestek.net/wp-content/uploads/2020/02/LG-V60-ThinQ-promo-leak-quad-cameras-5000mAh-battery-and-earphone-jack-1-696x370.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2020/02/LG-V60-ThinQ-promo-leak-quad-cameras-5000mAh-battery-and-earphone-jack-1-696x370.jpg 696w, https://www.lgdestek.net/wp-content/uploads/2020/02/LG-V60-ThinQ-promo-leak-quad-cameras-5000mAh-battery-and-earphone-jack-1.jpg 705w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="LG V60 ThinQ Batarya Kapasitesiyle Harika Olacak!"/></a></div><p><strong>LG V60 ThinQ</strong> batarya kapasitesi bilgisi sızdırılan görsellerle birlikte belli oldu. Yeni amiral gemisi akıllı telefonun tanıtımına az bir süre kala batarya özelliğiyle ilgili harika bir bilgi paylaşıldı. LG V60 ThinQ, firmanın akıllı telefonları arasında en yüksek kapasiteli bataryaya sahip akıllı telefonu olacak.</p><h3><strong>LG V60 ThinQ Batarya Kapasitesi Belli Oldu</strong></h3><p>Yeni amiral gemisi akıllı telefon modeli<strong> LG V60 ThinQ</strong> için yeni bir bilgi sızdırıldı. Sızdırılan bilgide modelin batarya kapasitesi belli oldu. Tanıtımına kısa bir süre kalan telefonla ilgili paylaşılan bilgide batarya kapasitesinin <strong>5000 mAh</strong> olacağı görülüyor. Bu batarya kapasitesiyle yeni amiral gemisi, en yüksek bataryaya sahip akıllı telefon unvanını alacak.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5e41668ee5584_rand td_block_template_4 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><a href="https://www.lgdestek.net/wp-content/uploads/2020/02/v60-a.jpg"><img class=" wp-image-44481 aligncenter" src="https://www.lgdestek.net/wp-content/uploads/2020/02/v60-a.jpg" alt="" width="501" height="703" srcset="https://www.lgdestek.net/wp-content/uploads/2020/02/v60-a.jpg 940w, https://www.lgdestek.net/wp-content/uploads/2020/02/v60-a-768x1078.jpg 768w, https://www.lgdestek.net/wp-content/uploads/2020/02/v60-a-696x977.jpg 696w, https://www.lgdestek.net/wp-content/uploads/2020/02/v60-a-299x420.jpg 299w" sizes="(max-width: 501px) 100vw, 501px" /></a></p><p>Akıllı telefon politikasını değiştirmeye çalışan şirketin, 2020 yılından sonra premium sınıfa önem vereceği ve bunu V serisiyle yapacağı söyleniyordu. G serisinde <strong>LG G9 ThinQ</strong> amiral gemisinin son modeli olması beklenirken firma, yoluna V serisiyle devam edecek. Orta segmentte <strong>Q ve K</strong> serisiyle de duyulmak istenen LG&#8217;nin yeni akıllı telefon modellerini ne zaman tanıtacağı bilinmiyor.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.lgdestek.net/lg-v40-thinq-tanitildi-iste-teknik-ozellikleri-ve-fiyati-40619/" target="_blank" rel="nofollow" class="u92a50d81d667afd442c104ddb3b4c60a"><style>.u92a50d81d667afd442c104ddb3b4c60a,.u92a50d81d667afd442c104ddb3b4c60a .postImageUrl,.u92a50d81d667afd442c104ddb3b4c60a .centered-text-area{min-height:80px;position:relative}.u92a50d81d667afd442c104ddb3b4c60a,.u92a50d81d667afd442c104ddb3b4c60a:hover,.u92a50d81d667afd442c104ddb3b4c60a:visited,.u92a50d81d667afd442c104ddb3b4c60a:active{border:0!important}.u92a50d81d667afd442c104ddb3b4c60a .clearfix:after{content:"";display:table;clear:both}.u92a50d81d667afd442c104ddb3b4c60a{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#9B59B6;box-shadow:0 1px 2px rgba(0,0,0,.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,.17);-o-box-shadow:0 1px 2px rgba(0,0,0,.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,.17)}.u92a50d81d667afd442c104ddb3b4c60a:active,.u92a50d81d667afd442c104ddb3b4c60a:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#8E44AD}.u92a50d81d667afd442c104ddb3b4c60a .centered-text-area{width:100%;position:relative}.u92a50d81d667afd442c104ddb3b4c60a .ctaText{border-bottom:0 solid #fff;color:inherit;font-size:16px;font-weight:700;margin:0;padding:0;text-decoration:underline}.u92a50d81d667afd442c104ddb3b4c60a .postTitle{color:#FFF;font-size:16px;font-weight:600;margin:0;padding:0;width:100%}.u92a50d81d667afd442c104ddb3b4c60a .ctaButton{background-color:#8E44AD!important;color:inherit;border:none;border-radius:3px;box-shadow:none;font-size:14px;font-weight:700;line-height:26px;moz-border-radius:3px;text-align:center;text-decoration:none;text-shadow:none;width:80px;min-height:80px;background:url(https://www.lgdestek.net/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat;position:absolute;right:0;top:0}.u92a50d81d667afd442c104ddb3b4c60a:hover .ctaButton{background-color:#9B59B6!important}.u92a50d81d667afd442c104ddb3b4c60a .centered-text{display:table;height:80px;padding-left:18px;top:0}.u92a50d81d667afd442c104ddb3b4c60a .u92a50d81d667afd442c104ddb3b4c60a-content{display:table-cell;margin:0;padding:0;padding-right:108px;position:relative;vertical-align:middle;width:100%}.u92a50d81d667afd442c104ddb3b4c60a:after{content:"";display:block;clear:both}</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u92a50d81d667afd442c104ddb3b4c60a-content"><span class="ctaText"></span>&nbsp; <span class="postTitle">LG V40 ThinQ Tanıtıldı! İşte Teknik Özellikleri ve Fiyatı</span></div></div></div><div class="ctaButton"></div></a></div><p>Teknik özellikler bakımından çok fazla bilgiye sahip olmasak da amiral gemisi modelin en yeni nesil işlemci <a href="https://www.lgdestek.net/qualcomm-snapdragon-865-tanitildi-44154/"><strong>Snapdragon 865</strong></a> ile geleceğinin kaçınılmaz olacağı düşünülüyor. Bunun yanı sıra akıllı telefonun <strong>8 GB RAM ve 128 GB</strong> depolama alanı özelliğinin vurgulandığını belirtmekte fayda var.</p><p>Kamera tarafında çok fazla bilgisine sahip olamadığımız <strong>V60 ThinQ</strong> için toplam <strong>5 kamera</strong> ile geleceği söyleniyor. Bu kameralardan üçü <strong>arka kamera</strong> olarak gelirken diğer ikisi <strong>selfie kamerası</strong> olarak karşımıza çıkacak. Arka tarafta standart olarak <strong>ana, geniş açı</strong> ve <strong>telephoto</strong> lens konumlandırılırken ön tarafta <strong>ana</strong> ve <strong>geniş açı</strong> lensler yer alacak.</p><div>Tasarım olarak aşağıda yer alan görseldeki gibi görüneceği tahmin edilen yeni amiral gemisinin <strong>5G</strong> teknolojisiyle gelmesi büyük bir artı olacak. Akıllı telefonun işletim sistemi olarak <strong>Android 10</strong> tabanında geleceğine kesin gözüyle bakılırken batarya kapasitesinin <strong>5000 mAh</strong> olması bekleniyor. Ekran tarafında <strong>LG V50 ThinQ</strong> modeli <strong>6.4 inç</strong> büyüklüğünde gelmişti. Yeni amiralin <strong>6.6 inç</strong> büyüklüğünde bir ekranla geleceği düşünülüyor.</div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_5e41668ee5e7d_rand td_block_template_4 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2454977064"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2454977064"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2454977064"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2454977064"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Flg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=LG+V60+ThinQ+Batarya+Kapasitesiyle+Harika+Olacak%21&url=https%3A%2F%2Fwww.lgdestek.net%2Flg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478%2F&via=lgdestek"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/&title=LG V60 ThinQ Batarya Kapasitesiyle Harika Olacak!"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=LG V60 ThinQ Batarya Kapasitesiyle Harika Olacak! %0A%0A https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="https://www.lgdestek.net/lg-g7-android-10-beta-programi-basliyor-44475/">LG G7 Android 10 Beta Programı Başlıyor!</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.lgdestek.net/author/adizdar/"><img alt='' src='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=192&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lgdestek.net/author/adizdar/">Ahmet Dizdar</a></span></div><div class="td-author-description">Ahmet, her gün LG hakkında yeni bilgileri sizler için aktarmaya çalışan bir makale canavarı. Akıllı telefondan televizyona, beyaz eşyadan tablete her türlü bilgiyi bulup sizlerle buluşturuyor.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ahmet.dizdar.5220" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/u/0/116640777871798854004" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/dizdar_ahmet/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/ahmet-d-063301128?trk=nav_responsive_tab_profile" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://profile.live.com/cid-8159a456fee5cab6/" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://secure.skype.com/portal/overview" title="Skype"> <i class="td-icon-font td-icon-skype"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AhmetDizdar1921" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ahmet Dizdar"></span><meta itemprop="datePublished" content="2020-02-10T17:19:55+00:00"><meta itemprop="dateModified" content="2020-02-10T17:19:55+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lgdestek.net/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2018/03/retina-logo-mobil.png"></span><meta itemprop="name" content="LGDestek.NET"></span><meta itemprop="headline " content="LG V60 ThinQ Batarya Kapasitesiyle Harika Olacak!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2020/02/LG-V60-ThinQ-promo-leak-quad-cameras-5000mAh-battery-and-earphone-jack-1.jpg"><meta itemprop="width" content="705"><meta itemprop="height" content="375"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_3_5e41668ee7301_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_3_5e41668ee7301" ><script>var block_td_uid_3_5e41668ee7301 = new tdBlock();
block_td_uid_3_5e41668ee7301.id = "td_uid_3_5e41668ee7301";
block_td_uid_3_5e41668ee7301.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e41668ee7301_rand","td_column_number":3,"live_filter_cur_post_id":44478,"live_filter_cur_post_author":"46","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e41668ee7301_rand","tdc_css_class_style":"td_uid_3_5e41668ee7301_rand_style"}';
block_td_uid_3_5e41668ee7301.td_column_number = "3";
block_td_uid_3_5e41668ee7301.block_type = "td_block_related_posts";
block_td_uid_3_5e41668ee7301.post_count = "3";
block_td_uid_3_5e41668ee7301.found_posts = "541";
block_td_uid_3_5e41668ee7301.header_color = "";
block_td_uid_3_5e41668ee7301.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e41668ee7301.max_num_pages = "181";
tdBlocksArray.push(block_td_uid_3_5e41668ee7301);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e41668ee9f6c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e41668ee7301" href="#">İLGİLİ İÇERİKLER</a><a id="td_uid_5_5e41668ee9f72" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e41668ee7301" href="#">YAZARIN DİĞER İÇERİKLERİ</a></h4><div id=td_uid_3_5e41668ee7301 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/bim-lg-k11-akilli-telefonu-satacak-44464/" rel="bookmark" class="td-image-wrap" title="BİM LG K11 Akıllı Telefonu Satacak!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="BİM LG K11 Akıllı Telefonu Satacak!" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2020/02/a101-yapar-da-bim-durur-mu-bim-onumuzdeki-hafta-uygun-fiyatli-akilli-telefon-satacak-1550402985-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/bim-lg-k11-akilli-telefonu-satacak-44464/" rel="bookmark" title="BİM LG K11 Akıllı Telefonu Satacak!">BİM LG K11 Akıllı Telefonu Satacak!</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-q51-ozellikleri-ile-birlikte-ortaya-cikti-44460/" rel="bookmark" class="td-image-wrap" title="LG Q51 Özellikleri ile Birlikte Ortaya Çıktı!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="LG Q51 Özellikleri ile Birlikte Ortaya Çıktı!" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2020/02/LG-akilli-telefon-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-q51-ozellikleri-ile-birlikte-ortaya-cikti-44460/" rel="bookmark" title="LG Q51 Özellikleri ile Birlikte Ortaya Çıktı!">LG Q51 Özellikleri ile Birlikte Ortaya Çıktı!</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g9-thinq-ozellikleri-nasil-olacak-44437/" rel="bookmark" class="td-image-wrap" title="LG G9 ThinQ Özellikleri Nasıl Olacak?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="LG G9 ThinQ Özellikleri Nasıl Olacak?" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2020/01/LG-G9-ThinQ-Price-release-date-news-and-rumors-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g9-thinq-ozellikleri-nasil-olacak-44437/" rel="bookmark" title="LG G9 ThinQ Özellikleri Nasıl Olacak?">LG G9 ThinQ Özellikleri Nasıl Olacak?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e41668ee7301" data-td_block_id="td_uid_3_5e41668ee7301"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e41668ee7301" data-td_block_id="td_uid_3_5e41668ee7301"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lg-v60-thinq-batarya-kapasitesiyle-harika-olacak-44478/#respond" style="display:none;">İptal</a></small></h3><form action="https://www.lgdestek.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="İsim:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='44478' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="787e392d4b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5e41668eecd24_rand td-social-style10 td-social-boxed td-social-colored td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Sosyal Medya</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,873</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/lgdesteknet" >Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">549</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://instagram.com/lgdestek#" >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">282</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/lgdestek" >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Aboneler</span><span class="td_social_button"><a href="https://www.youtube.com/https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" >Abone</a></span></div></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5e41668eed4c1_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_5e41668eed4c1" ><script>var block_td_uid_7_5e41668eed4c1 = new tdBlock();
block_td_uid_7_5e41668eed4c1.id = "td_uid_7_5e41668eed4c1";
block_td_uid_7_5e41668eed4c1.atts = '{"custom_title":"Nas\u0131l Yap\u0131l\u0131r?","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"11","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e41668eed4c1_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5e41668eed4c1_rand","tdc_css_class_style":"td_uid_7_5e41668eed4c1_rand_style"}';
block_td_uid_7_5e41668eed4c1.td_column_number = "1";
block_td_uid_7_5e41668eed4c1.block_type = "td_block_7";
block_td_uid_7_5e41668eed4c1.post_count = "5";
block_td_uid_7_5e41668eed4c1.found_posts = "223";
block_td_uid_7_5e41668eed4c1.header_color = "#";
block_td_uid_7_5e41668eed4c1.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e41668eed4c1.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_7_5e41668eed4c1);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Nasıl Yapılır?</span></h4></div><div id=td_uid_7_5e41668eed4c1 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-v30-android-10-rom-yukleme-rehberi-44415/" rel="bookmark" class="td-image-wrap" title="LG V30 Android 10 ROM Yükleme Rehberi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="LG V30 Android 10 ROM Yükleme Rehberi" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2020/01/Android-10-official-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-v30-android-10-rom-yukleme-rehberi-44415/" rel="bookmark" title="LG V30 Android 10 ROM Yükleme Rehberi">LG V30 Android 10 ROM Yükleme Rehberi</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T20:51:01+00:00" >18 Ocak 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g6-android-10-rom-yukleme-rehberi-44336/" rel="bookmark" class="td-image-wrap" title="LG G6 Android 10 ROM Yükleme Rehberi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="LG G6 Android 10 ROM Yükleme Rehberi" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2020/01/Download-Pixel-Experience-ROM-on-LG-G6-with-Android-9.0-Pie-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g6-android-10-rom-yukleme-rehberi-44336/" rel="bookmark" title="LG G6 Android 10 ROM Yükleme Rehberi">LG G6 Android 10 ROM Yükleme Rehberi</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-11T15:24:24+00:00" >11 Ocak 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-up-error-hatasi-sorunu-cozum-44276/" rel="bookmark" class="td-image-wrap" title="LG UP Error Hatası Sorunu (Çözüm)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="LG UP Error Hatası Sorunu (Çözüm)" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2019/12/maxresdefault-2-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-up-error-hatasi-sorunu-cozum-44276/" rel="bookmark" title="LG UP Error Hatası Sorunu (Çözüm)">LG UP Error Hatası Sorunu (Çözüm)</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T14:47:32+00:00" >27 Aralık 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-up-dll-hatasi-nasil-cozulur-44266/" rel="bookmark" class="td-image-wrap" title="LG UP DLL Hatası Nasıl Çözülür?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="LG UP DLL Hatası Nasıl Çözülür?" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2019/12/Adsız-1-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-up-dll-hatasi-nasil-cozulur-44266/" rel="bookmark" title="LG UP DLL Hatası Nasıl Çözülür?">LG UP DLL Hatası Nasıl Çözülür?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T20:39:59+00:00" >26 Aralık 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g3-android-10-q-rom-yukleme-rehberi-44262/" rel="bookmark" class="td-image-wrap" title="LG G3 Android 10 Q ROM Yükleme Rehberi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="LG G3 Android 10 Q ROM Yükleme Rehberi" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2019/12/android-q-head-roboto-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g3-android-10-q-rom-yukleme-rehberi-44262/" rel="bookmark" title="LG G3 Android 10 Q ROM Yükleme Rehberi">LG G3 Android 10 Q ROM Yükleme Rehberi</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T19:06:48+00:00" >26 Aralık 2019</time></span></div></div></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_8_5e41668ef31f4_rand td_block_template_4 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="9852767779"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="9852767779"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="9852767779"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="9852767779"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lgdestek.net/"><img class="td-retina-data" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png" alt="LGDESTEK" title="LGDESTEK" width="207" /></a></div><div class="footer-text-wrap">LG Türkiye Kullanıcıları Yardım ve Destek Sitesi. LG Kullanıcıları Tarafından Oluşturulmuş Bağımsız Bir Blog & Haber Sitesidir. LG Kullanıcıları en son haberleri ve güncellemeri zamanında ve hızlı bir şekilde sunmayı amaçlıyor.<div class="footer-email-wrap">Bizimle iletişime geç: <a href="mailto:info@etiget.com">info@etiget.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://lgdestek.net/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_10_5e41668f08bbd_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding" data-td-block-uid="td_uid_10_5e41668f08bbd" ><script>var block_td_uid_10_5e41668f08bbd = new tdBlock();
block_td_uid_10_5e41668f08bbd.id = "td_uid_10_5e41668f08bbd";
block_td_uid_10_5e41668f08bbd.atts = '{"custom_title":"POP\u00dcLER MESAJLAR","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5e41668f08bbd_rand","tdc_css_class":"td_uid_10_5e41668f08bbd_rand","tdc_css_class_style":"td_uid_10_5e41668f08bbd_rand_style"}';
block_td_uid_10_5e41668f08bbd.td_column_number = "1";
block_td_uid_10_5e41668f08bbd.block_type = "td_block_7";
block_td_uid_10_5e41668f08bbd.post_count = "3";
block_td_uid_10_5e41668f08bbd.found_posts = "1631";
block_td_uid_10_5e41668f08bbd.header_color = "";
block_td_uid_10_5e41668f08bbd.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e41668f08bbd.max_num_pages = "544";
tdBlocksArray.push(block_td_uid_10_5e41668f08bbd);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPÜLER MESAJLAR</span></h4></div><div id=td_uid_10_5e41668f08bbd class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/telefonum-wifi-internet-baglanti-sorunu-cozumu-30280/" rel="bookmark" class="td-image-wrap" title="Telefonum Wifi&#8217;ye Bağlanmıyor Sorunu (Çözüm)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Telefonum Wifi&#8217;ye Bağlanmıyor Sorunu (Çözüm)" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2016/12/wifi-sorunu-100x70.jpeg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/telefonum-wifi-internet-baglanti-sorunu-cozumu-30280/" rel="bookmark" title="Telefonum Wifi&#8217;ye Bağlanmıyor Sorunu (Çözüm)">Telefonum Wifi&#8217;ye Bağlanmıyor Sorunu (Çözüm)</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-11T13:26:03+00:00" >11 Aralık 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/kulaklik-takili-olmadigi-halde-takili-gozukuyor-cozumu-24482/" rel="bookmark" class="td-image-wrap" title="&#8220;Kulaklık Takılı Olmadığı Halde Takılı Gözüküyor&#8221; Çözümü"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="&#8220;Kulaklık Takılı Olmadığı Halde Takılı Gözüküyor&#8221; Çözümü" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2016/07/2016-22-12-15-25-14-100x70.jpeg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/kulaklik-takili-olmadigi-halde-takili-gozukuyor-cozumu-24482/" rel="bookmark" title="&#8220;Kulaklık Takılı Olmadığı Halde Takılı Gözüküyor&#8221; Çözümü">&#8220;Kulaklık Takılı Olmadığı Halde Takılı Gözüküyor&#8221; Çözümü</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-12T23:02:46+00:00" >12 Temmuz 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g3-icin-android-6-0-marshmallow-yukleme-rehberi-20972/" rel="bookmark" class="td-image-wrap" title="[D855] LG G3 Android 6.0 Marshmallow Yükleme Rehberi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="[D855] LG G3 Android 6.0 Marshmallow Yükleme Rehberi" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2016/01/lg-g3-android-6.jpeg" width="100" height="56" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g3-icin-android-6-0-marshmallow-yukleme-rehberi-20972/" rel="bookmark" title="[D855] LG G3 Android 6.0 Marshmallow Yükleme Rehberi">[D855] LG G3 Android 6.0 Marshmallow Yükleme Rehberi</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-01T09:27:27+00:00" >1 Ocak 2016</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_11_5e41668f1ddb4_rand widget widget_categories td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_11_5e41668f1ddb4" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPÜLER KATEGORİLER</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.lgdestek.net/haberler/"><span class="td-cat-name">Haberler</span><span class="td-cat-no">542</span></a></li><li><a href="https://www.lgdestek.net/guncelleme/"><span class="td-cat-name">Güncelleme</span><span class="td-cat-no">364</span></a></li><li><a href="https://www.lgdestek.net/nasil-yapilir/"><span class="td-cat-name">Nasıl Yapılır</span><span class="td-cat-no">223</span></a></li><li><a href="https://www.lgdestek.net/lgg6/"><span class="td-cat-name">LG G6</span><span class="td-cat-no">116</span></a></li><li><a href="https://www.lgdestek.net/lgg5/"><span class="td-cat-name">LG G5</span><span class="td-cat-no">111</span></a></li><li><a href="https://www.lgdestek.net/lg-v30/"><span class="td-cat-name">LG V30</span><span class="td-cat-no">110</span></a></li><li><a href="https://www.lgdestek.net/lg-v20/"><span class="td-cat-name">LG V20</span><span class="td-cat-no">94</span></a></li><li><a href="https://www.lgdestek.net/lg-g7/"><span class="td-cat-name">LG G7</span><span class="td-cat-no">92</span></a></li><li><a href="https://www.lgdestek.net/lgg3/"><span class="td-cat-name">LG G3</span><span class="td-cat-no">91</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; LGDestek.NET | Etiget</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">DİĞER İÇERİKLER</span><div class="td-content-more-articles-box"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g7-android-10-beta-programi-basliyor-44475/" rel="bookmark" class="td-image-wrap" title="LG G7 Android 10 Beta Programı Başlıyor!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="LG G7 Android 10 Beta Programı Başlıyor!" data-type="image_tag" data-img-url="https://www.lgdestek.net/wp-content/uploads/2020/02/Adsız-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g7-android-10-beta-programi-basliyor-44475/" rel="bookmark" title="LG G7 Android 10 Beta Programı Başlıyor!">LG G7 Android 10 Beta Programı Başlıyor!</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-06T19:35:27+00:00" >6 Şubat 2020</time></span></div></div></div></div></div> <style type="text/css">#wpfront-notification-bar{background:#c8135b;background:-moz-linear-gradient(top,#c8135b 0%,#c8135b 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#c8135b),color-stop(100%,#c8135b));background:-webkit-linear-gradient(top,#c8135b 0%,#c8135b 100%);background:-o-linear-gradient(top,#c8135b 0%,#c8135b 100%);background:-ms-linear-gradient(top,#c8135b 0%,#c8135b 100%);background:linear-gradient(to bottom,#c8135b 0%,#c8135b 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#c8135b',endColorstr='#c8135b',GradientType=0)}#wpfront-notification-bar div.wpfront-message{color:#fff}#wpfront-notification-bar a.wpfront-button{background:#e6123c;background:-moz-linear-gradient(top,#e6123c 0%,#e6123c 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,#e6123c),color-stop(100%,#e6123c));background:-webkit-linear-gradient(top,#e6123c 0%,#e6123c 100%);background:-o-linear-gradient(top,#e6123c 0%,#e6123c 100%);background:-ms-linear-gradient(top,#e6123c 0%,#e6123c 100%);background:linear-gradient(to bottom,#e6123c 0%,#e6123c 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#e6123c',endColorstr='#e6123c',GradientType=0);color:#fff}#wpfront-notification-bar-open-button{background-color:#e6123c}#wpfront-notification-bar div.wpfront-close{border:1px solid #fff;background-color:#fff;color:#fff}#wpfront-notification-bar div.wpfront-close:hover{border:1px solid #fff;background-color:#fff}</style><div id="wpfront-notification-bar-spacer" style="display: none;"><div id="wpfront-notification-bar-open-button" class="top wpfront-bottom-shadow"></div><div id="wpfront-notification-bar" class="wpfront-fixed "><div class="wpfront-close">X</div><table border="0" cellspacing="0" cellpadding="0"><tr><td><div class="wpfront-message"> LG Aksesuar Mağazasını Ziyaret Ettiniz mi?</div><div> <a class="wpfront-button" href="https://magaza.lgdestek.net/" target="_self" >Alışveriş Yap</a></div></td></tr></table></div></div><style type="text/css"></style> <script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":1,"height":45,"fixed_position":"on","animate_delay":0,"close_button":true,"button_action_close_bar":"on","auto_close_after":6,"display_after":2,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":"on","keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":100});</script> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lgdestek.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-bca688a54364663396707d9ca1c27024.js'></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script> <script data-minify="1" type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/photoswipe-3cc6893b2906cb1debf6c5df23cc55e3.js'></script> <script data-minify="1" type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/jquery.knob-665a75ae5860deb014ab60943f8bd7b7.js'></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"0d33b6d27a","ajax_url":"https:\/\/www.lgdestek.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"3ecbdda236","ajax_url":"https:\/\/www.lgdestek.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"a267d47ba1","ajax_url":"https:\/\/www.lgdestek.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes-d9be4e98d9028bcec765ffc3a1eb400b.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"625443aa0c","ajax_url":"https:\/\/www.lgdestek.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews-6491bf1735929df44a4ca53d6a7fa54c.js'></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script> <script type='text/javascript' src='https://www.lgdestek.net/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script> <script data-minify="1" async="async" type='text/javascript' src='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-0628662cc2ca6f27e144a9daf3f80934.js'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[44478]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lgdestek.net/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lgdestek.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5e41668f23bd6"></textarea><div id="td_live_css_uid_1_5e41668f23bd6" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e41668f23bd6');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e41668f23bd6");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://www.lgdestek.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-933a3b76638ca515fc1d7c6974de296a.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='wpfront-notification-bar-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar-b24b3d6159ff561e7b9fdcc5af9be363.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='reviewer-photoswipe-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/photoswipe-9fc302a7ae36a83eb1230e79b63b90aa.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='dashicons-css' href='https://www.lgdestek.net/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='reviewer-public-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/reviewer/public/assets/css/reviewer-public-aca61555f33a206ccae31d8e04524a00.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-5c4408e3115047407e0de753a6cb0a9d.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/themes/Newspaper/style-0f8687821e75a810f119db95015b2438.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-child-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/themes/Newspaper-child/style-eadaff547dd90f6483cd934670c567a8.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css' href='https://www.lgdestek.net/wp-content/cache/min/1/wp-content/themes/Newspaper/includes/demos/city_news/demo_style-2fa083faa038e74ad829d08df858e59b.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1581344399 -->