<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="https://www.lgdestek.net/wp-content/cache/min/1/1342079e08fe9697963b4bb887b81949.css" data-minify="1"/><link rel="stylesheet" href="https://www.lgdestek.net/wp-content/cache/min/1/0e9243c6bc33d587f4c235f5047f5d4e.css" data-minify="1"/><link rel="stylesheet" href="https://www.lgdestek.net/wp-content/cache/min/1/1aa33a3cba19d42d394fbe0bb365ee78.css" data-minify="1"/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.lgdestek.net/wp-content/cache/min/1/e2d747b6a6b0d4ebf9561b7b4cc96842.js" data-minify="1"></script><script src="https://www.lgdestek.net/wp-content/cache/min/1/d2ab50a11e69db97e4ef42aa473931a2.js" data-minify="1"></script> <title>LG G2 için LG G5 Inspired UX Teması</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lgdestek.net/xmlrpc.php" /><meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2016/03/maxresdefault.jpg" /><meta name="author" content="LGDestek"><meta name="description" content="LG G2 için LG G5 Inspired UX Teması indirme ve yükleme rehberi. LG G2 için G5 teması, arayüzü ve uygulama temaları."/><meta name="robots" content="noodp"/><link rel="canonical" href="https://www.lgdestek.net/modthemelg-g2-lg-g5-inspired-ux-21876/" /><link rel="publisher" href="https://plus.google.com/112717230861217833727"/><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="LG G2 için LG G5 Inspired UX Teması" /><meta property="og:description" content="LG G2 için LG G5 Inspired UX Teması indirme ve yükleme rehberi. LG G2 için G5 teması, arayüzü ve uygulama temaları." /><meta property="og:url" content="https://www.lgdestek.net/modthemelg-g2-lg-g5-inspired-ux-21876/" /><meta property="og:site_name" content="LGDestek.NET" /><meta property="article:publisher" content="https://www.facebook.com/lgdesteknet" /><meta property="article:author" content="https://facebook.com/lgdesteknet" /><meta property="article:section" content="LG G2" /><meta property="article:published_time" content="2016-03-20T14:23:54+03:00" /><meta property="article:modified_time" content="2016-10-23T14:10:40+03:00" /><meta property="og:updated_time" content="2016-10-23T14:10:40+03:00" /><meta property="fb:app_id" content="133075767093360" /><meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2016/03/maxresdefault.jpg" /><meta property="og:image:width" content="675" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="LG G2 için LG G5 Inspired UX Teması indirme ve yükleme rehberi. LG G2 için G5 teması, arayüzü ve uygulama temaları." /><meta name="twitter:title" content="LG G2 için LG G5 Inspired UX Teması" /><meta name="twitter:site" content="@lgdestek" /><meta name="twitter:image" content="https://www.lgdestek.net/wp-content/uploads/2016/03/maxresdefault.jpg" /><meta name="twitter:creator" content="@lgdestek" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; beslemesi" href="https://www.lgdestek.net/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; yorum beslemesi" href="https://www.lgdestek.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; [MOD][THEME][LG G2] LG G5 Inspired UX yorum beslemesi" href="https://www.lgdestek.net/modthemelg-g2-lg-g5-inspired-ux-21876/feed/" /><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.lgdestek.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.lgdestek.net");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='61873469-3b9a-4d65-b51d-9be629ed70d4';oneSignal_options['autoRegister']=true;oneSignal_options['httpPermissionRequest']={};oneSignal_options['httpPermissionRequest']['enable']=true;oneSignal_options['httpPermissionRequest']['modalTitle']="Bizi takip ettiğiniz için teşekkür ederiz.";oneSignal_options['httpPermissionRequest']['modalMessage']="Bildirimleri alıyorsunuz!";oneSignal_options['httpPermissionRequest']['modalButtonText']="Kapat";oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://www.lgdestek.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="lgdestek";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';oneSignal_options['promptOptions']['exampleNotificationCaption']='LG akıllı telefonunuzu güncel tutmak için bildirimleri açabilirsiniz?';oneSignal_options['promptOptions']['acceptButtonText']='BİLDİRİMLERİ AÇ';oneSignal_options['promptOptions']['cancelButtonText']='İPTAL';oneSignal_options['promptOptions']['siteName']='https://www.lgdestek.net';oneSignal_options['promptOptions']['autoAcceptTitle']='kabul et';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Bildirimleri açmak istermisiniz?';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Bildirimleri açmak istermisiniz?';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Bildirimleri alıyorsunuz.';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Bildirimleri Engellediniz.';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Bizi takip ettiğiniz için teşekkür ederiz.';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Aramıza yeniden hoşgeldiniz.';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Bildirimleri almayı bıraktınız.';oneSignal_options['notifyButton']['text']['dialog.main.title']='LGDestek.NET';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='BİLDİRİMLERİ AL';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='BİLDİRİMLERİ KAPAT';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Bildirimleri kaldırdınız.';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Engellendi.';oneSignal_options['notifyButton']['colors']={};oneSignal_options['notifyButton']['colors']['circle.background']='#ffFFFF';oneSignal_options['notifyButton']['colors']['circle.foreground']='red';oneSignal_options['notifyButton']['colors']['badge.background']='pink';oneSignal_options['notifyButton']['colors']['badge.foreground']='orange';oneSignal_options['notifyButton']['colors']['badge.bordercolor']='white';oneSignal_options['notifyButton']['colors']['pulse.color']='#F4FA58';oneSignal_options['autoRegister']=false;OneSignal.showHttpPrompt();OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lgdestek.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.lgdestek.net/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-css-woocommerce-smallscreen-3.0.5.css' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' /> <script type='text/javascript'>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/modthemelg-g2-lg-g5-inspired-ux-21876\/comment-page-1\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Sepeti g\u00f6r\u00fcnt\u00fcle","cart_url":"https:\/\/www.lgdestek.net\/sepet\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <link rel='https://api.w.org/' href='https://www.lgdestek.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lgdestek.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lgdestek.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.4" /><meta name="generator" content="WooCommerce 3.0.5" /><link rel='shortlink' href='https://www.lgdestek.net/?p=21876' /><link rel="alternate" type="application/json+oembed" href="https://www.lgdestek.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lgdestek.net%2Fmodthemelg-g2-lg-g5-inspired-ux-21876%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lgdestek.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lgdestek.net%2Fmodthemelg-g2-lg-g5-inspired-ux-21876%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lgdestek.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/www.lgdestek.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";var td_get_template_directory_uri="https:\/\/www.lgdestek.net\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="show";var tds_header_style="";var td_please_wait="L\u00fctfen Bekleyin...";var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";var td_email_incorrect="Email yanl\u0131\u015f!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#fc3d39";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";var td_magnific_popup_translation_tCounter="%curr% \/ %total%";var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-66120254-1','auto');ga('send','pageview');</script><link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.lgdestek.net/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body data-rsssl=1 class="post-template-default single single-post postid-21876 single-format-standard modthemelg-g2-lg-g5-inspired-ux global-block-template-1 td-magazine single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/b/112717230861217833727/" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://youtube.com/lgdestek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-33352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-33352"><a href="https://www.lgdestek.net/android/">Android</a></li><li id="menu-item-33353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33353"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li><li id="menu-item-33355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33355"><a href="https://www.lgdestek.net/inceleme/">İnceleme</a></li><li id="menu-item-33356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33356"><a href="https://www.lgdestek.net/karsilastirma/">Karşılaştırma</a></li><li id="menu-item-33357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33357"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a></li><li id="menu-item-33362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33362"><a href="https://www.lgdestek.net/teknik-servis">Servis</a></li><li id="menu-item-33421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33421"><a href="https://www.lgdestek.net/magaza/">Mağaza</a></li><li id="menu-item-33547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33547"><a href="http://lgyardim.com" target="_blank" rel="nofollow">Forum</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lgdestek.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>ARA</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-telefonlar" class="top-header-menu"><li id="menu-item-28555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-28555"><a href="https://www.lgdestek.net/lgg2/">LG G2</a></li><li id="menu-item-28556" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28556"><a href="https://www.lgdestek.net/lgg3/">LG G3</a></li><li id="menu-item-28557" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28557"><a href="https://www.lgdestek.net/lgg4/">LG G4</a></li><li id="menu-item-28558" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28558"><a href="https://www.lgdestek.net/lgg5/">LG G5</a></li><li id="menu-item-28559" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28559"><a href="https://www.lgdestek.net/lgg6/">LG G6</a></li><li id="menu-item-28562" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28562"><a href="https://www.lgdestek.net/lg-v10/">LG V10</a></li><li id="menu-item-28563" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28563"><a href="https://www.lgdestek.net/lg-v20/">LG V20</a></li><li id="menu-item-31017" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31017"><a href="https://www.lgdestek.net/lg-stylus/">LG Stylus Serisi</a></li><li id="menu-item-28554" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28554"><a href="https://www.lgdestek.net/lg-flex/">LG Flex Serisi</a></li><li id="menu-item-28560" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28560"><a href="https://www.lgdestek.net/k-serisi/">LG K Serisi</a></li><li id="menu-item-28564" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28564"><a href="https://www.lgdestek.net/x-serisi/">LG X Serisi</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/b/112717230861217833727/" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://youtube.com/lgdestek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" alt="LG Destek" title="LG Türkiye Kullanıcıları Destek Sitesi"/> <span class="td-visual-hidden">LGDestek.NET</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><a href="http://lgyardim.com" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-33412" src="https://www.lgdestek.net/wp-content/uploads/2017/04/bannerr.png" alt="" width="728" height="90" /></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/02/logo.png" src="https://www.lgdestek.net/wp-content/uploads/2017/02/logo.png" alt="LG Destek" title="LG Türkiye Kullanıcıları Destek Sitesi"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" alt="LG Destek" title="LG Türkiye Kullanıcıları Destek Sitesi"/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-33352"><a href="https://www.lgdestek.net/android/">Android</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33353"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33355"><a href="https://www.lgdestek.net/inceleme/">İnceleme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33356"><a href="https://www.lgdestek.net/karsilastirma/">Karşılaştırma</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33357"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33362"><a href="https://www.lgdestek.net/teknik-servis">Servis</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33421"><a href="https://www.lgdestek.net/magaza/">Mağaza</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33547"><a href="http://lgyardim.com" target="_blank" rel="nofollow">Forum</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lgdestek.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="ARA" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"> <article id="post-21876" class="post-21876 post type-post status-publish format-standard has-post-thumbnail hentry category-lgg2" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.lgdestek.net/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Şuradaki tüm içerikleri göster LG G2" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.lgdestek.net/lgg2/"> <span itemprop="name">LG G2</span> </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last"> LG G5 Inspired UX</span></div></div><ul class="td-category"><li class="entry-category"><a  style="background-color:#147efb; color:#fff; border-color:#147efb;" href="https://www.lgdestek.net/lgg2/">LG G2</a></li></ul> <header class="td-post-title"><h1 class="entry-title">[MOD][THEME][LG G2] LG G5 Inspired UX</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="https://www.lgdestek.net/author/lgdestek/">LGDestek</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-20T14:23:54+00:00" >20 Mart 2016</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-21876">3397</span></div><div class="td-post-comments"><a href="https://www.lgdestek.net/modthemelg-g2-lg-g5-inspired-ux-21876/#comments"><i class="td-icon-comments"></i>38</a></div></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Fmodthemelg-g2-lg-g5-inspired-ux-21876%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook'ta Paylaş</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%5BMOD%5D%5BTHEME%5D%5BLG+G2%5D+LG+G5+Inspired+UX&url=https%3A%2F%2Fwww.lgdestek.net%2Fmodthemelg-g2-lg-g5-inspired-ux-21876%2F&via=lgdestek"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter'da Paylaş</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lgdestek.net/modthemelg-g2-lg-g5-inspired-ux-21876/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lgdestek.net/modthemelg-g2-lg-g5-inspired-ux-21876/&amp;media=https://www.lgdestek.net/wp-content/uploads/2016/03/maxresdefault.jpg&description=LG G2 için LG G5 Inspired UX Teması indirme ve yükleme rehberi. LG G2 için G5 teması, arayüzü ve uygulama temaları." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%5BMOD%5D%5BTHEME%5D%5BLG+G2%5D+LG+G5+Inspired+UX%20-%20https%3A%2F%2Fwww.lgdestek.net%2Fmodthemelg-g2-lg-g5-inspired-ux-21876%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.lgdestek.net/wp-content/uploads/2016/03/maxresdefault.jpg" data-caption=""><img width="675" height="400" class="entry-thumb td-modal-image" src="https://www.lgdestek.net/wp-content/uploads/2016/03/maxresdefault.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2016/03/maxresdefault.jpg 675w, https://www.lgdestek.net/wp-content/uploads/2016/03/maxresdefault-300x178.jpg 300w, https://www.lgdestek.net/wp-content/uploads/2016/03/maxresdefault-768x455.jpg 768w, https://www.lgdestek.net/wp-content/uploads/2016/03/maxresdefault-1024x607.jpg 1024w, https://www.lgdestek.net/wp-content/uploads/2016/03/maxresdefault-810x480.jpg 810w, https://www.lgdestek.net/wp-content/uploads/2016/03/maxresdefault-1140x676.jpg 1140w" sizes="(max-width: 675px) 100vw, 675px" alt="" title="maxresdefault"/></a></div><div class="fb-g"><div class="fb-g-t">LG Teknik Servis</div><div class="fb-g-img"></div><a href="https://www.lgdestek.net/teknik-servis/" target="_blank"><div class="fb-g-b"><div class="fb-g-b-i">İLETİŞİM</div></div></a></div><br><div class="td-g-rec td-g-rec-id-content_top "> <script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><p>LG G2&#8217;nizin arayüzünden sıkıldıysanız bir XDA geliştirici olan <a id="postmenu_65933705" class="bigfusername xda-popup-trigger" href="http://forum.xda-developers.com/member.php?u=5671675" target="_blank" rel="nofollow">hc dictator</a> sizin için çok güzel bir LG G5 yaması hazırlamış. Bu yama ile LG G2&#8217;nizde G5 arayüzü deneyimini yaşayabilirsiniz (tabiiki %100 bir port değil). Sadece Cloudy G2 3.3 üzerinde denendi ve çalıştı. Stock Romda çalışıp çalışmadığı denenmedi. Eğer Stock Romda denerseniz lütfen sonucu bizimle paylaşın.</p><p>Lütfen bu modu kullanırken DPI ayarını değiştirmeyin.</p><p>Özellikleri ve tema uygulanan uygulamalar:</p><ul><li>framework-res</li><li>lge-res</li><li>apps_floating-res</li><li>lgsystemui (Durum çubuğu)</li><li>lg takvim</li><li>lg hesap makinesi</li><li>lgmusic (Müzik çalar)</li><li>lgincallui (Arama ekranı)</li><li>lgmessage (Mesajlar)</li><li>lgqmemo (Quick memo)</li><li>lgqremote (Quick remote)</li><li>lgfmradio</li><li>lgbrowser</li><li>lggallery (Galeri)</li><li>lgfilemanager (Dosya yöneticisi) ve dahası..</li><li>Yeni yazı tipleri</li></ul><div class="td-g-rec td-g-rec-id-content_inline "> <script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><p style="text-align: center;"><strong>İndirmeler:</strong></p><ul><li style="text-align: left;"><strong><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://drive.google.com/open?id=0ByogMrI8VKefUUE3MU9BTzZpOVU" target="_blank" rel="nofollow">LG-G5_inspired-UX.zip</a></span></strong></li></ul><p style="text-align: center;"><strong>Yükleme Rehberi:</strong></p><ul><li style="text-align: left;">Reboot recovery</li><li style="text-align: left;">Install LG-G5_inspired-UX.zip</li><li style="text-align: left;">Reboot System</li></ul><p style="text-align: center;"><strong>Ekran Görüntüleri:</strong></p><p style="text-align: left;"><a href="https://lgdestek.net/wp-content/uploads/2016/03/2nsyhhe.jpg" rel="attachment wp-att-21877" target="_blank"><img class="alignnone size-medium wp-image-21877" src="https://lgdestek.net/wp-content/uploads/2016/03/2nsyhhe-300x127.jpg" alt="2nsyhhe" width="300" height="127" srcset="https://www.lgdestek.net/wp-content/uploads/2016/03/2nsyhhe-300x127.jpg 300w, https://www.lgdestek.net/wp-content/uploads/2016/03/2nsyhhe-768x325.jpg 768w, https://www.lgdestek.net/wp-content/uploads/2016/03/2nsyhhe-1024x433.jpg 1024w, https://www.lgdestek.net/wp-content/uploads/2016/03/2nsyhhe-810x342.jpg 810w, https://www.lgdestek.net/wp-content/uploads/2016/03/2nsyhhe-1140x482.jpg 1140w, https://www.lgdestek.net/wp-content/uploads/2016/03/2nsyhhe.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="https://lgdestek.net/wp-content/uploads/2016/03/Screenshot_2016-03-19-19-10-44-1.png" rel="attachment wp-att-21878" target="_blank"><img class="alignnone size-medium wp-image-21878" src="https://lgdestek.net/wp-content/uploads/2016/03/Screenshot_2016-03-19-19-10-44-1-300x122.png" alt="Screenshot_2016-03-19-19-10-44-1" width="300" height="122" srcset="https://www.lgdestek.net/wp-content/uploads/2016/03/Screenshot_2016-03-19-19-10-44-1-300x122.png 300w, https://www.lgdestek.net/wp-content/uploads/2016/03/Screenshot_2016-03-19-19-10-44-1-768x313.png 768w, https://www.lgdestek.net/wp-content/uploads/2016/03/Screenshot_2016-03-19-19-10-44-1-1024x418.png 1024w, https://www.lgdestek.net/wp-content/uploads/2016/03/Screenshot_2016-03-19-19-10-44-1-810x331.png 810w, https://www.lgdestek.net/wp-content/uploads/2016/03/Screenshot_2016-03-19-19-10-44-1-1140x465.png 1140w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="https://lgdestek.net/wp-content/uploads/2016/03/Screenshot_2016-03-19-19-10-51-1.png" rel="attachment wp-att-21879" target="_blank"><img class="alignnone size-medium wp-image-21879" src="https://lgdestek.net/wp-content/uploads/2016/03/Screenshot_2016-03-19-19-10-51-1-300x125.png" alt="Screenshot_2016-03-19-19-10-51-1" width="300" height="125" srcset="https://www.lgdestek.net/wp-content/uploads/2016/03/Screenshot_2016-03-19-19-10-51-1-300x125.png 300w, https://www.lgdestek.net/wp-content/uploads/2016/03/Screenshot_2016-03-19-19-10-51-1-768x321.png 768w, https://www.lgdestek.net/wp-content/uploads/2016/03/Screenshot_2016-03-19-19-10-51-1-1024x427.png 1024w, https://www.lgdestek.net/wp-content/uploads/2016/03/Screenshot_2016-03-19-19-10-51-1-810x338.png 810w, https://www.lgdestek.net/wp-content/uploads/2016/03/Screenshot_2016-03-19-19-10-51-1-1140x476.png 1140w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="https://lgdestek.net/wp-content/uploads/2016/03/Screenshot_2016-03-19-19-11-04-1.png" rel="attachment wp-att-21880" target="_blank"><img class="alignnone size-medium wp-image-21880" src="https://lgdestek.net/wp-content/uploads/2016/03/Screenshot_2016-03-19-19-11-04-1-300x125.png" alt="Screenshot_2016-03-19-19-11-04-1" width="300" height="125" srcset="https://www.lgdestek.net/wp-content/uploads/2016/03/Screenshot_2016-03-19-19-11-04-1-300x125.png 300w, https://www.lgdestek.net/wp-content/uploads/2016/03/Screenshot_2016-03-19-19-11-04-1-768x319.png 768w, https://www.lgdestek.net/wp-content/uploads/2016/03/Screenshot_2016-03-19-19-11-04-1-1024x425.png 1024w, https://www.lgdestek.net/wp-content/uploads/2016/03/Screenshot_2016-03-19-19-11-04-1-810x336.png 810w, https://www.lgdestek.net/wp-content/uploads/2016/03/Screenshot_2016-03-19-19-11-04-1-1140x474.png 1140w" sizes="(max-width: 300px) 100vw, 300px" /></a></p><p style="text-align: center;">Uyarı: Yapacağınız hatalardan dolayı oluşacak sorunlardan lgdestek.net sorumlu değildir.</p><p style="text-align: left;">Kaynak: XDA</p><div class="td-g-rec td-g-rec-id-content_bottom "> <script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:750px;height:200px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6201292148"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6201292148"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6201292148"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6201292148"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Paylaş</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2Fmodthemelg-g2-lg-g5-inspired-ux-21876%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%5BMOD%5D%5BTHEME%5D%5BLG+G2%5D+LG+G5+Inspired+UX&url=https%3A%2F%2Fwww.lgdestek.net%2Fmodthemelg-g2-lg-g5-inspired-ux-21876%2F&via=lgdestek"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lgdestek.net/modthemelg-g2-lg-g5-inspired-ux-21876/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lgdestek.net/modthemelg-g2-lg-g5-inspired-ux-21876/&amp;media=https://www.lgdestek.net/wp-content/uploads/2016/03/maxresdefault.jpg&description=LG G2 için LG G5 Inspired UX Teması indirme ve yükleme rehberi. LG G2 için G5 teması, arayüzü ve uygulama temaları." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%5BMOD%5D%5BTHEME%5D%5BLG+G2%5D+LG+G5+Inspired+UX%20-%20https%3A%2F%2Fwww.lgdestek.net%2Fmodthemelg-g2-lg-g5-inspired-ux-21876%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="author-box-wrap"><a href="https://www.lgdestek.net/author/lgdestek/"><img alt='' src='https://secure.gravatar.com/avatar/0d94fbd73a35cfa7273c0e8f7f4f2ba1?s=96&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d94fbd73a35cfa7273c0e8f7f4f2ba1?s=192&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.lgdestek.net/author/lgdestek/">LGDestek</a></span></div><div class="td-author-description">LGDestek.NET | Android &amp; Teknoloji haberleri editörü.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/lgdestek" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:i@lgdestek.net" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://lgdestek.net/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="LGDestek"></span><meta itemprop="datePublished" content="2016-03-20T14:23:54+00:00"><meta itemprop="dateModified" content="2016-10-23T14:10:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lgdestek.net/modthemelg-g2-lg-g5-inspired-ux-21876/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="LGDestek.NET"></span><meta itemprop="headline " content="[MOD][THEME][LG G2] LG G5 Inspired UX"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2016/03/maxresdefault.jpg"><meta itemprop="width" content="675"><meta itemprop="height" content="400"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_5_59126b0214f69_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_59126b0214f69" ><script>var block_td_uid_5_59126b0214f69=new tdBlock();block_td_uid_5_59126b0214f69.id="td_uid_5_59126b0214f69";block_td_uid_5_59126b0214f69.atts='{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_5_59126b0214f69_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59126b0214f69_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":21876,"live_filter_cur_post_author":"153","block_template_id":""}';block_td_uid_5_59126b0214f69.td_column_number="3";block_td_uid_5_59126b0214f69.block_type="td_block_related_posts";block_td_uid_5_59126b0214f69.post_count="6";block_td_uid_5_59126b0214f69.found_posts="67";block_td_uid_5_59126b0214f69.header_color="";block_td_uid_5_59126b0214f69.ajax_pagination_infinite_stop="";block_td_uid_5_59126b0214f69.max_num_pages="12";tdBlocksArray.push(block_td_uid_5_59126b0214f69);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_59126b02162ad" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_59126b0214f69" href="#">İLGİLİ İÇERİKLER</a><a id="td_uid_7_59126b02162e8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_59126b0214f69" href="#">YAZARIN DİĞER İÇERİKLERİ</a></h4><div id=td_uid_5_59126b0214f69 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g2-aosp-extended-v3-rom-kurulum-rehberi-31197/" rel="bookmark" title="[ROM][7.1.1][D802] LG G2 AOSP Extended v3.0 Kurulum Rehberi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/01/2017-14-1-14-50-26-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/01/2017-14-1-14-50-26-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/01/2017-14-1-14-50-26-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[ROM][7.1.1][D802] LG G2 AOSP Extended v3.0 Kurulum Rehberi"/></a></div> <a href="https://www.lgdestek.net/lgg2/" class="td-post-category">LG G2</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g2-aosp-extended-v3-rom-kurulum-rehberi-31197/" rel="bookmark" title="[ROM][7.1.1][D802] LG G2 AOSP Extended v3.0 Kurulum Rehberi">[ROM][7.1.1][D802] LG G2 AOSP Extended v3.0 Kurulum Rehberi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/rom7-1-1d802-lg-g2-xosp-n-rom-yukleme-rehberi-30786/" rel="bookmark" title="[ROM][7.1.1][D802] LG G2 XOSP N ROM Yükleme Rehberi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2016/12/15747977_1216857085070011_1481273878_o-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2016/12/15747977_1216857085070011_1481273878_o-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2016/12/15747977_1216857085070011_1481273878_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[ROM][7.1.1][D802] LG G2 XOSP N ROM Yükleme Rehberi"/></a></div> <a href="https://www.lgdestek.net/lgg2/" class="td-post-category">LG G2</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/rom7-1-1d802-lg-g2-xosp-n-rom-yukleme-rehberi-30786/" rel="bookmark" title="[ROM][7.1.1][D802] LG G2 XOSP N ROM Yükleme Rehberi">[ROM][7.1.1][D802] LG G2 XOSP N ROM Yükleme Rehberi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g2-miui-8-rom-yukleme-rehberi-30656/" rel="bookmark" title="[ROM][D80x][6.0.1] LG G2 MIUI 8 Rom Yükleme Rehberi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2016/12/2016-25-12-01-26-16-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2016/12/2016-25-12-01-26-16-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2016/12/2016-25-12-01-26-16-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[ROM][D80x][6.0.1] LG G2 MIUI 8 Rom Yükleme Rehberi"/></a></div> <a href="https://www.lgdestek.net/lgg2/" class="td-post-category">LG G2</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g2-miui-8-rom-yukleme-rehberi-30656/" rel="bookmark" title="[ROM][D80x][6.0.1] LG G2 MIUI 8 Rom Yükleme Rehberi">[ROM][D80x][6.0.1] LG G2 MIUI 8 Rom Yükleme Rehberi</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g2-guncel-stock-rom-kdz-indir-30098/" rel="bookmark" title="LG G2 Güncel Stock Rom KDZ İndir"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2016/12/2016-22-12-11-14-38-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2016/12/2016-22-12-11-14-38-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2016/12/2016-22-12-11-14-38-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G2 Güncel Stock Rom KDZ İndir"/></a></div> <a href="https://www.lgdestek.net/lgg2/" class="td-post-category">LG G2</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g2-guncel-stock-rom-kdz-indir-30098/" rel="bookmark" title="LG G2 Güncel Stock Rom KDZ İndir">LG G2 Güncel Stock Rom KDZ İndir</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/rom7-1d802-lg-g2-beanstalk-7-1-nougat-rom-29469/" rel="bookmark" title="[ROM][7.1][D802] LG G2 BeanStalk 7.1 Nougat ROM"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2016/11/2016-27-11-14-04-26-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2016/11/2016-27-11-14-04-26-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2016/11/2016-27-11-14-04-26-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[ROM][7.1][D802] LG G2 BeanStalk 7.1 Nougat ROM"/></a></div> <a href="https://www.lgdestek.net/lgg2/" class="td-post-category">LG G2</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/rom7-1d802-lg-g2-beanstalk-7-1-nougat-rom-29469/" rel="bookmark" title="[ROM][7.1][D802] LG G2 BeanStalk 7.1 Nougat ROM">[ROM][7.1][D802] LG G2 BeanStalk 7.1 Nougat ROM</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/d8027-1rom-lg-g2-resurrection-remix-v5-8-0-29890/" rel="bookmark" title="[D802][7.1][ROM] LG G2 Resurrection Remix v5.8.0 Yükleme Rehberi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2016/11/2016-26-11-18-17-45-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2016/11/2016-26-11-18-17-45-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2016/11/2016-26-11-18-17-45-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[D802][7.1][ROM] LG G2 Resurrection Remix v5.8.0 Yükleme Rehberi"/></a></div> <a href="https://www.lgdestek.net/lgg2/" class="td-post-category">LG G2</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/d8027-1rom-lg-g2-resurrection-remix-v5-8-0-29890/" rel="bookmark" title="[D802][7.1][ROM] LG G2 Resurrection Remix v5.8.0 Yükleme Rehberi">[D802][7.1][ROM] LG G2 Resurrection Remix v5.8.0 Yükleme Rehberi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59126b0214f69" data-td_block_id="td_uid_5_59126b0214f69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59126b0214f69" data-td_block_id="td_uid_5_59126b0214f69"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-13710"><div id="dsq-comment-header-13710" class="dsq-comment-header"><cite id="dsq-cite-13710"> <span id="dsq-author-user-13710">çağrı yıldız</span></cite></div><div id="dsq-comment-body-13710" class="dsq-comment-body"><div id="dsq-comment-message-13710" class="dsq-comment-message"><p>STOCK ROM A KURMAK İSTEYENLERİN DİKKATİNE!!<br /> Evet stock romda denedim az önce ve size sonuçları görsellerle paylaşmak istiyorum.İlk önce burada paylaşılan romu kurdum  ekran görüntüleri bu şekilde <a href="https://uploads.disquscdn.com/images/3b592bb17dd4ec75d62b074719c5c50d12e50edb31c99364ae99677f9b76e226.png" rel="nofollow">https://uploads.disquscdn.com/images/3b592bb17dd4ec75d62b074719c5c50d12e50edb31c99364ae99677f9b76e226.png</a> <a href="https://uploads.disquscdn.com/images/f5d157b53d2453392e8fc8898443fabd99319424aff2552d2ff9e9f381b0f67e.png" rel="nofollow">https://uploads.disquscdn.com/images/f5d157b53d2453392e8fc8898443fabd99319424aff2552d2ff9e9f381b0f67e.png</a> <a href="https://uploads.disquscdn.com/images/a738ff087628b9f04a6ab1c83fef25c5c251a6978e58ffbf8e8b0378d77348c2.png" rel="nofollow">https://uploads.disquscdn.com/images/a738ff087628b9f04a6ab1c83fef25c5c251a6978e58ffbf8e8b0378d77348c2.png</a><br /> <a href="https://uploads.disquscdn.com/images/9d8cbfc05ebd52227808dfe8c536f8c9e58a50fab4a836b70b2c06b16fe919f7.png" rel="nofollow">https://uploads.disquscdn.com/images/9d8cbfc05ebd52227808dfe8c536f8c9e58a50fab4a836b70b2c06b16fe919f7.png</a><br /> Baktım bu sıkıntılı çıktı burada paylaşılan 196 mb xda da ki 217 mb dedım bırde xda dakini yukleyeyım sımdı yukleyeceklerımde xda dan goruntulerdır.<br /> <a href="https://uploads.disquscdn.com/images/22cc2a050b0eecb220885364c398242f552c47b9351503fb6f2f63e0089b7f40.png" rel="nofollow">https://uploads.disquscdn.com/images/22cc2a050b0eecb220885364c398242f552c47b9351503fb6f2f63e0089b7f40.png</a> <a href="https://uploads.disquscdn.com/images/9189b6671829a8ab369882a930072fc6541572ee8b686a1a19cc62077bfab5fb.png" rel="nofollow">https://uploads.disquscdn.com/images/9189b6671829a8ab369882a930072fc6541572ee8b686a1a19cc62077bfab5fb.png</a> <a href="https://uploads.disquscdn.com/images/65c1dae0cb7d126ab2224506c55ed1e059d5c44c521d71a1eb35a24ffed1d89d.png" rel="nofollow">https://uploads.disquscdn.com/images/65c1dae0cb7d126ab2224506c55ed1e059d5c44c521d71a1eb35a24ffed1d89d.png</a><br /> Bu arada burada paylaşılmış olan dosyada klavye hiç açılmadı.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-13012"><div id="dsq-comment-header-13012" class="dsq-comment-header"><cite id="dsq-cite-13012"> <span id="dsq-author-user-13012">OuTLaW</span></cite></div><div id="dsq-comment-body-13012" class="dsq-comment-body"><div id="dsq-comment-message-13012" class="dsq-comment-message"><p>kamera modu varmı bu cloudy 3.3 romda kamera bulanık çekiyor her zaman bunun için mod var mı</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-6468"><div id="dsq-comment-header-6468" class="dsq-comment-header"><cite id="dsq-cite-6468"> <span id="dsq-author-user-6468">Furkan</span></cite></div><div id="dsq-comment-body-6468" class="dsq-comment-body"><div id="dsq-comment-message-6468" class="dsq-comment-message"><p>Usta ben bunu cloudy g2 3.3 ustunde calistirdim oldu ben simdi g4 romuna geri donmek istiyorum acaba stock roma donup tekrar cloudy g2 3.3 kursam veya abska yolu varmi</p></div></div><ul class="children"><li class="comment byuser comment-author-adizdar odd alt depth-2" id="dsq-comment-6484"><div id="dsq-comment-header-6484" class="dsq-comment-header"><cite id="dsq-cite-6484"> <span id="dsq-author-user-6484">Ahmet Dizdar</span></cite></div><div id="dsq-comment-body-6484" class="dsq-comment-body"><div id="dsq-comment-message-6484" class="dsq-comment-message"><p>Kullandığınız ROM üzerinde TWRP&#8217;ye girip CloudyG2 3.3 kurulumunu baştan yaparsanız G4 romuna kavuşmuş olursunuz</p></div></div></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-5296"><div id="dsq-comment-header-5296" class="dsq-comment-header"><cite id="dsq-cite-5296"> <span id="dsq-author-user-5296">Yasar</span></cite></div><div id="dsq-comment-body-5296" class="dsq-comment-body"><div id="dsq-comment-message-5296" class="dsq-comment-message"><p>Indirmeyi indirdim ama yuklenmedi</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-4688"><div id="dsq-comment-header-4688" class="dsq-comment-header"><cite id="dsq-cite-4688"> <span id="dsq-author-user-4688">Sinan</span></cite></div><div id="dsq-comment-body-4688" class="dsq-comment-body"><div id="dsq-comment-message-4688" class="dsq-comment-message"><p>Ben bu modülü inderdim yaptım ama klavye falan gelmiyor bide bu modülkede kaldırmak istiyorum nasıl yapabilirim</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-4425"><div id="dsq-comment-header-4425" class="dsq-comment-header"><cite id="dsq-cite-4425"> <span id="dsq-author-user-4425">S. S</span></cite></div><div id="dsq-comment-body-4425" class="dsq-comment-body"><div id="dsq-comment-message-4425" class="dsq-comment-message"><p>Hocam bunu yapınca her hangi bir veri kaybı yaşanmıyor değil mi birde ux5 ana ekran modu var mı</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-4438"><div id="dsq-comment-header-4438" class="dsq-comment-header"><cite id="dsq-cite-4438"> <span id="dsq-author-user-4438">S. S</span></cite></div><div id="dsq-comment-body-4438" class="dsq-comment-body"><div id="dsq-comment-message-4438" class="dsq-comment-message"><p>Bide link güncel mi çünkü xda yaa baktım 217mb ama bu link teki 196 mb ta</p></div></div></li></ul></li><li class="comment even thread-even depth-1" id="dsq-comment-4166"><div id="dsq-comment-header-4166" class="dsq-comment-header"><cite id="dsq-cite-4166"> <span id="dsq-author-user-4166">zekeriya</span></cite></div><div id="dsq-comment-body-4166" class="dsq-comment-body"><div id="dsq-comment-message-4166" class="dsq-comment-message"><p>SELAMIN ALEYKÜM G4 KURULUYORMU  VE HERHANGİ BİR SORUN ÇIKARMI ?</p></div></div><ul class="children"><li class="comment byuser comment-author-kerimin odd alt depth-2" id="dsq-comment-4179"><div id="dsq-comment-header-4179" class="dsq-comment-header"><cite id="dsq-cite-4179"> <a id="dsq-author-user-4179" href="https://lgdestek.net" target="_blank" rel="nofollow">Kerim Onaylar</a></cite></div><div id="dsq-comment-body-4179" class="dsq-comment-body"><div id="dsq-comment-message-4179" class="dsq-comment-message"><p>LG G4 için değildir bu Sadece LG G2 akilli telefonlar icindir.</p></div></div></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-3055"><div id="dsq-comment-header-3055" class="dsq-comment-header"><cite id="dsq-cite-3055"> <span id="dsq-author-user-3055">Gökhan</span></cite></div><div id="dsq-comment-body-3055" class="dsq-comment-body"><div id="dsq-comment-message-3055" class="dsq-comment-message"><p>Hocam İnen Dosyaları Nereye Kopyaliyoruz..</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-2780"><div id="dsq-comment-header-2780" class="dsq-comment-header"><cite id="dsq-cite-2780"> <span id="dsq-author-user-2780">Ömer</span></cite></div><div id="dsq-comment-body-2780" class="dsq-comment-body"><div id="dsq-comment-message-2780" class="dsq-comment-message"><p>Bakın Rom yükledim sonra saçma sapan şeyler oldu telefon kapandı Hard reset attığımda Twrp ekranı tekrar geliyor LG Flash tool ile yüklemeye çalılıyorum fakat %2 de takılıyor Şuan inanılmaz şekilde mağdur durumdayım. Lg up kurdum Lg up Model seçiyorum hata veriyor. Stock Kitkat ve Stock Lolipop romları kdz olarak elimde var ama telefonum açılmıyor bana ne yapmam gerektiğini söylerseniz çok mutlu olurum</p></div></div><ul class="children"><li class="comment even depth-2" id="dsq-comment-2834"><div id="dsq-comment-header-2834" class="dsq-comment-header"><cite id="dsq-cite-2834"> <span id="dsq-author-user-2834">Mehmet</span></cite></div><div id="dsq-comment-body-2834" class="dsq-comment-body"><div id="dsq-comment-message-2834" class="dsq-comment-message"><p>Bir tane hem flash bellek hemde telefona takin sandisk al stock romun internete girdiginde 30b/30d xda die arat bulursun</p><p>zip internete indirip sandiske at twrp girip flasla</p></div></div></li><li class="comment odd alt depth-2" id="dsq-comment-4242"><div id="dsq-comment-header-4242" class="dsq-comment-header"><cite id="dsq-cite-4242"> <span id="dsq-author-user-4242">suleyman</span></cite></div><div id="dsq-comment-body-4242" class="dsq-comment-body"><div id="dsq-comment-message-4242" class="dsq-comment-message"><p>Bu bir yamadir custom rom degil.. Wipe yaptiysan custom rom silinmistir varsa otg usb ile custom rom flashla ve yamayi kur</p></div></div></li><li class="comment even depth-2" id="dsq-comment-4243"><div id="dsq-comment-header-4243" class="dsq-comment-header"><cite id="dsq-cite-4243"> <span id="dsq-author-user-4243">Kadir</span></cite></div><div id="dsq-comment-body-4243" class="dsq-comment-body"><div id="dsq-comment-message-4243" class="dsq-comment-message"><p>Kardeşim teamwiwer varsa yoksada yükle<br /> 05530341100 bu numaradan bana ulaş saat kaç olursa fark etmez uzak bağlantı ile sana yardımcı olayın dert etme ufak şeyler bunlar</p></div></div><ul class="children"><li class="comment odd alt depth-3" id="dsq-comment-4339"><div id="dsq-comment-header-4339" class="dsq-comment-header"><cite id="dsq-cite-4339"> <span id="dsq-author-user-4339">Hakan</span></cite></div><div id="dsq-comment-body-4339" class="dsq-comment-body"><div id="dsq-comment-message-4339" class="dsq-comment-message"><p>Ben de g2 telefonuma yuklemek istiyorum. Bana da yardimci olurmusunuz? Telefondan yazacaktim ancak once buradan iznini almak istedim. Tesekurler!</p></div></div></li></ul></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-2709"><div id="dsq-comment-header-2709" class="dsq-comment-header"><cite id="dsq-cite-2709"> <span id="dsq-author-user-2709">ömer</span></cite></div><div id="dsq-comment-body-2709" class="dsq-comment-body"><div id="dsq-comment-message-2709" class="dsq-comment-message"><p>Hocam bu yamayı kurarken neler yapacaz bi konunuz varmı bununla ilgili ? Telefonda şuan 5.0.2 L var Sıkıntı çıkmasın</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-2715"><div id="dsq-comment-header-2715" class="dsq-comment-header"><cite id="dsq-cite-2715"> <span id="dsq-author-user-2715">Ömer Can Ecer</span></cite></div><div id="dsq-comment-body-2715" class="dsq-comment-body"><div id="dsq-comment-message-2715" class="dsq-comment-message"><p>telefonunuza root ve recovery yüklemeniz gerekir. g2 root diye sitemizde aratarak ulaşabilirsiniz. daha sonra burada anlattığım gibi yükleyin</p></div></div></li></ul></li><li class="comment even thread-even depth-1" id="dsq-comment-2681"><div id="dsq-comment-header-2681" class="dsq-comment-header"><cite id="dsq-cite-2681"> <a id="dsq-author-user-2681" href="http://www.shitdelete.com" target="_blank" rel="nofollow">Samet</a></cite></div><div id="dsq-comment-body-2681" class="dsq-comment-body"><div id="dsq-comment-message-2681" class="dsq-comment-message"><p>Ben yapamadim yardimci olurmusunuz?</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-2258"><div id="dsq-comment-header-2258" class="dsq-comment-header"><cite id="dsq-cite-2258"> <span id="dsq-author-user-2258">eren</span></cite></div><div id="dsq-comment-body-2258" class="dsq-comment-body"><div id="dsq-comment-message-2258" class="dsq-comment-message"><p>Cm 13 e kursam olurmu sıkıntı çıkarmı ??</p></div></div><ul class="children"><li class="comment even depth-2" id="dsq-comment-2276"><div id="dsq-comment-header-2276" class="dsq-comment-header"><cite id="dsq-cite-2276"> <span id="dsq-author-user-2276">Ömer Can Ecer</span></cite></div><div id="dsq-comment-body-2276" class="dsq-comment-body"><div id="dsq-comment-message-2276" class="dsq-comment-message"><p>sadece stock tabanlı romlarda çalışır.</p></div></div></li></ul></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-2114"><div id="dsq-comment-header-2114" class="dsq-comment-header"><cite id="dsq-cite-2114"> <span id="dsq-author-user-2114">Mustafa</span></cite></div><div id="dsq-comment-body-2114" class="dsq-comment-body"><div id="dsq-comment-message-2114" class="dsq-comment-message"><p>4.4.2 de indirsek calisirmi bu arayuz tema</p></div></div><ul class="children"><li class="comment even depth-2" id="dsq-comment-2115"><div id="dsq-comment-header-2115" class="dsq-comment-header"><cite id="dsq-cite-2115"> <span id="dsq-author-user-2115">Ömer Can Ecer</span></cite></div><div id="dsq-comment-body-2115" class="dsq-comment-body"><div id="dsq-comment-message-2115" class="dsq-comment-message"><p>haır 5.0.2 tabanlı romlarda çalışır</p></div></div></li></ul></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1892"><div id="dsq-comment-header-1892" class="dsq-comment-header"><cite id="dsq-cite-1892"> <span id="dsq-author-user-1892">Mehmet</span></cite></div><div id="dsq-comment-body-1892" class="dsq-comment-body"><div id="dsq-comment-message-1892" class="dsq-comment-message"><p>Dil İngilizce mi Tüekçemi</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-1802"><div id="dsq-comment-header-1802" class="dsq-comment-header"><cite id="dsq-cite-1802"> <span id="dsq-author-user-1802">Bilal Yılmaz</span></cite></div><div id="dsq-comment-body-1802" class="dsq-comment-body"><div id="dsq-comment-message-1802" class="dsq-comment-message"><p>Yamayı ilk çıktığından beri kullanıyorum, stabil ve hızlı bir arayüz olmuş tebrikler.<br /> Rom : Cloudy 3.3</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1701"><div id="dsq-comment-header-1701" class="dsq-comment-header"><cite id="dsq-cite-1701"> <a id="dsq-author-user-1701" href="https://www.facebook.com/app_scoped_user_id/10206641849145072/" target="_blank" rel="nofollow">Ahmet Hacısalihoğlu</a></cite></div><div id="dsq-comment-body-1701" class="dsq-comment-body"><div id="dsq-comment-message-1701" class="dsq-comment-message"><p>merhaba hocam bu yamayı yukledim cynomed 13 e açılış ekranında kaldı ne yapmalıyım recovery moda alamıyorum sadece dowland moda giriyor</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-1697"><div id="dsq-comment-header-1697" class="dsq-comment-header"><cite id="dsq-cite-1697"> <span id="dsq-author-user-1697">Abdullah Altun</span></cite></div><div id="dsq-comment-body-1697" class="dsq-comment-body"><div id="dsq-comment-message-1697" class="dsq-comment-message"><p>Lg G3 için ne zaman yapılacak ben şuan launcher olarak kullanıyorum fakat uygulamaların, ayarlar menüsü falan yapıcak mısınız veya rom var mı geliştirilen?</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1688"><div id="dsq-comment-header-1688" class="dsq-comment-header"><cite id="dsq-cite-1688"> <a id="dsq-author-user-1688" href="http://Bdbsnsns" target="_blank" rel="nofollow">Shshshhs</a></cite></div><div id="dsq-comment-body-1688" class="dsq-comment-body"><div id="dsq-comment-message-1688" class="dsq-comment-message"><p>Indirme isleminin baslangicinda indirme durduruldu diyip iptal ediyor iki farkli telefondan denedim olmadi nedense pc kaynaklimi indirmek gerekiyor?</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-1619"><div id="dsq-comment-header-1619" class="dsq-comment-header"><cite id="dsq-cite-1619"> <span id="dsq-author-user-1619">Muhittin</span></cite></div><div id="dsq-comment-body-1619" class="dsq-comment-body"><div id="dsq-comment-message-1619" class="dsq-comment-message"><p>Stock romda çalıştı ama son uygulamalar ekranında tümünü temizle butonu ekrandaki gibi olmadı bi çözümü  var mı?</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1534"><div id="dsq-comment-header-1534" class="dsq-comment-header"><cite id="dsq-cite-1534"> <a id="dsq-author-user-1534" href="http://Kurt" target="_blank" rel="nofollow">Samet</a></cite></div><div id="dsq-comment-body-1534" class="dsq-comment-body"><div id="dsq-comment-message-1534" class="dsq-comment-message"><p>Ne yazıkki rehber durduruldu yiyor çok acil bir çözümü nü bulanilirmiyiz</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-1511"><div id="dsq-comment-header-1511" class="dsq-comment-header"><cite id="dsq-cite-1511"> <a id="dsq-author-user-1511" href="http://Burakgdk24" target="_blank" rel="nofollow">Burak</a></cite></div><div id="dsq-comment-body-1511" class="dsq-comment-body"><div id="dsq-comment-message-1511" class="dsq-comment-message"><p>G3 içinde yapin lutfen</p></div></div><ul class="children"><li class="comment byuser comment-author-kerimin odd alt depth-2" id="dsq-comment-1514"><div id="dsq-comment-header-1514" class="dsq-comment-header"><cite id="dsq-cite-1514"> <a id="dsq-author-user-1514" href="http://www.kerim.in" target="_blank" rel="nofollow">Kerim Onaylar</a></cite></div><div id="dsq-comment-body-1514" class="dsq-comment-body"><div id="dsq-comment-message-1514" class="dsq-comment-message"><p>G3 için şuan hazırlanıyor. Yarın gün içinde eklebecek sitete.</p></div></div></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-1464"><div id="dsq-comment-header-1464" class="dsq-comment-header"><cite id="dsq-cite-1464"> <a id="dsq-author-user-1464" href="http://nurullahfe08@gmail.com" target="_blank" rel="nofollow">nurullah</a></cite></div><div id="dsq-comment-body-1464" class="dsq-comment-body"><div id="dsq-comment-message-1464" class="dsq-comment-message"><p>Smart bullettin gitti yukleme sansim varmi</p></div></div></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-1451"><div id="dsq-comment-header-1451" class="dsq-comment-header"><cite id="dsq-cite-1451"> <a id="dsq-author-user-1451" href="http://gravatar.com/melikabbassahin" target="_blank" rel="nofollow">Melik Şahin</a></cite></div><div id="dsq-comment-body-1451" class="dsq-comment-body"><div id="dsq-comment-message-1451" class="dsq-comment-message"><p>Launcher De Değişikliyok Yok Mu</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-1448"><div id="dsq-comment-header-1448" class="dsq-comment-header"><cite id="dsq-cite-1448"> <span id="dsq-author-user-1448">SERDAR</span></cite></div><div id="dsq-comment-body-1448" class="dsq-comment-body"><div id="dsq-comment-message-1448" class="dsq-comment-message"><p>Selamlar Ömer Bey, lg g5 romunda türkçe dil desteği var mı? ayrıca bu şarj süresi falan nasıl ve tavsiye edermisiniz romu? yardımcı olursanız sevinirim.</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-1449"><div id="dsq-comment-header-1449" class="dsq-comment-header"><cite id="dsq-cite-1449"> <span id="dsq-author-user-1449">Ömer Can Ecer</span></cite></div><div id="dsq-comment-body-1449" class="dsq-comment-body"><div id="dsq-comment-message-1449" class="dsq-comment-message"><p>selam, bu rom değil bu sadece bir yama</p></div></div></li></ul></li><li class="comment even thread-even depth-1" id="dsq-comment-1441"><div id="dsq-comment-header-1441" class="dsq-comment-header"><cite id="dsq-cite-1441"> <a id="dsq-author-user-1441" href="http://nurullahfe08@gmail.com" target="_blank" rel="nofollow">nurullah</a></cite></div><div id="dsq-comment-body-1441" class="dsq-comment-body"><div id="dsq-comment-message-1441" class="dsq-comment-message"><p>Eski haline donmek icin napcaz</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-1442"><div id="dsq-comment-header-1442" class="dsq-comment-header"><cite id="dsq-cite-1442"> <span id="dsq-author-user-1442">Ömer Can Ecer</span></cite></div><div id="dsq-comment-body-1442" class="dsq-comment-body"><div id="dsq-comment-message-1442" class="dsq-comment-message"><p>kullandığınız romu wipe&#8217;sız olarak tekrar kurarsanız herhangi bir veri kaybı yaşamadan eski haline geri dönebilirsiniz</p></div></div></li></ul></li></ul></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-g-rec td-g-rec-id-sidebar "> <script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5958264544"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5958264544"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5958264544"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5958264544"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LG Tema İndir</span></h4><div class="textwidget"><center><div id="gnsyg"><div id="gnsyb"><div id="baslik">Genisys Themes - LG G5 / G6 / V20 / K10</div></div><div id="gnsyo"><div id="gnsyi"><a href="https://play.google.com/store/apps/details?id=com.genisys.theme.blackblue" target="_blank"><img src="https://www.lgdestek.net/wp-content/uploads/2017/05/darkblue.png" width="72" height="72" /></a></div><div id="gnsyi"><a href="https://play.google.com/store/apps/details?id=com.genisys.theme.black" target="_blank"><img src="https://www.lgdestek.net/wp-content/uploads/2017/05/genisysblack.png" width="72" height="72" /></a></div><div id="gnsyi"><a href="https://play.google.com/store/apps/details?id=com.genisys.theme.blackred" target="_blank"><img src="https://www.lgdestek.net/wp-content/uploads/2017/05/darkred.png" width="72" height="72" /></a></div><div id="gnsyi"><a href="https://play.google.com/store/apps/details?id=com.genisys.theme.rainbow2" target="_blank"><img src="https://www.lgdestek.net/wp-content/uploads/2017/05/darkrainbow2.png" width="72" height="72" /></a></div><div id="gnsyi"><a href="https://play.google.com/store/apps/details?id=com.genisys.theme.rainbow" target="_blank"><img src="https://www.lgdestek.net/wp-content/uploads/2017/05/darkrainbow.png" width="72" height="72" /></a></div><div id="gnsyi"><a href="https://play.google.com/store/apps/details?id=com.genisys.theme.rainbow3" target="_blank"><img style="-webkit-border-radius:40px; -moz-border-radius:40px; border-radius:40px;" src="https://www.lgdestek.net/wp-content/uploads/2017/05/rainbow.jpg" width="72" height="72" /></a></div></div><div id="gnsya"><span style="margin-top:5px;margin-left:20px;color:#3572b7;font-size:14px;float:left;"><a href="https://www.lgdestek.net/" target="_blank"><img src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" width="70" /></a></span><span style="margin-top:8px;margin-right:20px;float:right;"><a href="https://play.google.com/store/apps/developer?id=Genisys&amp;hl=tr" target="_blank"><img src="https://vignette2.wikia.nocookie.net/respawnables/images/4/4a/Google-Play-logo-3300x746-transparent.png/revision/latest?cb=20141030073231" width="120"/></a></span></div><div id="gnsyr"><img src="https://www.lgdestek.net/wp-content/uploads/2017/05/BrowserPreview_tmp.jpg" width="300" height="8" /></div></div></center></div> </aside><aside class="td_block_template_1 widget woocommerce widget_products"><h4 class="block-title"><span>LG Orijinal Aksesuarları</span></h4><ul class="product_list_widget"><li> <a href="https://www.lgdestek.net/urun/lg-quadbeat-3-kablolu-kulak-ici-kulaklik/"> <img width="180" height="180" src="//www.lgdestek.net/wp-content/uploads/2017/05/LG-Quadbeat-3-Kablolu-Kulak-İçi-Kulaklık-3-180x180.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.lgdestek.net/wp-content/uploads/2017/05/LG-Quadbeat-3-Kablolu-Kulak-İçi-Kulaklık-3-180x180.png 180w, //www.lgdestek.net/wp-content/uploads/2017/05/LG-Quadbeat-3-Kablolu-Kulak-İçi-Kulaklık-3-300x300.png 300w, //www.lgdestek.net/wp-content/uploads/2017/05/LG-Quadbeat-3-Kablolu-Kulak-İçi-Kulaklık-3-600x600.png 600w" sizes="(max-width: 180px) 100vw, 180px" /> <span class="product-title">LG Quadbeat 3 Kablolu Kulak İçi Kulaklık</span> </a> <del><span class="woocommerce-Price-amount amount">84,90&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></del> <ins><span class="woocommerce-Price-amount amount">64,90&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></ins></li><li> <a href="https://www.lgdestek.net/urun/lg-g3-usb-kablo-sarj-adaptoru/"> <img width="180" height="180" src="//www.lgdestek.net/wp-content/uploads/2017/05/LG-G3-USB-Kablo-ve-Şarj-Adaptörü-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.lgdestek.net/wp-content/uploads/2017/05/LG-G3-USB-Kablo-ve-Şarj-Adaptörü-180x180.jpg 180w, //www.lgdestek.net/wp-content/uploads/2017/05/LG-G3-USB-Kablo-ve-Şarj-Adaptörü.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class="product-title">LG G3 USB Kablo + Şarj Adaptörü</span> </a> <del><span class="woocommerce-Price-amount amount">69,90&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></del> <ins><span class="woocommerce-Price-amount amount">59,90&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></ins></li><li> <a href="https://www.lgdestek.net/urun/lg-g5-orijinal-beyaz-kulaklik/"> <img width="180" height="180" src="//www.lgdestek.net/wp-content/uploads/2017/03/LG-G5-Orijinal-Beyaz-Kulaklık-180x180.jpeg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.lgdestek.net/wp-content/uploads/2017/03/LG-G5-Orijinal-Beyaz-Kulaklık-180x180.jpeg 180w, //www.lgdestek.net/wp-content/uploads/2017/03/LG-G5-Orijinal-Beyaz-Kulaklık-768x768.jpeg 768w, //www.lgdestek.net/wp-content/uploads/2017/03/LG-G5-Orijinal-Beyaz-Kulaklık-696x696.jpeg 696w, //www.lgdestek.net/wp-content/uploads/2017/03/LG-G5-Orijinal-Beyaz-Kulaklık-420x420.jpeg 420w, //www.lgdestek.net/wp-content/uploads/2017/03/LG-G5-Orijinal-Beyaz-Kulaklık-300x300.jpeg 300w, //www.lgdestek.net/wp-content/uploads/2017/03/LG-G5-Orijinal-Beyaz-Kulaklık-600x600.jpeg 600w, //www.lgdestek.net/wp-content/uploads/2017/03/LG-G5-Orijinal-Beyaz-Kulaklık.jpeg 851w" sizes="(max-width: 180px) 100vw, 180px" /> <span class="product-title">LG G5 Orijinal Beyaz Kulaklık</span> </a> <del><span class="woocommerce-Price-amount amount">69,90&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></del> <ins><span class="woocommerce-Price-amount amount">49,90&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></ins></li><li> <a href="https://www.lgdestek.net/urun/lg-g6-orijinal-sarj-adaptoru-type-c-kablo/"> <img width="180" height="180" src="//www.lgdestek.net/wp-content/uploads/2017/05/LG-G6-Orijinal-Şarj-Adaptörü-Type-C-Kablo-180x180.jpeg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.lgdestek.net/wp-content/uploads/2017/05/LG-G6-Orijinal-Şarj-Adaptörü-Type-C-Kablo-180x180.jpeg 180w, //www.lgdestek.net/wp-content/uploads/2017/05/LG-G6-Orijinal-Şarj-Adaptörü-Type-C-Kablo-420x420.jpeg 420w, //www.lgdestek.net/wp-content/uploads/2017/05/LG-G6-Orijinal-Şarj-Adaptörü-Type-C-Kablo-300x300.jpeg 300w, //www.lgdestek.net/wp-content/uploads/2017/05/LG-G6-Orijinal-Şarj-Adaptörü-Type-C-Kablo.jpeg 500w" sizes="(max-width: 180px) 100vw, 180px" /> <span class="product-title">LG G6 Orijinal Şarj Adaptörü + Type-C Kablo</span> </a> <del><span class="woocommerce-Price-amount amount">99,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></del> <ins><span class="woocommerce-Price-amount amount">69,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></ins></li><li> <a href="https://www.lgdestek.net/urun/lg-v20-orijinal-batarya-bl-44e1f/"> <img width="180" height="180" src="//www.lgdestek.net/wp-content/uploads/2017/04/lg-v20-batarya-180x180.jpeg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//www.lgdestek.net/wp-content/uploads/2017/04/lg-v20-batarya-180x180.jpeg 180w, //www.lgdestek.net/wp-content/uploads/2017/04/lg-v20-batarya-300x300.jpeg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class="product-title">LG V20 Orijinal  Batarya BL-44E1F</span> </a> <del><span class="woocommerce-Price-amount amount">99,00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></del> <ins><span class="woocommerce-Price-amount amount">69,90&nbsp;<span class="woocommerce-Price-currencySymbol">&#8378;</span></span></ins></li></ul></aside><div class="td-g-rec td-g-rec-id-custom_ad_1 "> <script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5958264544"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5958264544"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5958264544"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="5958264544"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div></div> </article></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lgdestek.net/"><img class="td-retina-data" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png" alt="LG Destek" title="LG Türkiye Kullanıcıları Destek Sitesi"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>HAKKIMIZDA</span></div>LGDestek.Net LG Türkiye Kullanıcıları Yardım & Destek sitesidir.Resmi Destek sitesi DEĞİLDİR Resmi destek sitesi için; LG Türkiye Sayfasını ziyaret ediniz. LGDestek.NET sitesindeki içerik 5070 sayılı kanun kapsamında dijital zaman damgasıyla korunmaktadır. Sitemizde yapacağınız yüklemelerde, yapacağınız tüm işlemlerde LGDestek.Net ve Yazarları sorumlu değildir.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>BIZI TAKIP EDIN</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/b/112717230861217833727/" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://youtube.com/lgdestek" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-social-menu-container"><ul id="menu-social-menu" class="td-subfooter-menu"><li id="menu-item-33327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33327"><a href="https://www.lgdestek.net/teknik-servis/">Teknik Servis</a></li><li id="menu-item-30543" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30543"><a href="https://www.lgdestek.net/hakkimizda/">Hakkımızda</a></li><li id="menu-item-28602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28602"><a href="https://www.lgdestek.net/kunye/">Künye</a></li><li id="menu-item-30550" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30550"><a href="https://www.lgdestek.net/yazarlarimiz/">Yazarlar</a></li><li id="menu-item-28601" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28601"><a href="https://www.lgdestek.net/gizlilik-politikasi/">Gizlilik Politikası</a></li><li id="menu-item-30554" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30554"><a href="https://www.lgdestek.net/yayin-politikasi/">Yayın Politikası</a></li><li id="menu-item-27902" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27902"><a href="https://www.lgdestek.net/iletisim/">İletişim</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; © 2015-2017 LGDestek.Net | LG Türkiye Kullanıcıları Destek Sitesi.</div></div></div></div></div> <style type="text/css" media="screen">#gnsyg{height:300px;width:300px;border:1px
solid #ea4335}#gnsyg
#gnsyb{background-color:#ea4335;font-family:Arial,Helvetica,sans-serif;color:#FFF;height:30px;width:300px;float:left;margin-top:0px}#gnsyg
#gnsyo{float:left;height:217px;width:300px}#gnsyg
#gnsyr{float:left;height:8px}#gnsyg #gnsyb
#baslik{color:#FFF;margin-right:auto;margin-left:auto;width:auto;height:20px;margin-top:5px;font-weight:bold;font-size:15px;padding-left:2px}#gnsyg
#gnsya{float:left;width:300px;height:35px}#gnsyg #gnsyo
#gnsyi{float:left;height:72px;width:72px;z-index:-9999;margin-top:20px;margin-left:20px}#gnsyg #gnsyo #gnsyi .btn:hover{background-color:#69AF01;border-bottom-color:#689f38;border-bottom-width:2px;border-bottom-style:solid}#gnsyg #gnsyo #gnsyi
.btn{color:#FFF;background-color:#689f38;height:20px;z-index:2;width:auto;margin-top:-15px;border-radius:5px;float:left;margin-left:15px;font-size:14px;font-family:Tahoma,Geneva,sans-serif;padding-top:5px;padding-right:5px;padding-bottom:3px;padding-left:5px}#gnsyg #gnsyo #gnsyi .btn
a{color:#FFF;text-decoration:none;font-family:Tahoma,Geneva,sans-serif;font-size:14px}#gnsyg #gnsyo #gnsyi
img{z-index:-9999;float:left}#gnsyg #gnsyo #gnsyi img:hover{z-index:-9999;float:left;cursor:pointer}.fb-g{width:100%;border:1px
solid #E5E5E5;box-shadow:0 0 8px 1px rgba(0,0,0,.11);-webkit-box-shadow:0 0 8px 1px rgba(0,0,0,.11);-moz-box-shadow:0 0 8px 1px rgba(0,0,0,.11);display:inline-block;font-family:'Open Sans',Arial;font-size:15px;color:#fff;font-weight:800;text-transform:uppercase;background-color:#c81d1a!important}.fb-g-t{float:left;padding:12px}.fb-g-ek{display:none}.fb-g-b:hover{background-color:#000;color:#fff}.fb-g-b:hover .fb-g-b-i{color:#fff}.fb-g-img{float:right;width:322px;height:50px;background-image:url(https://www.lgdestek.net/wp-content/uploads/2017/04/servis.png);background-repeat:no-repeat}@media (min-width: 767px){.fb-g-b{padding:12px
20px 12px 20px;margin-right:-18px;float:right;border-left:2px solid #fff;border-right:2px solid #fff;transform:skew(35deg);-webkit-transform:skew(35deg);-moz-transform:skew(35deg);-o-transform:skew(35deg);-ms-transform:skew(35deg)}.fb-g-b-i{color:#fff;transform:skew(-35deg);-webkit-transform:skew(-35deg);-moz-transform:skew(-35deg);-o-transform:skew(-35deg);-ms-transform:skew(-35deg)}}@media (max-width: 1140px) and (min-width: 1019px){.fb-g-img{zoom:0.8}.fb-g-t{float:left;padding:7px
12px}.fb-g-b{padding:7px
12px 7px 12px;margin-right:-14px}}@media (max-width: 1018px) and (min-width: 768px){.fb-g-img{zoom:0.73;opacity:0.6}.fb-g-ek{display:initial}.fb-g-t{padding:5px
0px 5px 10px}.fb-g-b{position:absolute;right:57px;margin-right:0;padding:6px
68px 6px 68px}.fb-g-b-i{color:#fff;text-shadow:2px 2px 1px #000}}@media (max-width: 767px) and (min-width: 401px){.fb-g-ek{display:initial}}@media (max-width: 767px){.fb-g-b{float:right;padding:12px
20px 12px 20px;border-left:1px solid #fff}.fb-g-b-i{color:#fff}.fb-g-img{display:none}}</style> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};</script> <script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/modthemelg-g2-lg-g5-inspired-ux-21876\/comment-page-1\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/modthemelg-g2-lg-g5-inspired-ux-21876\/comment-page-1\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};</script> <script type='text/javascript'>var embedVars={"disqusConfig":{"platform":"wordpress@4.7.4","language":""},"disqusIdentifier":"21876 http:\/\/lgdestek.net\/?p=21876","disqusShortname":"lgdesteknet","disqusTitle":"[MOD][THEME][LG G2] LG G5 Inspired UX","disqusUrl":"https:\/\/www.lgdestek.net\/modthemelg-g2-lg-g5-inspired-ux-21876\/","options":{"manualSync":false},"postId":"21876"};</script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script> <script type='text/javascript'>var countVars={"disqusShortname":"lgdesteknet"};</script> <script type='text/javascript' src='https://www.lgdestek.net/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[21876]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.lgdestek.net/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.lgdestek.net/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script src="https://www.lgdestek.net/wp-content/cache/min/1/be09f0a9ee0ca519b28b5ba4b610fe9f.js" data-minify="1"></script><script src="https://www.lgdestek.net/wp-content/cache/min/1/33fbbe915a6fd55ce55dce8fa105c894.js" data-minify="1"></script><script src="https://www.lgdestek.net/wp-content/cache/min/1/dcce105e5756981d9a01c4ead2f8571f.js" data-minify="1"></script><script src="https://www.lgdestek.net/wp-content/cache/min/1/703c0491d950243b3a2f0778ca00e620.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->