<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7COswald%3A400" /><link rel="stylesheet" href="https://www.lgdestek.net/wp-content/cache/min/1/f9a178f9d29865c73912e8163b3d6c17.css" data-minify="1"/><link rel="stylesheet" href="https://www.lgdestek.net/wp-content/cache/min/1/42760a0cc98db030b251ab1dc72b4a0e.css" data-minify="1"/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.lgdestek.net/wp-content/cache/min/1/8a8ac5e472bbb1bcf0bbada3e6310e31.js" data-minify="1"></script><script src="https://www.lgdestek.net/wp-content/cache/min/1/ab295b80afb7a9eadf67a3edef10e08c.js" data-minify="1"></script> <title>[ROM][6.0.1][NIGHTLY] LG G2 MoKee ROM Kurulum Rehberi</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lgdestek.net/xmlrpc.php" /><meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2016/09/http-2F2Ffs02.androidpit.info2Fuserfiles2F55198292Fimage2FMoKee_OS_zps9f4f4acf.jpg" /><meta name="description" content="LG G2 için yapılmış olan MoKee ROM, CM ROM üzerine kurulup özelleştirilerek 6.0.1 Marshmallow ile kullanıcılara sunulmuştur."/><link rel="canonical" href="https://www.lgdestek.net/rom6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655/" /><link rel="publisher" href="https://plus.google.com/112717230861217833727"/><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="[ROM][6.0.1][NIGHTLY] LG G2 MoKee ROM Kurulum Rehberi" /><meta property="og:description" content="LG G2 için yapılmış olan MoKee ROM, CM ROM üzerine kurulup özelleştirilerek 6.0.1 Marshmallow ile kullanıcılara sunulmuştur." /><meta property="og:url" content="https://www.lgdestek.net/rom6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655/" /><meta property="og:site_name" content="LGDestek.NET" /><meta property="article:publisher" content="https://www.facebook.com/lgdesteknet" /><meta property="article:author" content="https://www.facebook.com/ahmet.dizdar.5220" /><meta property="article:section" content="LG G2" /><meta property="article:published_time" content="2016-09-06T01:16:42+03:00" /><meta property="article:modified_time" content="2017-01-15T21:59:01+03:00" /><meta property="og:updated_time" content="2017-01-15T21:59:01+03:00" /><meta property="fb:app_id" content="133075767093360" /><meta property="og:image" content="https://www.lgdestek.net/wp-content/uploads/2016/09/http-2F2Ffs02.androidpit.info2Fuserfiles2F55198292Fimage2FMoKee_OS_zps9f4f4acf.jpg" /><meta property="og:image:secure_url" content="https://www.lgdestek.net/wp-content/uploads/2016/09/http-2F2Ffs02.androidpit.info2Fuserfiles2F55198292Fimage2FMoKee_OS_zps9f4f4acf.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="248" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="LG G2 için yapılmış olan MoKee ROM, CM ROM üzerine kurulup özelleştirilerek 6.0.1 Marshmallow ile kullanıcılara sunulmuştur." /><meta name="twitter:title" content="[ROM][6.0.1][NIGHTLY] LG G2 MoKee ROM Kurulum Rehberi" /><meta name="twitter:site" content="@lgdestek" /><meta name="twitter:image" content="https://www.lgdestek.net/wp-content/uploads/2016/09/http-2F2Ffs02.androidpit.info2Fuserfiles2F55198292Fimage2FMoKee_OS_zps9f4f4acf.jpg" /><meta name="twitter:creator" content="@AhmetDizdar1921" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.lgdestek.net\/","name":"LGDestek","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.lgdestek.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.lgdestek.net\/rom6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655\/","sameAs":["https:\/\/www.facebook.com\/lgdesteknet","https:\/\/www.instagram.com\/lgdestek","https:\/\/www.linkedin.com\/company-beta\/10918727","https:\/\/plus.google.com\/112717230861217833727","https:\/\/www.youtube.com\/channel\/UCgR0r9Qs34wO-59x7zj9dsw","https:\/\/pinterest.com\/lgdestek","https:\/\/twitter.com\/lgdestek"],"@id":"#organization","name":"LGDestek","logo":"https:\/\/www.lgdestek.net\/wp-content\/uploads\/2016\/04\/logom.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; beslemesi" href="https://www.lgdestek.net/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; yorum beslemesi" href="https://www.lgdestek.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LGDestek.NET &raquo; [ROM][6.0.1][NIGHTLY] LG G2 MoKee ROM Kurulum Rehberi yorum beslemesi" href="https://www.lgdestek.net/rom6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='https://www.lgdestek.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lgdestek.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lgdestek.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.2" /><link rel='shortlink' href='https://www.lgdestek.net/?p=26655' /><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lgdestek.net\/wp-admin\/","wpRestNonce":"d06fd0a0e7","wpRestUrl":"https:\/\/www.lgdestek.net\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.lgdestek.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script>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</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.lgdestek.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.lgdestek.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0099e5";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-66120254-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-66120254-1');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lgdestek.net/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lgdestek.net/lgg2/",
                                "name": "LG G2"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lgdestek.net/rom6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655/comment-page-1/#comments",
                                "name": " LG G2 MoKee ROM Kurulum Rehberi"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.lgdestek.net/wp-content/uploads/2017/03/cropped-favicon-270x270.png" /></head><body data-rsssl=1 class="post-template-default single single-post postid-26655 single-format-standard rom6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi global-block-template-5 td-gadgets white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-yan-menu-container"><ul id="menu-yan-menu" class="td-mobile-main-menu"><li id="menu-item-36917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-36917"><a href="https://www.lgdestek.net/android/">Android</a></li><li id="menu-item-36918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36918"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a></li><li id="menu-item-36919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36919"><a href="https://www.lgdestek.net/haberler/">Haberler</a></li><li id="menu-item-36922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36922"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a></li><li id="menu-item-37745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37745"><a href="https://www.lgdestek.net/inceleme/">İnceleme</a></li><li id="menu-item-37746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37746"><a href="https://www.lgdestek.net/karsilastirma/">Karşılaştırma</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lgdestek.net/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Ara</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-7"><div class="td-header-top-menu-full td-container-wrap td_stretch_container"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-header" class="top-header-menu"><li id="menu-item-36618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-36618"><a href="https://www.lgdestek.net/lgg2/">LG G2</a></li><li id="menu-item-36619" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36619"><a href="https://www.lgdestek.net/lgg3/">LG G3</a></li><li id="menu-item-36620" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36620"><a href="https://www.lgdestek.net/lgg4/">LG G4</a></li><li id="menu-item-36621" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36621"><a href="https://www.lgdestek.net/lgg5/">LG G5</a></li><li id="menu-item-36622" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36622"><a href="https://www.lgdestek.net/lgg6/">LG G6</a></li><li id="menu-item-36623" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36623"><a href="https://www.lgdestek.net/lg-g7/">LG G7</a></li><li id="menu-item-36626" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36626"><a href="https://www.lgdestek.net/lg-v10/">LG V10</a></li><li id="menu-item-36627" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36627"><a href="https://www.lgdestek.net/lg-v20/">LG V20</a></li><li id="menu-item-36628" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36628"><a href="https://www.lgdestek.net/lg-v30/">LG V30</a></li><li id="menu-item-36624" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36624"><a href="https://www.lgdestek.net/k-serisi/">LG K Serisi</a></li><li id="menu-item-36625" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36625"><a href="https://www.lgdestek.net/lg-stylus/">LG Stylus Serisi</a></li><li id="menu-item-36629" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36629"><a href="https://www.lgdestek.net/x-serisi/">LG X Serisi</a></li><li id="menu-item-36617" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36617"><a href="https://www.lgdestek.net/lg-flex/">LG G Flex Serisi</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" alt=""/> <span class="td-visual-hidden">LGDestek.NET</span> </a></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/02/logo.png" src="https://www.lgdestek.net/wp-content/uploads/2017/02/logo.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.lgdestek.net/"> <img class="td-retina-data" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png" alt=""/> </a></div><div class="menu-yan-menu-container"><ul id="menu-yan-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-36917"><a href="https://www.lgdestek.net/android/">Android</a><ul  class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59ea16cdf197b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_1_59ea16cdf197b" ><script>var block_td_uid_1_59ea16cdf197b = new tdBlock();
block_td_uid_1_59ea16cdf197b.id = "td_uid_1_59ea16cdf197b";
block_td_uid_1_59ea16cdf197b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1552","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_1_59ea16cdf197b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59ea16cdf197b_rand","tdc_css_class_style":"td_uid_1_59ea16cdf197b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59ea16cdf197b.td_column_number = "3";
block_td_uid_1_59ea16cdf197b.block_type = "td_block_mega_menu";
block_td_uid_1_59ea16cdf197b.post_count = "5";
block_td_uid_1_59ea16cdf197b.found_posts = "33";
block_td_uid_1_59ea16cdf197b.header_color = "";
block_td_uid_1_59ea16cdf197b.ajax_pagination_infinite_stop = "";
block_td_uid_1_59ea16cdf197b.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_1_59ea16cdf197b);</script><div id=td_uid_1_59ea16cdf197b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/android-8-0-adi-oreo-oldu-36768/" rel="bookmark" title="Android 8.0 O&#8217;nun Adı Oreo Oldu"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/08/20988439_10155645153947838_6111101205978970478_o-218x150.png" srcset="https://www.lgdestek.net/wp-content/uploads/2017/08/20988439_10155645153947838_6111101205978970478_o-218x150.png 218w, https://www.lgdestek.net/wp-content/uploads/2017/08/20988439_10155645153947838_6111101205978970478_o-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Android 8.0 O&#8217;nun Adı Oreo Oldu"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/android-8-0-adi-oreo-oldu-36768/" rel="bookmark" title="Android 8.0 O&#8217;nun Adı Oreo Oldu">Android 8.0 O&#8217;nun Adı Oreo Oldu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-android-8-0-yazilim-guncelleme-tarihleri-36098/" rel="bookmark" title="LG Android 8.0 Yazılım Güncelleme Tarihleri"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/07/Android-8.0-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/07/Android-8.0-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/07/Android-8.0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Android 8.0" title="LG Android 8.0 Yazılım Güncelleme Tarihleri"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-android-8-0-yazilim-guncelleme-tarihleri-36098/" rel="bookmark" title="LG Android 8.0 Yazılım Güncelleme Tarihleri">LG Android 8.0 Yazılım Güncelleme Tarihleri</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/google-lens-nedir-nasil-kullanilir-35205/" rel="bookmark" title="Google Lens Nedir, Nasıl Kullanılır?"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/google-lens-icon-logo-assistant-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/06/google-lens-icon-logo-assistant-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/06/google-lens-icon-logo-assistant-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Google Lens Nedir, Nasıl Kullanılır?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/google-lens-nedir-nasil-kullanilir-35205/" rel="bookmark" title="Google Lens Nedir, Nasıl Kullanılır?">Google Lens Nedir, Nasıl Kullanılır?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/android-8-stock-kamera-uygulamasi-v4-4-yayimlandi-35073/" rel="bookmark" title="[APK] Android 8 Stock Kamera Uygulaması V4.4 Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/ap_resize-218x150.png" srcset="https://www.lgdestek.net/wp-content/uploads/2017/06/ap_resize-218x150.png 218w, https://www.lgdestek.net/wp-content/uploads/2017/06/ap_resize-100x70.png 100w, https://www.lgdestek.net/wp-content/uploads/2017/06/ap_resize-600x410.png 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[APK] Android 8 Stock Kamera Uygulaması V4.4 Yayımlandı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/android-8-stock-kamera-uygulamasi-v4-4-yayimlandi-35073/" rel="bookmark" title="[APK] Android 8 Stock Kamera Uygulaması V4.4 Yayımlandı">[APK] Android 8 Stock Kamera Uygulaması V4.4 Yayımlandı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/android-8-0-alacak-akilli-telefonlar-35022/" rel="bookmark" title="Android 8.0 Alacak Akıllı Telefonlar"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/Android-8.0-Alacak-Akıllı-Telefonlar-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/06/Android-8.0-Alacak-Akıllı-Telefonlar-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/06/Android-8.0-Alacak-Akıllı-Telefonlar-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Android 8.0 Alacak Akıllı Telefonlar"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/android-8-0-alacak-akilli-telefonlar-35022/" rel="bookmark" title="Android 8.0 Alacak Akıllı Telefonlar">Android 8.0 Alacak Akıllı Telefonlar</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59ea16cdf197b" data-td_block_id="td_uid_1_59ea16cdf197b" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59ea16cdf197b" data-td_block_id="td_uid_1_59ea16cdf197b" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-36918"><a href="https://www.lgdestek.net/guncelleme/">Güncelleme</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59ea16ce00b87_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_2_59ea16ce00b87" ><script>var block_td_uid_2_59ea16ce00b87 = new tdBlock();
block_td_uid_2_59ea16ce00b87.id = "td_uid_2_59ea16ce00b87";
block_td_uid_2_59ea16ce00b87.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_2_59ea16ce00b87_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59ea16ce00b87_rand","tdc_css_class_style":"td_uid_2_59ea16ce00b87_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59ea16ce00b87.td_column_number = "3";
block_td_uid_2_59ea16ce00b87.block_type = "td_block_mega_menu";
block_td_uid_2_59ea16ce00b87.post_count = "5";
block_td_uid_2_59ea16ce00b87.found_posts = "164";
block_td_uid_2_59ea16ce00b87.header_color = "";
block_td_uid_2_59ea16ce00b87.ajax_pagination_infinite_stop = "";
block_td_uid_2_59ea16ce00b87.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_2_59ea16ce00b87);</script><div id=td_uid_2_59ea16ce00b87 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-android-8-0-oreo-guncellemesi-alacak-telefonlar-belli-oldu-37845/" rel="bookmark" title="LG, Android 8.0 Oreo Güncellemesi Alacak Telefonlar Belli Oldu"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Android-8.0-Oreo-Güncellemesi-Alacak-Telefonlar-Belli-Oldu-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Android-8.0-Oreo-Güncellemesi-Alacak-Telefonlar-Belli-Oldu-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Android-8.0-Oreo-Güncellemesi-Alacak-Telefonlar-Belli-Oldu-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG, Android 8.0 Oreo Güncellemesi Alacak Telefonlar Belli Oldu"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-android-8-0-oreo-guncellemesi-alacak-telefonlar-belli-oldu-37845/" rel="bookmark" title="LG, Android 8.0 Oreo Güncellemesi Alacak Telefonlar Belli Oldu">LG, Android 8.0 Oreo Güncellemesi Alacak Telefonlar Belli Oldu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/m700y-lg-q6-v10d-yazilim-guncellemesi-yayimlandi-37800/" rel="bookmark" title="[M700Y] LG Q6 V10d Yazılım Güncellemesi Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Q6-V10d-Yazılım-Güncellemesi-Yayımlandı-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Q6-V10d-Yazılım-Güncellemesi-Yayımlandı-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Q6-V10d-Yazılım-Güncellemesi-Yayımlandı-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[M700Y] LG Q6 V10d Yazılım Güncellemesi Yayımlandı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/m700y-lg-q6-v10d-yazilim-guncellemesi-yayimlandi-37800/" rel="bookmark" title="[M700Y] LG Q6 V10d Yazılım Güncellemesi Yayımlandı">[M700Y] LG Q6 V10d Yazılım Güncellemesi Yayımlandı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/k430dsy-lg-k10-v10i-guvenlik-guncellemesi-yayilandi-37610/" rel="bookmark" title="[K430DSY] LG K10 V10i Güvenlik Güncellemesi Yayılandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/09/K430DSY-LG-K10-V10i-Güvenlik-Güncellemesi-Yayılandı-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/09/K430DSY-LG-K10-V10i-Güvenlik-Güncellemesi-Yayılandı-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/09/K430DSY-LG-K10-V10i-Güvenlik-Güncellemesi-Yayılandı-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[K430DSY] LG K10 V10i Güvenlik Güncellemesi Yayılandı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/k430dsy-lg-k10-v10i-guvenlik-guncellemesi-yayilandi-37610/" rel="bookmark" title="[K430DSY] LG K10 V10i Güvenlik Güncellemesi Yayılandı">[K430DSY] LG K10 V10i Güvenlik Güncellemesi Yayılandı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/k580tr-lg-x-cam-v10m-guvenlik-guncellemesi-yayimlandi-37586/" rel="bookmark" title="[K580TR] LG X Cam V10m Güvenlik Güncellemesi Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/09/LG-X-Cam-V10m-Güvenlik-Güncellemesi-Yayımlandı-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/09/LG-X-Cam-V10m-Güvenlik-Güncellemesi-Yayımlandı-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/09/LG-X-Cam-V10m-Güvenlik-Güncellemesi-Yayımlandı-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[K580TR] LG X Cam V10m Güvenlik Güncellemesi Yayımlandı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/k580tr-lg-x-cam-v10m-guvenlik-guncellemesi-yayimlandi-37586/" rel="bookmark" title="[K580TR] LG X Cam V10m Güvenlik Güncellemesi Yayımlandı">[K580TR] LG X Cam V10m Güvenlik Güncellemesi Yayımlandı</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/h990tr-lg-v20-v10o-yazilim-guncellemesi-yayimlandi-37511/" rel="bookmark" title="[H990TR] LG V20 V10o Yazılım Güncellemesi Yayımlandı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/09/LG-V20-V10o-Yazılım-Güncellemesi-Yayımlandı-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/09/LG-V20-V10o-Yazılım-Güncellemesi-Yayımlandı-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/09/LG-V20-V10o-Yazılım-Güncellemesi-Yayımlandı-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[H990TR] LG V20 V10o Yazılım Güncellemesi Yayımlandı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/h990tr-lg-v20-v10o-yazilim-guncellemesi-yayimlandi-37511/" rel="bookmark" title="[H990TR] LG V20 V10o Yazılım Güncellemesi Yayımlandı">[H990TR] LG V20 V10o Yazılım Güncellemesi Yayımlandı</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59ea16ce00b87" data-td_block_id="td_uid_2_59ea16ce00b87" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59ea16ce00b87" data-td_block_id="td_uid_2_59ea16ce00b87" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-36919"><a href="https://www.lgdestek.net/haberler/">Haberler</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59ea16ce03f0b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_3_59ea16ce03f0b" ><script>var block_td_uid_3_59ea16ce03f0b = new tdBlock();
block_td_uid_3_59ea16ce03f0b.id = "td_uid_3_59ea16ce03f0b";
block_td_uid_3_59ea16ce03f0b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_3_59ea16ce03f0b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59ea16ce03f0b_rand","tdc_css_class_style":"td_uid_3_59ea16ce03f0b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59ea16ce03f0b.td_column_number = "3";
block_td_uid_3_59ea16ce03f0b.block_type = "td_block_mega_menu";
block_td_uid_3_59ea16ce03f0b.post_count = "5";
block_td_uid_3_59ea16ce03f0b.found_posts = "243";
block_td_uid_3_59ea16ce03f0b.header_color = "";
block_td_uid_3_59ea16ce03f0b.ajax_pagination_infinite_stop = "";
block_td_uid_3_59ea16ce03f0b.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_3_59ea16ce03f0b);</script><div id=td_uid_3_59ea16ce03f0b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-q6-satin-alan-kullanicilara-lg-powerbank-hediye-37990/" rel="bookmark" title="LG Q6 Satın Alan Kullanıcılara LG PowerBank Hediye!"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Q6-Satın-Alan-Kullanıcılara-LG-PowerBank-Hediye-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Q6-Satın-Alan-Kullanıcılara-LG-PowerBank-Hediye-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Q6-Satın-Alan-Kullanıcılara-LG-PowerBank-Hediye-100x70.jpg 100w, https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Q6-Satın-Alan-Kullanıcılara-LG-PowerBank-Hediye-485x336.jpg 485w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG Q6 Satın Alan Kullanıcılara LG PowerBank Hediye!"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-q6-satin-alan-kullanicilara-lg-powerbank-hediye-37990/" rel="bookmark" title="LG Q6 Satın Alan Kullanıcılara LG PowerBank Hediye!">LG Q6 Satın Alan Kullanıcılara LG PowerBank Hediye!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-q6-selfie-yarismasi-basliyor-37982/" rel="bookmark" title="LG Q6 Selfie Yarışması Başlıyor"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Q6-Selfie-Yarışması-Başlıyor-218x150.png" srcset="https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Q6-Selfie-Yarışması-Başlıyor-218x150.png 218w, https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Q6-Selfie-Yarışması-Başlıyor-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG Q6 Selfie Yarışması Başlıyor"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-q6-selfie-yarismasi-basliyor-37982/" rel="bookmark" title="LG Q6 Selfie Yarışması Başlıyor">LG Q6 Selfie Yarışması Başlıyor</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lgdestek-magaza-ekim-ayi-aksesuar-kampanyalari-37944/" rel="bookmark" title="LGDestek Mağaza Ekim Ayı Aksesuar Kampanyaları"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/10/lg-aksesuar-indirim-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/10/lg-aksesuar-indirim-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/10/lg-aksesuar-indirim-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LGDestek Mağaza Ekim Ayı Aksesuar Kampanyaları"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lgdestek-magaza-ekim-ayi-aksesuar-kampanyalari-37944/" rel="bookmark" title="LGDestek Mağaza Ekim Ayı Aksesuar Kampanyaları">LGDestek Mağaza Ekim Ayı Aksesuar Kampanyaları</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-android-8-0-oreo-guncellemesi-alacak-telefonlar-belli-oldu-37845/" rel="bookmark" title="LG, Android 8.0 Oreo Güncellemesi Alacak Telefonlar Belli Oldu"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Android-8.0-Oreo-Güncellemesi-Alacak-Telefonlar-Belli-Oldu-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Android-8.0-Oreo-Güncellemesi-Alacak-Telefonlar-Belli-Oldu-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Android-8.0-Oreo-Güncellemesi-Alacak-Telefonlar-Belli-Oldu-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG, Android 8.0 Oreo Güncellemesi Alacak Telefonlar Belli Oldu"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-android-8-0-oreo-guncellemesi-alacak-telefonlar-belli-oldu-37845/" rel="bookmark" title="LG, Android 8.0 Oreo Güncellemesi Alacak Telefonlar Belli Oldu">LG, Android 8.0 Oreo Güncellemesi Alacak Telefonlar Belli Oldu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-kendi-islemcisini-yeniden-uretmeye-hazirlaniyor-37841/" rel="bookmark" title="LG, Kendi İşlemcisini Yeniden Üretmeye Hazırlanıyor"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Kendi-İşlemcisini-Yeniden-Üretmeye-Hazırlanıyor-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Kendi-İşlemcisini-Yeniden-Üretmeye-Hazırlanıyor-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Kendi-İşlemcisini-Yeniden-Üretmeye-Hazırlanıyor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG, Kendi İşlemcisini Yeniden Üretmeye Hazırlanıyor"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-kendi-islemcisini-yeniden-uretmeye-hazirlaniyor-37841/" rel="bookmark" title="LG, Kendi İşlemcisini Yeniden Üretmeye Hazırlanıyor">LG, Kendi İşlemcisini Yeniden Üretmeye Hazırlanıyor</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59ea16ce03f0b" data-td_block_id="td_uid_3_59ea16ce03f0b" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59ea16ce03f0b" data-td_block_id="td_uid_3_59ea16ce03f0b" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-36922"><a href="https://www.lgdestek.net/nasil-yapilir/">Nasıl Yapılır</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59ea16ce0805c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_4_59ea16ce0805c" ><script>var block_td_uid_4_59ea16ce0805c = new tdBlock();
block_td_uid_4_59ea16ce0805c.id = "td_uid_4_59ea16ce0805c";
block_td_uid_4_59ea16ce0805c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_4_59ea16ce0805c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59ea16ce0805c_rand","tdc_css_class_style":"td_uid_4_59ea16ce0805c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_59ea16ce0805c.td_column_number = "3";
block_td_uid_4_59ea16ce0805c.block_type = "td_block_mega_menu";
block_td_uid_4_59ea16ce0805c.post_count = "5";
block_td_uid_4_59ea16ce0805c.found_posts = "165";
block_td_uid_4_59ea16ce0805c.header_color = "";
block_td_uid_4_59ea16ce0805c.ajax_pagination_infinite_stop = "";
block_td_uid_4_59ea16ce0805c.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_4_59ea16ce0805c);</script><div id=td_uid_4_59ea16ce0805c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/whatsapp-ipuclari-ve-bilinmeyen-ozellikleri-37954/" rel="bookmark" title="WhatsApp ipuçları ve Bilinmeyen Özellikleri (1)"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/10/WhatsApp-ipuçları-ve-Bilinmeyen-Özellikleri-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/10/WhatsApp-ipuçları-ve-Bilinmeyen-Özellikleri-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/10/WhatsApp-ipuçları-ve-Bilinmeyen-Özellikleri-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WhatsApp ipuçları ve Bilinmeyen Özellikleri (1)"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/whatsapp-ipuclari-ve-bilinmeyen-ozellikleri-37954/" rel="bookmark" title="WhatsApp ipuçları ve Bilinmeyen Özellikleri (1)">WhatsApp ipuçları ve Bilinmeyen Özellikleri (1)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/chromeda-adres-cubugunu-ekranin-altina-tasiyin-37633/" rel="bookmark" title="Chrome&#8217;da Adres Çubuğunu Ekranın Altına Taşıyın"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/10/Chromeda-Adres-Çubuğunu-Ekranın-Altına-Taşıyın-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/10/Chromeda-Adres-Çubuğunu-Ekranın-Altına-Taşıyın-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/10/Chromeda-Adres-Çubuğunu-Ekranın-Altına-Taşıyın-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chrome&#8217;da Adres Çubuğunu Ekranın Altına Taşıyın"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/chromeda-adres-cubugunu-ekranin-altina-tasiyin-37633/" rel="bookmark" title="Chrome&#8217;da Adres Çubuğunu Ekranın Altına Taşıyın">Chrome&#8217;da Adres Çubuğunu Ekranın Altına Taşıyın</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/dosya-paylasim-ozelligini-smart-share-beam-nasil-kullanilir-37616/" rel="bookmark" title="Dosya Paylaşım Özelliğini &#8221;SmartShare Beam&#8221; Nasıl Kullanılır?"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/09/Dosya-Paylaşım-Özelliğini-SmartShare-Beam-Nasıl-Kullanılır-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/09/Dosya-Paylaşım-Özelliğini-SmartShare-Beam-Nasıl-Kullanılır-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/09/Dosya-Paylaşım-Özelliğini-SmartShare-Beam-Nasıl-Kullanılır-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dosya Paylaşım Özelliğini &#8221;SmartShare Beam&#8221; Nasıl Kullanılır?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/dosya-paylasim-ozelligini-smart-share-beam-nasil-kullanilir-37616/" rel="bookmark" title="Dosya Paylaşım Özelliğini &#8221;SmartShare Beam&#8221; Nasıl Kullanılır?">Dosya Paylaşım Özelliğini &#8221;SmartShare Beam&#8221; Nasıl Kullanılır?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/fotograf-cekerken-arka-plan-nasil-bulaniklastirilir-35799/" rel="bookmark" title="Fotoğraf Çekerken Arka Plan Nasıl Bulanıklaştırılır?"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/En-İyi-5-Android-Kamera-Uygulaması-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/06/En-İyi-5-Android-Kamera-Uygulaması-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/06/En-İyi-5-Android-Kamera-Uygulaması-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fotoğraf Çekerken Arka Plan Nasıl Bulanıklaştırılır?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/fotograf-cekerken-arka-plan-nasil-bulaniklastirilir-35799/" rel="bookmark" title="Fotoğraf Çekerken Arka Plan Nasıl Bulanıklaştırılır?">Fotoğraf Çekerken Arka Plan Nasıl Bulanıklaştırılır?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/bilgisayardan-instagrama-nasil-fotograf-yuklenir-37477/" rel="bookmark" title="Bilgisayardan Instagrama Nasıl Fotoğraf Yüklenir?"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/09/8N9zv7-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/09/8N9zv7-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/09/8N9zv7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bilgisayardan Instagrama Nasıl Fotoğraf Yüklenir?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/bilgisayardan-instagrama-nasil-fotograf-yuklenir-37477/" rel="bookmark" title="Bilgisayardan Instagrama Nasıl Fotoğraf Yüklenir?">Bilgisayardan Instagrama Nasıl Fotoğraf Yüklenir?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59ea16ce0805c" data-td_block_id="td_uid_4_59ea16ce0805c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59ea16ce0805c" data-td_block_id="td_uid_4_59ea16ce0805c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-37745"><a href="https://www.lgdestek.net/inceleme/">İnceleme</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59ea16ce0b1d5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_5_59ea16ce0b1d5" ><script>var block_td_uid_5_59ea16ce0b1d5 = new tdBlock();
block_td_uid_5_59ea16ce0b1d5.id = "td_uid_5_59ea16ce0b1d5";
block_td_uid_5_59ea16ce0b1d5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1706","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_5_59ea16ce0b1d5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59ea16ce0b1d5_rand","tdc_css_class_style":"td_uid_5_59ea16ce0b1d5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_59ea16ce0b1d5.td_column_number = "3";
block_td_uid_5_59ea16ce0b1d5.block_type = "td_block_mega_menu";
block_td_uid_5_59ea16ce0b1d5.post_count = "5";
block_td_uid_5_59ea16ce0b1d5.found_posts = "11";
block_td_uid_5_59ea16ce0b1d5.header_color = "";
block_td_uid_5_59ea16ce0b1d5.ajax_pagination_infinite_stop = "";
block_td_uid_5_59ea16ce0b1d5.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_5_59ea16ce0b1d5);</script><div id=td_uid_5_59ea16ce0b1d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-q6-kullanici-yorumlari-ve-incelemesi-37967/" rel="bookmark" title="LG Q6 Kullanıcı Yorumları ve İncelemesi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Q6-Kullanıcı-Yorumları-ve-İncelemesi-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Q6-Kullanıcı-Yorumları-ve-İncelemesi-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Q6-Kullanıcı-Yorumları-ve-İncelemesi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG Q6 Kullanıcı Yorumları ve İncelemesi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-q6-kullanici-yorumlari-ve-incelemesi-37967/" rel="bookmark" title="LG Q6 Kullanıcı Yorumları ve İncelemesi">LG Q6 Kullanıcı Yorumları ve İncelemesi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-v30-incelemesi-37283/" rel="bookmark" title="LG V30 İncelemesi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/08/Adsız-9-218x150.png" srcset="https://www.lgdestek.net/wp-content/uploads/2017/08/Adsız-9-218x150.png 218w, https://www.lgdestek.net/wp-content/uploads/2017/08/Adsız-9-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG V30 İncelemesi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-v30-incelemesi-37283/" rel="bookmark" title="LG V30 İncelemesi">LG V30 İncelemesi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-tone-studio-kablosuz-bluetooth-kulaklik-incelemesi-36505/" rel="bookmark" title="LG TONE Studio Kablosuz Bluetooth Kulaklık İncelemesi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/07/ap_resize-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/07/ap_resize-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/07/ap_resize-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG TONE Studio Kablosuz Bluetooth Kulaklık İncelemesi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-tone-studio-kablosuz-bluetooth-kulaklik-incelemesi-36505/" rel="bookmark" title="LG TONE Studio Kablosuz Bluetooth Kulaklık İncelemesi">LG TONE Studio Kablosuz Bluetooth Kulaklık İncelemesi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-x-venture-incelemesi-34949/" rel="bookmark" title="LG X Venture İncelemesi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/LG-X-Venture-İncelemesi-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/06/LG-X-Venture-İncelemesi-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/06/LG-X-Venture-İncelemesi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG X Venture İncelemesi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-x-venture-incelemesi-34949/" rel="bookmark" title="LG X Venture İncelemesi">LG X Venture İncelemesi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/turkcell-sari-kutu-powerbank-kampanyasi-34472/" rel="bookmark" title="Turkcell Sarı Kutu Powerbank Kampanyası"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/05/Turkcell-4.5g-Sarı-Kutu-Kapamyası-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/05/Turkcell-4.5g-Sarı-Kutu-Kapamyası-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/05/Turkcell-4.5g-Sarı-Kutu-Kapamyası-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turkcell Sarı Kutu Powerbank Kampanyası"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/turkcell-sari-kutu-powerbank-kampanyasi-34472/" rel="bookmark" title="Turkcell Sarı Kutu Powerbank Kampanyası">Turkcell Sarı Kutu Powerbank Kampanyası</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59ea16ce0b1d5" data-td_block_id="td_uid_5_59ea16ce0b1d5" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59ea16ce0b1d5" data-td_block_id="td_uid_5_59ea16ce0b1d5" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-37746"><a href="https://www.lgdestek.net/karsilastirma/">Karşılaştırma</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59ea16ce0e2ad_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_6_59ea16ce0e2ad" ><script>var block_td_uid_6_59ea16ce0e2ad = new tdBlock();
block_td_uid_6_59ea16ce0e2ad.id = "td_uid_6_59ea16ce0e2ad";
block_td_uid_6_59ea16ce0e2ad.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1636","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_6_59ea16ce0e2ad_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59ea16ce0e2ad_rand","tdc_css_class_style":"td_uid_6_59ea16ce0e2ad_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59ea16ce0e2ad.td_column_number = "3";
block_td_uid_6_59ea16ce0e2ad.block_type = "td_block_mega_menu";
block_td_uid_6_59ea16ce0e2ad.post_count = "5";
block_td_uid_6_59ea16ce0e2ad.found_posts = "16";
block_td_uid_6_59ea16ce0e2ad.header_color = "";
block_td_uid_6_59ea16ce0e2ad.ajax_pagination_infinite_stop = "";
block_td_uid_6_59ea16ce0e2ad.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_6_59ea16ce0e2ad);</script><div id=td_uid_6_59ea16ce0e2ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g6-wide-angle-lensi-en-iyi-seyahat-kamerasi-34984/" rel="bookmark" title="LG G6 Wide-Angle Lensi, En İyi Seyahat Kamerası"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/LG-G6-Wide-Angle-Lensi-En-İyi-Seyahat-Kamerası-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/06/LG-G6-Wide-Angle-Lensi-En-İyi-Seyahat-Kamerası-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/06/LG-G6-Wide-Angle-Lensi-En-İyi-Seyahat-Kamerası-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G6 Wide-Angle Lensi, En İyi Seyahat Kamerası"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g6-wide-angle-lensi-en-iyi-seyahat-kamerasi-34984/" rel="bookmark" title="LG G6 Wide-Angle Lensi, En İyi Seyahat Kamerası">LG G6 Wide-Angle Lensi, En İyi Seyahat Kamerası</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g6-ve-lg-g3-g4-g5-ekran-karsilastirmasi-34775/" rel="bookmark" title="LG G6 ve LG G3, G4, G5 Ekran Karşılaştırması"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/05/LG-G6-ve-LG-G3-G4-G5-Akıllı-Telefonları-Ekran-Karşılaştırma-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/05/LG-G6-ve-LG-G3-G4-G5-Akıllı-Telefonları-Ekran-Karşılaştırma-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/05/LG-G6-ve-LG-G3-G4-G5-Akıllı-Telefonları-Ekran-Karşılaştırma-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G6 ve LG G3, G4, G5 Ekran Karşılaştırması"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g6-ve-lg-g3-g4-g5-ekran-karsilastirmasi-34775/" rel="bookmark" title="LG G6 ve LG G3, G4, G5 Ekran Karşılaştırması">LG G6 ve LG G3, G4, G5 Ekran Karşılaştırması</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/kamera-karsilastirmasinda-kazanan-lg-g6-oldu-34577/" rel="bookmark" title="Kamera Karşılaştırmasında, Kazanan LG G6 Oldu!"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/05/Kamera-Karşılaştırmasında-Kazanan-LG-G6-Oldu-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/05/Kamera-Karşılaştırmasında-Kazanan-LG-G6-Oldu-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/05/Kamera-Karşılaştırmasında-Kazanan-LG-G6-Oldu-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kamera Karşılaştırmasında, Kazanan LG G6 Oldu!"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/kamera-karsilastirmasinda-kazanan-lg-g6-oldu-34577/" rel="bookmark" title="Kamera Karşılaştırmasında, Kazanan LG G6 Oldu!">Kamera Karşılaştırmasında, Kazanan LG G6 Oldu!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-k10-lg-k10-2017-karsilastirmasi-34324/" rel="bookmark" title="LG K10 ve LG K10 2017 Karşılaştırması"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/04/maxresdefault-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/04/maxresdefault-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/04/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG K10 ve LG K10 2017 Karşılaştırması"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-k10-lg-k10-2017-karsilastirmasi-34324/" rel="bookmark" title="LG K10 ve LG K10 2017 Karşılaştırması">LG K10 ve LG K10 2017 Karşılaştırması</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g5-ile-lg-g6-karsilastirma-34285/" rel="bookmark" title="LG G5 vs LG G6 Karşılaştırma, İki Telefonun Arasındaki Farklar"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/04/g6-g5_0939-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/04/g6-g5_0939-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/04/g6-g5_0939-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G5 vs LG G6 Karşılaştırma, İki Telefonun Arasındaki Farklar"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g5-ile-lg-g6-karsilastirma-34285/" rel="bookmark" title="LG G5 vs LG G6 Karşılaştırma, İki Telefonun Arasındaki Farklar">LG G5 vs LG G6 Karşılaştırma, İki Telefonun Arasındaki Farklar</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59ea16ce0e2ad" data-td_block_id="td_uid_6_59ea16ce0e2ad" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59ea16ce0e2ad" data-td_block_id="td_uid_6_59ea16ce0e2ad" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lgdestek.net/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-g-rec td-g-rec-id-header td_uid_7_59ea16ce12a57_rand td_block_template_5 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6530266217"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6530266217"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6530266217"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6530266217"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lgdestek.net/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster LG G2" class="entry-crumb" href="https://www.lgdestek.net/lgg2/">LG G2</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last"> LG G2 MoKee ROM Kurulum Rehberi</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-26655" class="post-26655 post type-post status-publish format-standard has-post-thumbnail hentry category-lgg2" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.lgdestek.net/lgg2/">LG G2</a></li></ul> <header class="td-post-title"><h1 class="entry-title">[ROM][6.0.1][NIGHTLY] LG G2 MoKee ROM Kurulum Rehberi</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="https://www.lgdestek.net/author/adizdar/">Ahmet Dizdar</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-06T01:16:42+00:00" >6 Eylül 2016</time></span><div class="td-post-comments"><a href="https://www.lgdestek.net/rom6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655/#comments"><i class="td-icon-comments"></i>6</a></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2From6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook'ta Paylaş</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%5BROM%5D%5B6.0.1%5D%5BNIGHTLY%5D+LG+G2+MoKee+ROM+Kurulum+Rehberi&url=https%3A%2F%2Fwww.lgdestek.net%2From6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655%2F&via=%40lgdestek"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter'da Paylaş</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lgdestek.net/rom6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lgdestek.net/rom6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655/&amp;media=https://www.lgdestek.net/wp-content/uploads/2016/09/http-2F2Ffs02.androidpit.info2Fuserfiles2F55198292Fimage2FMoKee_OS_zps9f4f4acf.jpg&description=LG G2 için yapılmış olan MoKee ROM, CM ROM üzerine kurulup özelleştirilerek 6.0.1 Marshmallow ile kullanıcılara sunulmuştur." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%5BROM%5D%5B6.0.1%5D%5BNIGHTLY%5D+LG+G2+MoKee+ROM+Kurulum+Rehberi%20-%20https%3A%2F%2Fwww.lgdestek.net%2From6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.lgdestek.net/wp-content/uploads/2016/09/http-2F2Ffs02.androidpit.info2Fuserfiles2F55198292Fimage2FMoKee_OS_zps9f4f4acf.jpg" data-caption=""><img width="600" height="248" class="entry-thumb td-modal-image" src="https://www.lgdestek.net/wp-content/uploads/2016/09/http-2F2Ffs02.androidpit.info2Fuserfiles2F55198292Fimage2FMoKee_OS_zps9f4f4acf.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2016/09/http-2F2Ffs02.androidpit.info2Fuserfiles2F55198292Fimage2FMoKee_OS_zps9f4f4acf.jpg 600w, https://www.lgdestek.net/wp-content/uploads/2016/09/http-2F2Ffs02.androidpit.info2Fuserfiles2F55198292Fimage2FMoKee_OS_zps9f4f4acf-300x124.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="http-%2F%2Ffs02.androidpit.info%2Fuserfiles%2F5519829%2Fimage%2FMoKee_OS_zps9f4f4acf"/></a></div><div class="td-g-rec td-g-rec-id-content_top td_uid_8_59ea16ce160ed_rand td_block_template_5 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6901993747"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><strong>LG G2 D802</strong> için hazırlanmış, <strong>Android 6.0.1 Marshmallow</strong> mimarisini kullanan MoKee ROM, <strong>A</strong><strong>OSP </strong>tabanlı olup CyanogenMod üzerinde geliştirilmiştir. <strong>Nightly sürümü</strong> olduğu için her gün hata düzeltme güncellemeleri almaktadır.</p><h3><strong>LG G2 MoKee ROM Özellikleri</strong></h3><ul><li>MoKee Boot Animasyonu</li><li>İnternet Hız Sayacı</li><li>Sanal Tuşlar Özelleştirme</li><li>Status Bar Özelleştirme</li><li>MoKee İkonları</li><li>MoKee zil sesleri, alarm, bildirimler, sistem sesleri</li></ul><h3><strong>İndirmeler</strong></h3><ul><li><strong><a href="http://download.mokeedev.com/?device=d802" target="_blank" rel="nofollow">D802</a>, <a href="http://download.mokeedev.com/?device=d800" target="_blank" rel="nofollow">D800</a>, <a href="http://download.mokeedev.com/?device=d803" target="_blank" rel="nofollow">D803</a>, <a href="http://download.mokeedev.com/?device=d801" target="_blank" rel="nofollow">D801</a>, <a href="http://download.mokeedev.com/?device=vs980" target="_blank" rel="nofollow">VS980</a>, <a href="http://download.mokeedev.com/?device=f320" target="_blank" rel="nofollow">F320 Korea</a></strong></li><li><strong><a href="https://yadi.sk/d/Ce1yAOokuowgS" target="_blank" rel="nofollow">Bootstack Dosyası İndir</a> (D802 için geçerli)</strong></li><li><strong><a href="http://opengapps.org/" target="_blank" rel="nofollow">Open GAPPS</a> (Platform: ARM, Android: 6.0, Variant: istediğiniz variantı seçebilirsiniz.)</strong></li></ul><h3><strong>LG G2 D802 MoKee Nightly Yükleme Rehberi</strong></h3><ul><li>İndirdiğiniz dosyaları telefon hafızanıza kopyalayın.</li><li>Telefonunuzu <strong>TWRP</strong> <strong>Recovery</strong> <strong>modda</strong> başlatın. (Bilmeyenler için <a href="https://www.lgdestek.net/lg-g2-root-ve-recovery-yuklemek/">LG G2 İçin Root ve Recovery Yüklemek</a>)</li><li><strong>Eğer isterseniz</strong> TWRP Backup sekmesinden telefonunuzun halihazırdaki sürümünün yedeğini alabilirsiniz. Bu eğer yanlış bir işlem yaparsanız telefonunuzun eski sürümünü kurtarmanıza olanak sağlar. <img class="wp-image-24205 aligncenter td-animation-stack-type0-2" src="https://i1.wp.com/www.lgdestek.net/wp-content/uploads/2016/07/image16.jpg?resize=416%2C247" sizes="(max-width: 416px) 100vw, 416px" srcset="https://i1.wp.com/www.lgdestek.net/wp-content/uploads/2016/07/image16.jpg?resize=300%2C178 300w, https://i1.wp.com/www.lgdestek.net/wp-content/uploads/2016/07/image16.jpg?resize=768%2C456 768w, https://i1.wp.com/www.lgdestek.net/wp-content/uploads/2016/07/image16.jpg?resize=810%2C480 810w, https://i1.wp.com/www.lgdestek.net/wp-content/uploads/2016/07/image16.jpg?w=843 843w" alt="image16" width="416" height="247" /></li><li>TWRP <strong>Wipe </strong>sekmesinden <strong>Advanced Wipe‘a </strong>girip <strong>System</strong>, <strong>Data</strong>, <strong>Cach</strong> ve <strong>Dalvik</strong><strong>Cache </strong>dizinlerini işaretleyip wipe işlemini başlatın.<br /> <img class="wp-image-24206 aligncenter td-animation-stack-type0-2" src="https://i1.wp.com/www.lgdestek.net/wp-content/uploads/2016/07/TWRP-Wipe-Data.jpg?resize=415%2C246" sizes="(max-width: 415px) 100vw, 415px" srcset="https://i1.wp.com/www.lgdestek.net/wp-content/uploads/2016/07/TWRP-Wipe-Data.jpg?resize=300%2C178 300w, https://i1.wp.com/www.lgdestek.net/wp-content/uploads/2016/07/TWRP-Wipe-Data.jpg?resize=768%2C455 768w, https://i1.wp.com/www.lgdestek.net/wp-content/uploads/2016/07/TWRP-Wipe-Data.jpg?resize=810%2C480 810w, https://i1.wp.com/www.lgdestek.net/wp-content/uploads/2016/07/TWRP-Wipe-Data.jpg?w=1000 1000w" alt="TWRP-Wipe-Data" width="415" height="246" /></li><li>TWRP<strong> Install </strong>sekmesinden sırayla <strong>Bootstack</strong>,<strong> ROM </strong>ve<strong> GAPPS</strong> ziplerini yükleyin.<img class="wp-image-24207 aligncenter td-animation-stack-type0-2" src="https://i0.wp.com/www.lgdestek.net/wp-content/uploads/2016/07/Ads%C4%B1z-2.png?resize=434%2C253" sizes="(max-width: 434px) 100vw, 434px" srcset="https://i0.wp.com/www.lgdestek.net/wp-content/uploads/2016/07/Adsız-2.png?resize=300%2C175 300w, https://i0.wp.com/www.lgdestek.net/wp-content/uploads/2016/07/Adsız-2.png?resize=768%2C449 768w, https://i0.wp.com/www.lgdestek.net/wp-content/uploads/2016/07/Adsız-2.png?resize=810%2C473 810w, https://i0.wp.com/www.lgdestek.net/wp-content/uploads/2016/07/Adsız-2.png?w=970 970w" alt="Adsız" width="434" height="254" /></li><li>TWRP <strong>Reboot</strong> sekmesinden <strong>Reboot</strong> <strong>System’e</strong> tıklayın</li></ul><p>&nbsp;</p><div id="js_3m" class="_5wd9" data-tooltip-content="01:19" data-hover="tooltip" data-tooltip-position="right"><div class="_5wde _n4o"><div class="_5w1r _3_om _5wdf"><div class="_4gx_"><div class="_d97" style="text-align: center;"><span class="_5yl5">Uyarı: Yapacağınız hatalardan dolayı oluşacak sorunlardan LGDestek.NET sorumlu değildir.</span></div></div></div></div></div><div class="td-g-rec td-g-rec-id-content_bottom td_uid_9_59ea16ce161d3_rand td_block_template_5 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6201292148"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6201292148"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6201292148"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="6201292148"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Paylaş</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lgdestek.net%2From6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%5BROM%5D%5B6.0.1%5D%5BNIGHTLY%5D+LG+G2+MoKee+ROM+Kurulum+Rehberi&url=https%3A%2F%2Fwww.lgdestek.net%2From6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655%2F&via=%40lgdestek"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lgdestek.net/rom6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lgdestek.net/rom6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655/&amp;media=https://www.lgdestek.net/wp-content/uploads/2016/09/http-2F2Ffs02.androidpit.info2Fuserfiles2F55198292Fimage2FMoKee_OS_zps9f4f4acf.jpg&description=LG G2 için yapılmış olan MoKee ROM, CM ROM üzerine kurulup özelleştirilerek 6.0.1 Marshmallow ile kullanıcılara sunulmuştur." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%5BROM%5D%5B6.0.1%5D%5BNIGHTLY%5D+LG+G2+MoKee+ROM+Kurulum+Rehberi%20-%20https%3A%2F%2Fwww.lgdestek.net%2From6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lgdestek.net/rom6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lgdestek.net/rom6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655/" data-text="[ROM][6.0.1][NIGHTLY] LG G2 MoKee ROM Kurulum Rehberi" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lgdestek.net/author/adizdar/">Ahmet Dizdar</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ahmet Dizdar"></span><meta itemprop="datePublished" content="2016-09-06T01:16:42+00:00"><meta itemprop="dateModified" content="2017-01-15T21:59:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lgdestek.net/rom6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2017/03/logo.png"></span><meta itemprop="name" content="LGDestek.NET"></span><meta itemprop="headline " content="[ROM][6.0.1][NIGHTLY] LG G2 MoKee ROM Kurulum Rehberi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lgdestek.net/wp-content/uploads/2016/09/http-2F2Ffs02.androidpit.info2Fuserfiles2F55198292Fimage2FMoKee_OS_zps9f4f4acf.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="248"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_10_59ea16ce16a53_rand td_with_ajax_pagination td-pb-border-top td_block_template_5"  data-td-block-uid="td_uid_10_59ea16ce16a53" ><script>var block_td_uid_10_59ea16ce16a53 = new tdBlock();
block_td_uid_10_59ea16ce16a53.id = "td_uid_10_59ea16ce16a53";
block_td_uid_10_59ea16ce16a53.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_10_59ea16ce16a53_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59ea16ce16a53_rand","tdc_css_class_style":"td_uid_10_59ea16ce16a53_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":26655,"live_filter_cur_post_author":"46","block_template_id":""}';
block_td_uid_10_59ea16ce16a53.td_column_number = "3";
block_td_uid_10_59ea16ce16a53.block_type = "td_block_related_posts";
block_td_uid_10_59ea16ce16a53.post_count = "6";
block_td_uid_10_59ea16ce16a53.found_posts = "62";
block_td_uid_10_59ea16ce16a53.header_color = "";
block_td_uid_10_59ea16ce16a53.ajax_pagination_infinite_stop = "";
block_td_uid_10_59ea16ce16a53.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_10_59ea16ce16a53);</script><h4 class="td-related-title td-block-title"><a id="td_uid_11_59ea16ce17b8d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_59ea16ce16a53" href="#">İlgili Haberler</a><a id="td_uid_12_59ea16ce17bc8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_59ea16ce16a53" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_10_59ea16ce16a53 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g2-g3-g4-g5-g6-ekrani-kirildi-36572/" rel="bookmark" title="LG G2, G3, G4, G5, G6 Ekranı Kırıldı"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/08/lg-g2-g3-g4-g5-g6-ekrani-kirildi-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/08/lg-g2-g3-g4-g5-g6-ekrani-kirildi-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/08/lg-g2-g3-g4-g5-g6-ekrani-kirildi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="lg g2 g3 g4 g5 g6 ekranı kırıldı" title="LG G2, G3, G4, G5, G6 Ekranı Kırıldı"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g2-g3-g4-g5-g6-ekrani-kirildi-36572/" rel="bookmark" title="LG G2, G3, G4, G5, G6 Ekranı Kırıldı">LG G2, G3, G4, G5, G6 Ekranı Kırıldı</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/rom7-1-2-lg-g2-crdroid-v3-5-yukleme-rehberi-36373/" rel="bookmark" title="[ROM][7.1.2] LG G2 CrDroid v3.5 Yükleme Rehberi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/07/lg-g2-cr-droid-kitkat-update-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/07/lg-g2-cr-droid-kitkat-update-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/07/lg-g2-cr-droid-kitkat-update-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[ROM][7.1.2] LG G2 CrDroid v3.5 Yükleme Rehberi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/rom7-1-2-lg-g2-crdroid-v3-5-yukleme-rehberi-36373/" rel="bookmark" title="[ROM][7.1.2] LG G2 CrDroid v3.5 Yükleme Rehberi">[ROM][7.1.2] LG G2 CrDroid v3.5 Yükleme Rehberi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g2-flymeos-6-7-6-rom-yukleme-rehberi-35033/" rel="bookmark" title="LG G2 FlymeOS 6.7.7.x Rom Yükleme Rehberi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/06/maxresdefault-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/06/maxresdefault-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2017/06/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LG G2 FlymeOS 6.7.7.x Rom Yükleme Rehberi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g2-flymeos-6-7-6-rom-yukleme-rehberi-35033/" rel="bookmark" title="LG G2 FlymeOS 6.7.7.x Rom Yükleme Rehberi">LG G2 FlymeOS 6.7.7.x Rom Yükleme Rehberi</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g2-aosp-extended-v3-rom-kurulum-rehberi-31197/" rel="bookmark" title="[ROM][7.1.1][D802] LG G2 AOSP Extended v3.0 Kurulum Rehberi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/01/2017-14-1-14-50-26-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/01/2017-14-1-14-50-26-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2017/01/2017-14-1-14-50-26-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[ROM][7.1.1][D802] LG G2 AOSP Extended v3.0 Kurulum Rehberi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g2-aosp-extended-v3-rom-kurulum-rehberi-31197/" rel="bookmark" title="[ROM][7.1.1][D802] LG G2 AOSP Extended v3.0 Kurulum Rehberi">[ROM][7.1.1][D802] LG G2 AOSP Extended v3.0 Kurulum Rehberi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/rom7-1-1d802-lg-g2-xosp-n-rom-yukleme-rehberi-30786/" rel="bookmark" title="[ROM][7.1.1][D802] LG G2 XOSP N ROM Yükleme Rehberi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2016/12/15747977_1216857085070011_1481273878_o-218x150.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2016/12/15747977_1216857085070011_1481273878_o-218x150.jpg 218w, https://www.lgdestek.net/wp-content/uploads/2016/12/15747977_1216857085070011_1481273878_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[ROM][7.1.1][D802] LG G2 XOSP N ROM Yükleme Rehberi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/rom7-1-1d802-lg-g2-xosp-n-rom-yukleme-rehberi-30786/" rel="bookmark" title="[ROM][7.1.1][D802] LG G2 XOSP N ROM Yükleme Rehberi">[ROM][7.1.1][D802] LG G2 XOSP N ROM Yükleme Rehberi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-g2-miui-8-rom-yukleme-rehberi-30656/" rel="bookmark" title="[ROM][D80x][6.0.1] LG G2 MIUI 8 Rom Yükleme Rehberi"><img width="218" height="150" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2016/12/2016-25-12-01-26-16-218x150.jpeg" srcset="https://www.lgdestek.net/wp-content/uploads/2016/12/2016-25-12-01-26-16-218x150.jpeg 218w, https://www.lgdestek.net/wp-content/uploads/2016/12/2016-25-12-01-26-16-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="[ROM][D80x][6.0.1] LG G2 MIUI 8 Rom Yükleme Rehberi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-g2-miui-8-rom-yukleme-rehberi-30656/" rel="bookmark" title="[ROM][D80x][6.0.1] LG G2 MIUI 8 Rom Yükleme Rehberi">[ROM][D80x][6.0.1] LG G2 MIUI 8 Rom Yükleme Rehberi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59ea16ce16a53" data-td_block_id="td_uid_10_59ea16ce16a53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59ea16ce16a53" data-td_block_id="td_uid_10_59ea16ce16a53"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap td_block_template_5"><h4 class="td-comments-title td-block-title"><span>6 YORUMLAR</span></h4></div><ol class="comment-list "><li class="comment " id="comment-19132"> <article> <footer> <img alt='' src='https://secure.gravatar.com/avatar/2c14de89a59ded2e4643a8ec1cdcbaec?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c14de89a59ded2e4643a8ec1cdcbaec?s=100&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><cite>Max</cite><a class="comment-link" href="#comment-19132"> <time pubdate="1508484260">20 Ekim 2017 at 10:24</time> </a> </footer><div class="comment-content"><p>ustad ben gecen gün aosp romunu yiklemeye çalıştım ama boot ekraninda takildi açılmadı acaba romu yuklerken siralama hatasimi yaptim simdi seninde bu romu yuklerken ilk bootstack,rom, gapa paketini yükle diye yazmissin ben ilk romu arkasinda gaps paketini ensin bootstack yükledim sorununum acaba ondan oldu</p></div><div class="comment-meta" id="comment-19132"> <a rel='nofollow' class='comment-reply-link' href='https://www.lgdestek.net/rom6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655/?replytocom=19132#respond' onclick='return addComment.moveForm( "comment-19132", "19132", "respond", "26655" )' aria-label='Cevap Max '>Yorumu Cevapla</a></div> </article></li><li class="comment " id="comment-16447"> <article> <footer> <img alt='' src='https://secure.gravatar.com/avatar/4a65674b08316c1adb892fdb38cb3ddd?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a65674b08316c1adb892fdb38cb3ddd?s=100&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><cite><a href='http://Lgdestek' rel='external nofollow' class='url'>Soru sorup gidicem aga :)</a></cite><a class="comment-link" href="#comment-16447"> <time pubdate="1500918330">24 Temmuz 2017 at 20:45</time> </a> </footer><div class="comment-content"><p>Bataryasi kac saat gider ben miui v8 kullaniyorum bu roma gecmeye deger mi ?</p></div><div class="comment-meta" id="comment-16447"> <a rel='nofollow' class='comment-reply-link' href='https://www.lgdestek.net/rom6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655/?replytocom=16447#respond' onclick='return addComment.moveForm( "comment-16447", "16447", "respond", "26655" )' aria-label='Cevap Soru sorup gidicem aga :) '>Yorumu Cevapla</a></div> </article><ul class="children"><li class="comment " id="comment-16450"> <article> <footer> <img alt='' src='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=100&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><cite>Ahmet Dizdar</cite><a class="comment-link" href="#comment-16450"> <time pubdate="1500927767">24 Temmuz 2017 at 23:22</time> </a> </footer><div class="comment-content"><p>Yapılan testlerde 5-6 saat arası ekran süresi alabilen kullanıcılar oldu.</p></div><div class="comment-meta" id="comment-16450"> <a rel='nofollow' class='comment-reply-link' href='https://www.lgdestek.net/rom6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655/?replytocom=16450#respond' onclick='return addComment.moveForm( "comment-16450", "16450", "respond", "26655" )' aria-label='Cevap Ahmet Dizdar '>Yorumu Cevapla</a></div> </article></li></ul></li><li class="comment " id="comment-7725"> <article> <footer> <img alt='' src='https://secure.gravatar.com/avatar/5f877c58a93fba9ac4a8f44186b72c45?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5f877c58a93fba9ac4a8f44186b72c45?s=100&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><cite><a href='https://plus.google.com/116724069884438121547' rel='external nofollow' class='url'>Semih Açkı</a></cite><a class="comment-link" href="#comment-7725"> <time pubdate="1474665783">24 Eylül 2016 at 00:23</time> </a> </footer><div class="comment-content"><p>Lütfen screenshotları düzgün bir şekilde koyarmısınız. Telefondan gözükmüyor.</p></div><div class="comment-meta" id="comment-7725"> <a rel='nofollow' class='comment-reply-link' href='https://www.lgdestek.net/rom6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655/?replytocom=7725#respond' onclick='return addComment.moveForm( "comment-7725", "7725", "respond", "26655" )' aria-label='Cevap Semih Açkı '>Yorumu Cevapla</a></div> </article></li><li class="comment " id="comment-7417"> <article> <footer> <img alt='' src='https://secure.gravatar.com/avatar/8f3c57010567b7a1dbd2fa0fa0a14b8e?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f3c57010567b7a1dbd2fa0fa0a14b8e?s=100&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><cite>ahmet</cite><a class="comment-link" href="#comment-7417"> <time pubdate="1473843518">14 Eylül 2016 at 11:58</time> </a> </footer><div class="comment-content"><p>android 6 mimarili roma neden android 7 gappsı yüklüyoruz hocam ?</p></div><div class="comment-meta" id="comment-7417"> <a rel='nofollow' class='comment-reply-link' href='https://www.lgdestek.net/rom6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655/?replytocom=7417#respond' onclick='return addComment.moveForm( "comment-7417", "7417", "respond", "26655" )' aria-label='Cevap ahmet '>Yorumu Cevapla</a></div> </article><ul class="children"><li class="comment " id="comment-7418"> <article> <footer> <img alt='' src='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=50&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/5fcb3bf81d2db3d985d8564dc8fa6263?s=100&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><cite>Ahmet Dizdar</cite><a class="comment-link" href="#comment-7418"> <time pubdate="1473845034">14 Eylül 2016 at 12:23</time> </a> </footer><div class="comment-content"><p>Uyarı için teşekkürler. Yazım hatasını düzelttik</p></div><div class="comment-meta" id="comment-7418"> <a rel='nofollow' class='comment-reply-link' href='https://www.lgdestek.net/rom6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655/?replytocom=7418#respond' onclick='return addComment.moveForm( "comment-7418", "7418", "respond", "26655" )' aria-label='Cevap Ahmet Dizdar '>Yorumu Cevapla</a></div> </article></li></ul></li></ol><div class="comment-pagination"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rom6-0-1nightly-lg-g2-mokee-rom-kurulum-rehberi-26655/comment-page-1/#respond" style="display:none;">İptal</a></small></h3><form action="https://www.lgdestek.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="İsim:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Posta:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='26655' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1117244edf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_13_59ea16ce1d53c_rand td-pb-border-top td_block_template_5"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Bizi Takip Edin!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,474</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/lgdesteknet"  >Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">533</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="http://instagram.com/lgdestek#"  >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">261</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/lgdestek"  >Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">303</span><span class="td_social_info td_social_info_name">Abone</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw"  >Abone Ol</a></span></div></div></div></div><div class="td-g-rec td-g-rec-id-sidebar td_uid_14_59ea16ce1d86d_rand td_block_template_5 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2446394948"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2446394948"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2446394948"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0437455161367775" data-ad-slot="2446394948"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_1 td_block_widget td_uid_15_59ea16ce1da78_rand td-pb-border-top td_block_template_5 td-column-1"  data-td-block-uid="td_uid_15_59ea16ce1da78" ><style>.td_uid_15_59ea16ce1da78_rand .td_module_wrap:hover .entry-title a,
.td_uid_15_59ea16ce1da78_rand .td-pulldown-filter-link:hover,
.td_uid_15_59ea16ce1da78_rand .td-subcat-item a:hover,
.td_uid_15_59ea16ce1da78_rand .td-cur-simple-item,
.td_uid_15_59ea16ce1da78_rand .td_quote_on_blocks,
.td_uid_15_59ea16ce1da78_rand .td-opacity-cat .td-post-category:hover,
.td_uid_15_59ea16ce1da78_rand .td-opacity-read .td-read-more a:hover,
.td_uid_15_59ea16ce1da78_rand .td-opacity-author .td-post-author-name a:hover,
.td_uid_15_59ea16ce1da78_rand .td-instagram-user a,
.td_uid_15_59ea16ce1da78_rand .td-subcat-dropdown:hover .td-subcat-more span,
.td_uid_15_59ea16ce1da78_rand .td-subcat-dropdown:hover .td-subcat-more
i{color:#ff4c4c !important}.td_uid_15_59ea16ce1da78_rand .td-next-prev-wrap a:hover,
.td_uid_15_59ea16ce1da78_rand .td-load-more-wrap a:hover{background-color:#ff4c4c !important;border-color:#ff4c4c !important}.td_uid_15_59ea16ce1da78_rand .td-block-title>*{border-color:#ff4c4c !important}.td_uid_15_59ea16ce1da78_rand .td-read-more a,
.td_uid_15_59ea16ce1da78_rand .td-weather-information:before,
.td_uid_15_59ea16ce1da78_rand .td-weather-week:before,
.td_uid_15_59ea16ce1da78_rand .td-exchange-header:before,
.td-footer-wrapper .td_uid_15_59ea16ce1da78_rand .td-post-category,
.td_uid_15_59ea16ce1da78_rand .td-post-category:hover,
.td_uid_15_59ea16ce1da78_rand .td-subcat-dropdown ul:after{background-color:#ff4c4c !important}.td_uid_15_59ea16ce1da78_rand .td-block-title>*{color:#00a98f !important}</style><script>var block_td_uid_15_59ea16ce1da78 = new tdBlock();
block_td_uid_15_59ea16ce1da78.id = "td_uid_15_59ea16ce1da78";
block_td_uid_15_59ea16ce1da78.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"LG Yaz\u0131l\u0131m G\u00fcncelleme","custom_url":"https:\/\/www.lgdestek.net\/guncelleme\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#ff4c4c","header_text_color":"#00a98f","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_59ea16ce1da78_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_59ea16ce1da78_rand","tdc_css_class_style":"td_uid_15_59ea16ce1da78_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_59ea16ce1da78.td_column_number = "1";
block_td_uid_15_59ea16ce1da78.block_type = "td_block_1";
block_td_uid_15_59ea16ce1da78.post_count = "5";
block_td_uid_15_59ea16ce1da78.found_posts = "164";
block_td_uid_15_59ea16ce1da78.header_color = "#ff4c4c";
block_td_uid_15_59ea16ce1da78.ajax_pagination_infinite_stop = "";
block_td_uid_15_59ea16ce1da78.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_15_59ea16ce1da78);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.lgdestek.net/guncelleme/" class="td-pulldown-size">LG Yazılım Güncelleme</a></h4></div><div id=td_uid_15_59ea16ce1da78 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lgdestek.net/lg-android-8-0-oreo-guncellemesi-alacak-telefonlar-belli-oldu-37845/" rel="bookmark" title="LG, Android 8.0 Oreo Güncellemesi Alacak Telefonlar Belli Oldu"><img width="324" height="235" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Android-8.0-Oreo-Güncellemesi-Alacak-Telefonlar-Belli-Oldu-324x235.jpeg" alt="" title="LG, Android 8.0 Oreo Güncellemesi Alacak Telefonlar Belli Oldu"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/lg-android-8-0-oreo-guncellemesi-alacak-telefonlar-belli-oldu-37845/" rel="bookmark" title="LG, Android 8.0 Oreo Güncellemesi Alacak Telefonlar Belli Oldu">LG, Android 8.0 Oreo Güncellemesi Alacak Telefonlar Belli Oldu</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.lgdestek.net/author/kerimin/">Kerim Onaylar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-05T11:31:20+00:00" >5 Ekim 2017</time></span><div class="td-module-comments"><a href="https://www.lgdestek.net/lg-android-8-0-oreo-guncellemesi-alacak-telefonlar-belli-oldu-37845/#comments">33</a></div></div><div class="td-excerpt"> LG, bugün Android 8.0 Oreo güncellemesi alacak akıllı telefonlarını ve güncelleme tarihlerini bir liste halinde paylaştı.  Bildiğiniz üzere geçtiğimiz günlerde Google, Android 8.0 Oreo...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/m700y-lg-q6-v10d-yazilim-guncellemesi-yayimlandi-37800/" rel="bookmark" title="[M700Y] LG Q6 V10d Yazılım Güncellemesi Yayımlandı"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Q6-V10d-Yazılım-Güncellemesi-Yayımlandı-100x70.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Q6-V10d-Yazılım-Güncellemesi-Yayımlandı-100x70.jpg 100w, https://www.lgdestek.net/wp-content/uploads/2017/10/LG-Q6-V10d-Yazılım-Güncellemesi-Yayımlandı-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[M700Y] LG Q6 V10d Yazılım Güncellemesi Yayımlandı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/m700y-lg-q6-v10d-yazilim-guncellemesi-yayimlandi-37800/" rel="bookmark" title="[M700Y] LG Q6 V10d Yazılım Güncellemesi Yayımlandı">[M700Y] LG Q6 V10d Yazılım Güncellemesi Yayımlandı</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-04T10:47:29+00:00" >4 Ekim 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/k430dsy-lg-k10-v10i-guvenlik-guncellemesi-yayilandi-37610/" rel="bookmark" title="[K430DSY] LG K10 V10i Güvenlik Güncellemesi Yayılandı"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/09/K430DSY-LG-K10-V10i-Güvenlik-Güncellemesi-Yayılandı-100x70.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/09/K430DSY-LG-K10-V10i-Güvenlik-Güncellemesi-Yayılandı-100x70.jpg 100w, https://www.lgdestek.net/wp-content/uploads/2017/09/K430DSY-LG-K10-V10i-Güvenlik-Güncellemesi-Yayılandı-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[K430DSY] LG K10 V10i Güvenlik Güncellemesi Yayılandı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/k430dsy-lg-k10-v10i-guvenlik-guncellemesi-yayilandi-37610/" rel="bookmark" title="[K430DSY] LG K10 V10i Güvenlik Güncellemesi Yayılandı">[K430DSY] LG K10 V10i Güvenlik Güncellemesi Yayılandı</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-29T17:05:53+00:00" >29 Eylül 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/k580tr-lg-x-cam-v10m-guvenlik-guncellemesi-yayimlandi-37586/" rel="bookmark" title="[K580TR] LG X Cam V10m Güvenlik Güncellemesi Yayımlandı"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/09/LG-X-Cam-V10m-Güvenlik-Güncellemesi-Yayımlandı-100x70.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/09/LG-X-Cam-V10m-Güvenlik-Güncellemesi-Yayımlandı-100x70.jpg 100w, https://www.lgdestek.net/wp-content/uploads/2017/09/LG-X-Cam-V10m-Güvenlik-Güncellemesi-Yayımlandı-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[K580TR] LG X Cam V10m Güvenlik Güncellemesi Yayımlandı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/k580tr-lg-x-cam-v10m-guvenlik-guncellemesi-yayimlandi-37586/" rel="bookmark" title="[K580TR] LG X Cam V10m Güvenlik Güncellemesi Yayımlandı">[K580TR] LG X Cam V10m Güvenlik Güncellemesi Yayımlandı</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-27T19:04:45+00:00" >27 Eylül 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.lgdestek.net/h990tr-lg-v20-v10o-yazilim-guncellemesi-yayimlandi-37511/" rel="bookmark" title="[H990TR] LG V20 V10o Yazılım Güncellemesi Yayımlandı"><img width="100" height="70" class="entry-thumb" src="https://www.lgdestek.net/wp-content/uploads/2017/09/LG-V20-V10o-Yazılım-Güncellemesi-Yayımlandı-100x70.jpg" srcset="https://www.lgdestek.net/wp-content/uploads/2017/09/LG-V20-V10o-Yazılım-Güncellemesi-Yayımlandı-100x70.jpg 100w, https://www.lgdestek.net/wp-content/uploads/2017/09/LG-V20-V10o-Yazılım-Güncellemesi-Yayımlandı-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="[H990TR] LG V20 V10o Yazılım Güncellemesi Yayımlandı"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lgdestek.net/h990tr-lg-v20-v10o-yazilim-guncellemesi-yayimlandi-37511/" rel="bookmark" title="[H990TR] LG V20 V10o Yazılım Güncellemesi Yayımlandı">[H990TR] LG V20 V10o Yazılım Güncellemesi Yayımlandı</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-22T19:36:11+00:00" >22 Eylül 2017</time></span></div></div></div></div></div></div> <aside class="td_block_template_5 widget widget_text"><div class="textwidget"><p><br /> <br /> <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-0437455161367775"
data-ad-slot="3017482144"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div> </aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lgdestek.net/"><img class="td-retina-data" src="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png" data-retina="https://www.lgdestek.net/wp-content/uploads/2017/03/logo-beyaz.png" alt="" title="" width="207" /></a></div><div class="footer-text-wrap">LGDestek | LG Türkiye Kullanıcıları Yardım ve Destek sitesidir. Resmi LG destek sitesi için http://lg.com/tr Adresini ziyaret ediniz.</div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/lgdesteknet" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/lgdestek" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/lgdestek" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCgR0r9Qs34wO-59x7zj9dsw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-foother-container"><ul id="menu-foother" class="td-subfooter-menu"><li id="menu-item-36910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-36910"><a href="https://www.lgdestek.net/gizlilik-politikasi/">Gizlilik Politikası</a></li><li id="menu-item-36911" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36911"><a href="https://www.lgdestek.net/hakkimizda/">Hakkımızda</a></li><li id="menu-item-36912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36912"><a href="https://www.lgdestek.net/iletisim/">İletişim</a></li><li id="menu-item-36913" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36913"><a href="https://www.lgdestek.net/kunye/">Künye</a></li><li id="menu-item-36914" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36914"><a href="https://www.lgdestek.net/yayin-politikasi/">Yayın Politikası</a></li><li id="menu-item-36915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36915"><a href="https://www.lgdestek.net/yazarlarimiz/">Yazarlarımız</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2015 - 2017 LGDestek.net LG Türkiye Kullanıcıları Yardım ve Destek</div></div></div></div></div><style type="text/css">#wpfront-notification-bar{background:#0099e5;background:-moz-linear-gradient(top, #0099e5 0%, #0099e5 100%);background:-webkit-gradient(linear, left top, left bottom, color-stop(0%,#0099e5), color-stop(100%,#0099e5));background:-webkit-linear-gradient(top, #0099e5 0%,#0099e5 100%);background:-o-linear-gradient(top, #0099e5 0%,#0099e5 100%);background:-ms-linear-gradient(top, #0099e5 0%,#0099e5 100%);background:linear-gradient(to bottom, #0099e5 0%, #0099e5 100%);filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#0099e5', endColorstr='#0099e5',GradientType=0 )}#wpfront-notification-bar div.wpfront-message{color:#fff}#wpfront-notification-bar a.wpfront-button{background:#ff4c4c;background:-moz-linear-gradient(top, #ff4c4c 0%, #ff4c4c 100%);background:-webkit-gradient(linear, left top, left bottom, color-stop(0%,#ff4c4c), color-stop(100%,#ff4c4c));background:-webkit-linear-gradient(top, #ff4c4c 0%,#ff4c4c 100%);background:-o-linear-gradient(top, #ff4c4c 0%,#ff4c4c 100%);background:-ms-linear-gradient(top, #ff4c4c 0%,#ff4c4c 100%);background:linear-gradient(to bottom, #ff4c4c 0%, #ff4c4c 100%);filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#ff4c4c', endColorstr='#ff4c4c',GradientType=0 );color:#fff}#wpfront-notification-bar-open-button{background-color:#00b7ea}#wpfront-notification-bar  div.wpfront-close{border:1px
solid #555;background-color:#555;color:#000}#wpfront-notification-bar  div.wpfront-close:hover{border:1px
solid #aaa;background-color:#aaa}</style><div id="wpfront-notification-bar-spacer"  style="display: none;"><div id="wpfront-notification-bar-open-button" class="top wpfront-bottom-shadow"></div><div id="wpfront-notification-bar" class="wpfront-fixed wpfront-bottom-shadow"><table border="0" cellspacing="0" cellpadding="0"><tr><td><div class="wpfront-message"> LG Orijinal Aksesuarları İçin</div><div> <a class="wpfront-button" href="https://magaza.lgdestek.net/"  target="_blank" rel="nofollow">Tıklayın!</a></div></td></tr></table></div></div><style type="text/css"></style> <script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":1,"height":45,"fixed_position":false,"animate_delay":0.5,"close_button":false,"button_action_close_bar":false,"auto_close_after":30,"display_after":2,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":false,"keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":100});</script>  <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lgdestek.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/*  */</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lgdestek.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lgdestek.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_59ea16ce253c6"></textarea><div id="td_live_css_uid_1_59ea16ce253c6" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59ea16ce253c6');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59ea16ce253c6");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div> <script src="https://www.lgdestek.net/wp-content/cache/min/1/f46b53663c1e5e77696189e30660f419.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1508513486 -->